<!doctype html>
<html class="no-js" lang="es">
<head>
	<meta charset="utf-8">
	<meta name="robots" content="INDEX,FOLLOW" />
	<meta name="revisit-after" content="2 days" />
	<meta name="distribution" content="global" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="es" />
	<meta property="fb:pages" content="272098156231873" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title id="head-title">HOY / Programan la fecha 13 de la Primera División C</title>
	<meta name="title" content="HOY / Programan la fecha 13 de la Primera División C" />
	<meta name="description" content="Desde este sábado se va a disputar la decimotercera fecha de la última categoría del fútbol local. Todos los compromisos van a jugarse en el mismo horario." />
		<link rel="canonical" href="http://www.hoy.com.py/deportes/programan-la-fecha-13-de-la-primera-division-c" />
		<meta property="og:url" content="http://www.hoy.com.py/deportes/programan-la-fecha-13-de-la-primera-division-c" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="HOY / Programan la fecha 13 de la Primera División C" />
	<meta name="twitter:title" content="HOY / Programan la fecha 13 de la Primera División C">
		<meta property="og:description" content="Desde este sábado se va a disputar la decimotercera fecha de la última categoría del fútbol local. Todos los compromisos van a jugarse en el mismo horario." />
	<meta name="twitter:description" content="Desde este sábado se va a disputar la decimotercera fecha de la última categoría del fútbol local. Todos los compromisos van a jugarse en el mismo horario.">
		<meta property="og:image" content="http://images.hoy.com.py/uploads/171624/captura_de_pantalla_2018-07-24_a_la(s)_17.03.27__destacado.png" />
	<meta name="twitter:image" content="http://images.hoy.com.py/uploads/171624/captura_de_pantalla_2018-07-24_a_la(s)_17.03.27__destacado.png">
	<meta name="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@hoypy" />
		<link rel="icon" type="image/png" href="http://www.hoy.com.py/assets/img/icons/favicon.png">
	<link rel="apple-touch-icon" href="http://www.hoy.com.py/assets/img/icons/favicon-ios.png">
			<link rel="stylesheet" href="http://www.hoy.com.py/assets/css/main.css?v=1530713016">
				<link rel="stylesheet" type="text/css" href="http://www.hoy.com.py/assets/css/extras/article/single.css?v=1526482577">
	
			<link rel="alternate" type="application/atom+xml" title="RSS Feed para hoy.com.py" href="http://www.hoy.com.py/feed/deportes"/>
	
	<!-- capaz la tipografía se pueda cargar async -->
	<link href="https://fonts.googleapis.com/css?family=Exo+2:200,300,300i,400,500,600,700" rel="stylesheet">
	<!-- for development purposes esto está acá pero al implementar capaz deba ir en el footer -->
	<script src="http://www.hoy.com.py/assets/js/vendors/jquery.min.js"></script>
	<!--TODO: estos dejo mientras aca, despues veo para cargar solo en paginas que usan react-->
	<script crossorigin src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.24.0/babel.js"></script>
	<script crossorigin src="https://unpkg.com/react@16/umd/react.production.min.js"></script>
	<script crossorigin src="https://unpkg.com/react-dom@16/umd/react-dom.production.min.js"></script>
	<script type="text/javascript">
         var _gaq = _gaq || [];
         _gaq.push(['_setAccount', 'UA-34148596-1']);
         _gaq.push(['_setDomainName', 'hoy.com.py']);
         _gaq.push(['_trackPageview']);

         (function() {
           var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
           ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
         })();

    </script>
	<script type='text/javascript'>
	   (function() {
	     var useSSL = 'https:' == document.location.protocol;
	     var src = (useSSL ? 'https:' : 'http:') +
	         '//www.googletagservices.com/tag/js/gpt.js';
	     document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	   })();
	</script>
	<script>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		BASE_URL = "http://www.hoy.com.py/";
	</script>
	<script type='text/javascript'>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</script>
</head>
<body>
	<svg width="0" height="0" style="position:absolute;left:-10000000px;">
		<symbol id="partly-cloudy-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 6.000000)">
        <path d="M7.00873134,17.6618232 C3.47272258,17.6618232 0.607231459,14.7963321 0.607231459,11.2603233 C0.607231459,7.72431456 3.47272258,4.85882344 7.00873134,4.85882344 C9.71995482,4.85882344 12.0242518,6.5509087 12.9571459,8.93051748 C13.7430606,8.37296749 14.6978194,8.03770868 15.7339635,8.03770868 C18.39174,8.03770868 20.5466281,10.1925969 20.5466281,12.8503733 C20.5466281,15.5081497 18.39174,17.6618232 15.7339635,17.6618232 L7.00873134,17.6618232 Z"></path>
        <path d="M18.7560302,9.1096866 C19.2079008,8.28976014 19.4642038,7.3483631 19.4642038,6.34744547 C19.4642038,3.17706318 16.8938862,0.606745577 13.7247186,0.606745577 C11.1143157,0.606745577 8.91205395,2.34863378 8.21481279,4.73188668"></path>
    </g>
</symbol>

<symbol id="wind-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 9.000000)">
        <path d="M0,2.584 L10.333,2.584 C11.047,2.584 11.625,2.005 11.625,1.292 C11.625,0.579 11.047,0 10.333,0 L8,0"></path>
        <path d="M0,5.922 L19.685,5.922 C21.044,5.922 22.146,4.82 22.146,3.461 C22.146,2.102 21.044,1 19.685,1 L15.24,1"></path>
        <path d="M0,9 L10.333,9 C11.047,9 11.625,9.575 11.625,10.284 C11.625,10.993 11.047,11.567 10.333,11.567 L8,11.567"></path>
    </g>
</symbol>

<symbol id="thunder-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M5.7701,11.0404 C2.8591,11.0404 0.5001,8.6804 0.5001,5.7694 C0.5001,2.8594 2.8591,0.4994 5.7701,0.4994 C8.0021,0.4994 9.8991,1.8924 10.6671,3.8524 C11.3141,3.3934 12.1001,3.1174 12.9531,3.1174 C15.1411,3.1174 16.9141,4.8914 16.9141,7.0794 C16.9141,9.2664 15.1411,11.0404 12.9531,11.0404 L10.2191,11.0404"></path>
        <polyline points="6.3897 16.4359 9.1827 13.1059 7.0967 13.1059 8.4747 13.1059 6.3897 13.1059 9.1827 9.7769"></polyline>
    </g>
</symbol>

<symbol id="sunny-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M11.4657,9.0028 C11.4657,10.4298 10.3087,11.5868 8.8817,11.5868 C7.4547,11.5868 6.2977,10.4298 6.2977,9.0028 C6.2977,7.5758 7.4547,6.4198 8.8817,6.4198 C10.3087,6.4198 11.4657,7.5758 11.4657,9.0028 Z"></path>
        <path d="M8.8817,4.1596 L8.8817,-0.0004"></path>
        <path d="M8.8817,17.7631 L8.8817,13.6041"></path>
        <path d="M13.6039,8.8818 L17.7639,8.8818"></path>
        <path d="M0,8.88 L4.16,8.88"></path>
        <path d="M12.2211,5.5424 L15.1621,2.6014"></path>
        <path d="M2.6015,15.162 L5.5425,12.221"></path>
        <path d="M12.2211,12.2211 L15.1621,15.1621"></path>
        <path d="M2.6015,2.6015 L5.5425,5.5425"></path>
    </g>
</symbol>

<symbol id="rain-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M5.7701,11.0404 C2.8591,11.0404 0.5001,8.6804 0.5001,5.7694 C0.5001,2.8594 2.8591,0.4994 5.7701,0.4994 C8.0021,0.4994 9.8991,1.8924 10.6671,3.8524 C11.3141,3.3934 12.1001,3.1174 12.9531,3.1174 C15.1411,3.1174 16.9141,4.8914 16.9141,7.0794 C16.9141,9.2664 15.1411,11.0404 12.9531,11.0404 L5.7701,11.0404 Z"></path>
        <path d="M11.979,13.1356 L8.385,17.4206"></path>
        <path d="M8.7647,13.1356 L5.1707,17.4206"></path>
        <path d="M5.5503,13.1356 L1.9563,17.4206"></path>
    </g>
</symbol>

<symbol id="search-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M12.5083733,6.53752 C12.5083733,9.83552 9.83597333,12.5090533 6.53797333,12.5090533 C3.23997333,12.5090533 0.56644,9.83552 0.56644,6.53752 C0.56644,3.23952 3.23997333,0.565986667 6.53797333,0.565986667 C9.83597333,0.565986667 12.5083733,3.23952 12.5083733,6.53752 Z"></path>
        <path d="M11.7215,11.7216133 L16.9053667,16.90548"></path>
    </g>
</symbol>

<symbol id="bubble-md" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
    <g transform="translate(8.000000, 8.000000)">
        <polygon points="14 10.4584929 14 0 0 0 0 14 3.64583333 10.4584929"></polygon>
    </g>
</symbol>

<symbol id="exit-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(8.000000, 8.000000)">
        <path d="M0,14 L14,0"></path>
        <path d="M14,14 L0,0 L14,14 Z"></path>
    </g>
</symbol>

<symbol id="doc-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(8.000000, 6.000000)">
        <path d="M13.5,6.20710678 L7.79289322,0.5 L1,0.5 C0.723857625,0.5 0.5,0.723857625 0.5,1 L0.5,17 C0.5,17.2761424 0.723857625,17.5 1,17.5 L13,17.5 C13.2761424,17.5 13.5,17.2761424 13.5,17 L13.5,6.20710678 Z"></path>
        <path d="M13,6 L9,6 C8.44771525,6 8,5.55228475 8,5 L8,1"></path>
    </g>
</symbol>
		
<symbol id="plus-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <path d="M5,0 L5,10"></path>
        <path d="M10,5 L0,5"></path>
    </g>
</symbol>

<symbol id="expand-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <path d="M0.51128755,9.92522168 L10.016724,0.419785185"></path>
        <polyline points="4.30078125 0.209946728 10.3007812 0.209946728 10.3007812 6.20994673"></polyline>
        <polyline transform="translate(3.300781, 7.209947) rotate(180.000000) translate(-3.300781, -7.209947) " points="0.30078125 4.20994673 6.30078125 4.20994673 6.30078125 10.2099467"></polyline>
    </g>
</symbol>

<symbol id="arrow-r-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <polyline transform="translate(7.656854, 9.656854) rotate(135.000000) translate(-7.656854, -9.656854) " points="3.65685425 13.6568542 3.65685425 5.65685425 11.6568542 5.65685425"></polyline>
</symbol>

<symbol id="live-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(1.000000, 3.000000)">
        <rect x="0.5" y="0.5" width="17" height="13" rx="2"></rect>
        <path d="M7.71825989,9.39919349 L11.5789861,7.526021 C11.8274299,7.40547939 11.9311151,7.1063576 11.8105735,6.85791378 C11.7615666,6.75690744 11.6799924,6.67533325 11.5789861,6.62632633 L7.71825989,4.75315383 C7.46981606,4.63261223 7.17069427,4.73629746 7.05015267,4.98474128 C7.01714762,5.05276675 7,5.12739166 7,5.20300117 L7,8.94934616 C7,9.22548853 7.22385763,9.44934616 7.5,9.44934616 C7.5756095,9.44934616 7.65023442,9.43219853 7.71825989,9.39919349 Z"></path>
    </g>
</symbol>

<symbol id="home-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 4.000000)">
        <path d="M10,11 L0,11 L4.4408921e-16,5.34827741 C4.11311972e-16,5.08063095 0.107290728,4.82415454 0.297867364,4.63623123 L4.29748779,0.692295971 C4.68682263,0.308381687 5.31232144,0.308354069 5.70169018,0.69223397 L9.70206975,4.63622111 C9.89268479,4.82414909 10,5.08065221 10,5.34832929 L10,11 Z"></path>
        <path d="M3,11 L3,7.76032208 C3,6.78807607 3.89537713,6 5,6 C6.10462287,6 7,6.78807607 7,7.76032208 L7,11"></path>
    </g>
</symbol>
		<symbol id="play-fill-sm" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(4.000000, 4.000000)">
        <path d="M0.709529089,11.672525 L12.0163773,6.45397969 C12.2671034,6.33825997 12.3765477,6.04119697 12.2608279,5.79047091 C12.2110017,5.68251396 12.1243343,5.59584659 12.0163773,5.54602031 L0.709529089,0.327474964 C0.458803028,0.211755244 0.161740028,0.321199507 0.0460203077,0.571925568 C0.0157014442,0.637616439 -5.40590541e-16,0.709104646 -4.99600361e-16,0.781454656 L6.66133815e-16,11.2185453 C-2.8110329e-16,11.4946877 0.223857625,11.7185453 0.5,11.7185453 C0.572350011,11.7185453 0.643838218,11.7028439 0.709529089,11.672525 Z" ></path>
    </g>
</symbol>

<symbol id="pause-fill-sm" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <rect id="Rectangle" x="0" y="0" width="3" height="10" rx="0.5"></rect>
        <rect id="Rectangle-Copy" x="7" y="0" width="3" height="10" rx="0.5"></rect>
    </g>
</symbol>

<symbol id="rewind-sm" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
    <g transform="translate(3.000000, 1.000000)">
        <path d="M2.80885753,3.43425656 C1.10378392,4.71101022 0,6.74751323 0,9.0412408 C0,12.9081265 3.13420124,16.0416667 7,16.0416667 C10.8657988,16.0416667 14,12.9081265 14,9.0412408 C14,5.17520685 10.8657988,2.04166667 7,2.04166667 L5.74546782,2.04166667"></path>
        <polyline stroke-linejoin="round" points="7.58333333 4.08333333 5.25 2.04124422 7.58333333 0"></polyline>
    </g>
</symbol>

<symbol id="soundwave-sm" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
    <g transform="translate(8.500000, 10.500000) rotate(-135.000000) translate(-8.500000, -10.500000) translate(3.000000, 5.000000)">
        <path d="M0.707106781,3.86128814 C4.64865385,3.86128814 7.84389662,7.0565309 7.84389662,10.998078"></path>
        <path d="M10.9025208,10.998078 C10.9025208,5.36715079 6.33803396,0.802663921 0.707106781,0.802663921"></path>
        <path d="M0.707106781,6.91991235 C2.95927374,6.91991235 4.7852724,8.74591101 4.7852724,10.998078"></path>
    </g>
</symbol>

<symbol id="info-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 4.000000)">
        <rect x="0.5" y="0.5" width="11" height="11" rx="2"></rect>
        <path d="M6,3 L6,9" stroke-linecap="round" stroke-linejoin="round"></path>
        <path d="M9,6 L3,6" stroke-linecap="round" stroke-linejoin="round"></path>
    </g>
</symbol>

<symbol id="volume-sm" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(3.000000, 7.000000)">
        <path d="M5.92815217,4.51032609 L1.59880435,4.51032609 C1.0151087,4.51032609 0.543369565,4.98315217 0.543369565,5.56467391 L0.543369565,10.5755435 C0.543369565,11.1581522 1.0151087,11.6298913 1.59880435,11.6298913 L5.92815217,11.6298913 C6.14228261,11.6298913 6.35097826,11.6951087 6.52706522,11.8168478 L10.3151087,14.4288043 C11.0151087,14.911413 11.9694565,14.411413 11.9694565,13.561413 L11.9694565,2.5798913 C11.9694565,1.72880435 11.0151087,1.22771739 10.3151087,1.71141304 L6.52706522,4.32336957 C6.35097826,4.4451087 6.14228261,4.51032609 5.92815217,4.51032609 Z" id="Stroke-1" fill="#7D7E94"></path>
        <path d="M21.3498913,0.384347826 C25.5944565,4.62891304 25.5944565,11.5115217 21.3498913,15.756087" id="Stroke-3" stroke="#7D7E94"></path>
        <path d="M16.7383696,4.99597826 C18.4361957,6.69380435 18.4361957,9.44706522 16.7383696,11.1448913" id="Stroke-9" stroke="#7D7E94"></path>
        <path d="M19.043913,13.4501087 C22.0156522,10.4794565 22.0156522,5.66097826 19.043913,2.69032609" id="Stroke-11" stroke="#7D7E94"></path>
    </g>
</symbol>

<symbol id="play-transparent-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" fill-opacity="0.9">
    <g transform="translate(-340.000000, -3267.000000)" fill="#FFFFFF">
        <g transform="translate(58.000000, 1602.000000)">
            <g transform="translate(0.000000, 1273.000000)">
                <g transform="translate(3.000000, 62.000000)">
                    <g transform="translate(0.000000, 20.000000)">
                        <g transform="translate(208.000000, 276.000000)">
                            <g transform="translate(71.000000, 34.000000)">
                                <path d="M15,30 C6.71572875,30 0,23.2842712 0,15 C0,6.71572875 6.71572875,0 15,0 C23.2842712,0 30,6.71572875 30,15 C30,23.2842712 23.2842712,30 15,30 Z M10.7182599,21.2857687 L22.0928369,15.7669767 C22.3412807,15.6464351 22.4449659,15.3473133 22.3244243,15.0988695 C22.2754174,14.9978632 22.1938432,14.916289 22.0928369,14.8672821 L10.7182599,9.34849005 C10.4698161,9.22794845 10.1706943,9.33163368 10.0501527,9.5800775 C10.0171476,9.64810297 10,9.72272788 10,9.79833738 L10,20.8359214 C10,21.1120638 10.2238576,21.3359214 10.5,21.3359214 C10.5756095,21.3359214 10.6502344,21.3187738 10.7182599,21.2857687 Z" id="Combined-Shape"></path>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</symbol>
			</svg>

<div class="site-wrapper">
	<div class="main-content header-wrapper">
    <div class="ads ads--xl hide-sm" id='div-gpt-ad-1525724884166-0'>
        <!--
        <img src="http://www.hoy.com.py/assets/img/adsph/aa1070.png" alt="" class="hide-sm">
        <img src="http://www.hoy.com.py/assets/img/adsph/ma375.png" alt="" class="hide-lg">
        /// -->
        <script>
            if(window.innerWidth > 768) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525724884166-0'); });
            }
        </script>
    </div>
    <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1525469143422-0">
        <!--<img src="http://www.hoy.com.py/assets/img/adsph/ma375.png" alt="" class="hide-lg">-->
        <script>
            if(window.innerWidth <= 768) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525469143422-0'); });
            }
        </script>
    </div>
    <header class="header">
        <div class="header-content">
            <div class="header-content--small hide-sm">
                <h1 class="header-logo">
                    <!--
                        Esto no tiene que cargar a menos que el width sea 768+
                        reemplazar por : data-src="assets/img/core/hoy-logo.png"
                        -->
                    <a href="http://www.hoy.com.py/">
                        <img src="http://www.hoy.com.py/assets/img/core/hoy-logo-alt.png" alt="Hoy Paraguay">
                    </a>
                </h1>
            </div>
            <div class="header-content--large">
                <div class="js-sticky-header header-sm--fix">
                    <div class="header-stuck--content">
                        <a href="http://www.hoy.com.py/" class="header-widget--logo hide-lg">
                            <img src="http://www.hoy.com.py/assets/img/core/hoy-logo-mobile-alt.png" alt="Hoy Logo">
                        </a>
                        <aside class="header-widgets">
                            <a href="http://www.hoy.com.py/" class="header-widget--logo js-hidden">
                                <img src="http://www.hoy.com.py/assets/img/core/hoy-logo-mobile-alt.png" alt="Hoy Logo">
                            </a>
                            <div class="main-menu--trigger js-menu--toggle">
                                <span class="hamburger">&nbsp;</span>
                                <span class="hamburger-text">Menu</span>
                            </div>
                            <div class="header-widget--min header-stuck--pushed hide-sm js-menu--toggle">
                                <span class="icon i-md">
                                    <svg viewBox="0 0 30 30">
                                        <use xlink:href="#partly-cloudy-md"/>
                                    </svg>
                                </span>
                                <span class="header-widget-description">asu</span>
                                <span class="header-widget-featured_text">11.8°</span>
                            </div>
                            <div class="header-widget--small js-menu--toggle">
                                <i class="icon i-sm i-circle">
                                    &dollar;
                                </i>
                                <span class="header-widget-description hide-sm">Dólar</span>
                                <span class="header-widget-description">c/v</span>
                                <span class="header-widget-featured_text">5620/5790</span>
                                <div class="icon i-xs i-flip_v hide-sm">
                                    <svg viewBox="0 0 20 20">
                                        <use xlink:href="#arrow-r-sm"/>
                                    </svg>
                                </div>
                            </div>
                            <div class="header-widget--min ads ad--xs header-ad hide-sm" id='div-gpt-ad-1525370491848-1'>
                                <!--<img src="http://www.hoy.com.py/tests/ads/ad-header-widgets.png" alt="">-->
                                <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525370491848-1'); });
                                </script>
                            </div>
                            <div class="header-widget--min ads ad--xs header-ad hide-lg" id='div-gpt-ad-1525698112580-0'>
                                <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525698112580-0'); });
                                </script>
                            </div>
                            <div class="header-widget--search hide-sm header-stuck--hidden">
                                <span class="icon i-md js-search--toggle">
                                    <svg viewBox="0 0 30 30">
                                        <use xlink:href="#search-md"/>
                                    </svg>
                                </span>
                            </div>
                        </aside>
                    </div>
                </div>
                <div class="marquee">
                    <div class="marquee-lead">
                        <span>Se habla de</span>
                    </div>
                    <div class="marquee-content">
                        <ul class="js-marquee">
                                                                                    <li class="marquee-item">
                                <h3><a href="http://www.hoy.com.py/se-habla/los-linces">Los &quot;linces&quot;</a></h3>
                                <span class="section--u section-misc">&nbsp;</span>
                            </li>
                                                                                    <li class="marquee-item">
                                <h3><a href="http://www.hoy.com.py/se-habla/asalto-a-camion-transportador-de-caudales">Asalto a camión transportador de caudales</a></h3>
                                <span class="section--u section-misc">&nbsp;</span>
                            </li>
                                                                                    <li class="marquee-item">
                                <h3><a href="http://www.hoy.com.py/se-habla/nominacion-de-nicanor-a-la-eby">Nominación de Nicanor a la EBY</a></h3>
                                <span class="section--u section-misc">&nbsp;</span>
                            </li>
                                                                                    <li class="marquee-item">
                                <h3><a href="http://www.hoy.com.py/se-habla/primer-comando-capital-pcc">Primer Comando Capital (PCC)</a></h3>
                                <span class="section--u section-misc">&nbsp;</span>
                            </li>
                                                                                    <li class="marquee-item">
                                <h3><a href="http://www.hoy.com.py/se-habla/superpoderes-para-que-vierci-controle-todas-las-comunicaciones">Superpoderes para que Vierci controle todas las comunicaciones</a></h3>
                                <span class="section--u section-misc">&nbsp;</span>
                            </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
    </header>
</div>

<section class="main-content entry-content" role="main">
    <div class="columns-content">
        <section class="column--lg">
                        <article id="article-0" class="entry-main-content js-in_view">

                                <figure class="gallery react-gallery-carousel" images_data='[{"title":"","description":"Este s\u00e1bado se inicia una ronda m\u00e1s de la C (@AscensoAPF)","entry_id_url":171624,"path_info":{"dirname":".","basename":"captura_de_pantalla_2018-07-24_a_la(s)_17.03.27.png","extension":"png","filename":"captura_de_pantalla_2018-07-24_a_la(s)_17.03.27"},"sizes":{"small":"http:\/\/images.hoy.com.py\/uploads\/171624\/captura_de_pantalla_2018-07-24_a_la(s)_17.03.27__small.png","medium":"http:\/\/images.hoy.com.py\/uploads\/171624\/captura_de_pantalla_2018-07-24_a_la(s)_17.03.27__medium.png","destacado":"http:\/\/images.hoy.com.py\/uploads\/171624\/captura_de_pantalla_2018-07-24_a_la(s)_17.03.27__destacado.png","xxxl":"http:\/\/www.hoy.com.py\/imagenes\/wrpnxYbRlZzf1AuHWQjq69Ch6VTbxNOK7KLPrJVYh5k\/captura_de_pantalla_2018-07-24_a_la(s)_17.03.27.jpg"}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-deportes">
                        <a href="http://www.hoy.com.py/deportes">Deportes</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        Programan la fecha 13 de la Primera División C
                    </h1>
                    <p class="order-lead lead--lg">
                        Desde este sábado se va a disputar la decimotercera fecha de la última categoría del fútbol local. Todos los compromisos van a jugarse en el mismo horario.
                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 2 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="http://www.hoy.com.py/deportes/programan-la-fecha-13-de-la-primera-division-c" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?url=http://www.hoy.com.py/deportes/programan-la-fecha-13-de-la-primera-division-c"
                                    data-size="medium"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                <div class="entry-text">
                    <p>Cuatro juegos están programados para el sábado y otros dos quedan para el día siguiente.</p>

<p>Atlético Tembetary es el líder de la clasificación. El conjunto rojiverde se mide al Sport Colonial, que marcha cuarto con 21 unidades.</p>

<p>Por disposición de la Divisional, cada uno de los lances se van a jugar a las 15:00 horas. </p>

<p><b>PROGRAMACIÓN</b></p>

<p><b>SÁBADO 28 DE JULIO</b></p>

<p>* Deportivo Pinozá - Oriental (estadio a confirmar)</p>

<p>* Silvio Pettirossi - Valois Rivarola (Bernabé Pedrozo)</p>

<p>* Atlético Tembetary - Sport Colonial (Villa Elisa)</p>

<p>* Sportivo Limpeño - Deportivo Humaitá (Optaciano Gómez)</p>

<p><b>DOMINGO 29</b></p>

<p>* 12 de Octubre SD - Atlético Juventud (cancha Rafael Giménez)</p>

<p>* General Caballero CG - 1° de Marzo (Campo Grande)</p>
                </div>

                <aside class="comments-content">
                    <!--<div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="http://www.hoy.com.py/deportes/programan-la-fecha-13-de-la-primera-division-c"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="programan-la-fecha-13-de-la-primera-division-c">Ver / Comentar</button>
                    </div>-->
                    <div id="comments-programan-la-fecha-13-de-la-primera-division-c" class="comments-items">
                        <fb:comments href="http://www.hoy.com.py/deportes/programan-la-fecha-13-de-la-primera-division-c" num_posts="4" height="300" width="100%" xid="171624"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=programan-la-fecha-13-de-la-primera-division-c></section>

                                    <div id="div-gpt-ad-1525439681447-0" class="ads ad-leaderboard--md ad-signifier hide-sm">
                        <!--<img src="http://www.hoy.com.py/assets/img/adsph/e760.png">-->
                        <script>

                            if(window.innerWidth > 768) {
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525439681447-0'); });
                            }

                        </script>
                    </div>
                    <div id="div-gpt-ad-1525707920922-0" data-borderless class="ads hide-lg">
                        <!--<img src="http://www.hoy.com.py/assets/img/adsph/e760.png">-->
                        <script>

                            if(window.innerWidth < 768) {
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525707920922-0'); });
                            }

                        </script>
                    </div>
                
            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-1" class="entry-main-content">

                                <figure class="gallery react-gallery-carousel" images_data='[{"title":"Captura de pantalla 2018-07-24 a la(s) 16.30.16","description":"Derlis Gonz\u00e1lez. Por el momento no arregla con Santos","entry_id_url":171621,"path_info":{"dirname":".","basename":"captura_de_pantalla_2018-07-24_a_la(s)_16.30.16.png","extension":"png","filename":"captura_de_pantalla_2018-07-24_a_la(s)_16.30.16"},"sizes":{"small":"http:\/\/images.hoy.com.py\/uploads\/171621\/captura_de_pantalla_2018-07-24_a_la(s)_16.30.16__small.png","medium":"http:\/\/images.hoy.com.py\/uploads\/171621\/captura_de_pantalla_2018-07-24_a_la(s)_16.30.16__medium.png","destacado":"http:\/\/images.hoy.com.py\/uploads\/171621\/captura_de_pantalla_2018-07-24_a_la(s)_16.30.16__destacado.png","xxxl":"http:\/\/www.hoy.com.py\/imagenes\/HzDalmX019rkrE5_pZcwMXHuUwQcI_JprFF9efPO-7k\/captura_de_pantalla_2018-07-24_a_la(s)_16.30.16.jpg"}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-deportes">
                        <a href="http://www.hoy.com.py/deportes">Deportes</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        Llegada de Derlis a Santos, trabada por desacuerdos en los números
                    </h1>
                    <p class="order-lead lead--lg">
                        El atacante nacional estaba como para inscribirse en el club brasileño, pero antes de hacerlo hubo modificaciones en el acuerdo inicial. Si bien aún no se descarta su incorporación, la misma está en duda ahora.
                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 3 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="http://www.hoy.com.py/deportes/llegada-de-derlis-a-santos-trabada-por-desacuerdos-en-los-numeros" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?url=http://www.hoy.com.py/deportes/llegada-de-derlis-a-santos-trabada-por-desacuerdos-en-los-numeros"
                                    data-size="medium"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                <div class="entry-text">
                    <p>En principio, el ex Dínamo de Ucrania llegó para fichar por dos temporadas a cambio de un ingreso equiparado al que percibía en Europa.</p>

<p>El trato habría sufrido una variación, lo que no agradó al jugador quien ahora está con el futuro en puntos suspensivos.</p>

<p>Santos por de pronto acordó la llegada del uruguayo Carlos Sánchez, ex River Plate de Argentina y procedente d el fútbol mexicano.</p>
                </div>

                <aside class="comments-content">
                    <!--<div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="http://www.hoy.com.py/deportes/llegada-de-derlis-a-santos-trabada-por-desacuerdos-en-los-numeros"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="llegada-de-derlis-a-santos-trabada-por-desacuerdos-en-los-numeros">Ver / Comentar</button>
                    </div>-->
                    <div id="comments-llegada-de-derlis-a-santos-trabada-por-desacuerdos-en-los-numeros" class="comments-items">
                        <fb:comments href="http://www.hoy.com.py/deportes/llegada-de-derlis-a-santos-trabada-por-desacuerdos-en-los-numeros" num_posts="4" height="300" width="100%" xid="171621"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=llegada-de-derlis-a-santos-trabada-por-desacuerdos-en-los-numeros></section>

                
            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-2" class="entry-main-content">

                                <figure class="gallery react-gallery-carousel" images_data='[{"title":"Captura de pantalla 2018-07-24 a la(s) 15.32.22","description":"Los chicos de la sub 19 ganaron un amistoso esta ma\u00f1ana (@albirroja)","entry_id_url":171617,"path_info":{"dirname":".","basename":"captura_de_pantalla_2018-07-24_a_la(s)_15.32.22.png","extension":"png","filename":"captura_de_pantalla_2018-07-24_a_la(s)_15.32.22"},"sizes":{"small":"http:\/\/images.hoy.com.py\/uploads\/171617\/captura_de_pantalla_2018-07-24_a_la(s)_15.32.22__small.png","medium":"http:\/\/images.hoy.com.py\/uploads\/171617\/captura_de_pantalla_2018-07-24_a_la(s)_15.32.22__medium.png","destacado":"http:\/\/images.hoy.com.py\/uploads\/171617\/captura_de_pantalla_2018-07-24_a_la(s)_15.32.22__destacado.png","xxxl":"http:\/\/www.hoy.com.py\/imagenes\/abs9oYbS6kpQcME5MNR6hy4_iOmTtGONBqdfXT8DR4s\/captura_de_pantalla_2018-07-24_a_la(s)_15.32.22.jpg"}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-deportes">
                        <a href="http://www.hoy.com.py/deportes">Deportes</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        Aprueba test ante el combinado de la Intermedia
                    </h1>
                    <p class="order-lead lead--lg">
                        La selección nacional de la categoría sub 19 se impuso 4-0 a un representativo de la segunda división del fútbol local. Fue esta mañana en el predio de Ypané.
                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 4 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="http://www.hoy.com.py/deportes/aprueba-test-ante-el-combinado-de-la-intermedia" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?url=http://www.hoy.com.py/deportes/aprueba-test-ante-el-combinado-de-la-intermedia"
                                    data-size="medium"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                <div class="entry-text">
                    <p>Los goles para el conjunto de Diosnel Burgos fueron de Antonio Galeano, Fernando Romero y dos de Gustavo Aguilar.</p>

<p>Fue una preparatoria para el cuadrangular que Paraguay va a tener en Japón, el mes de agosto entre los días 15 y 19.</p>

<p>Además, el seleccionado nacional prepara sus mejores argumentos para el Sudamericano Sub 20 del año que viene.</p>
                </div>

                <aside class="comments-content">
                    <!--<div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="http://www.hoy.com.py/deportes/aprueba-test-ante-el-combinado-de-la-intermedia"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="aprueba-test-ante-el-combinado-de-la-intermedia">Ver / Comentar</button>
                    </div>-->
                    <div id="comments-aprueba-test-ante-el-combinado-de-la-intermedia" class="comments-items">
                        <fb:comments href="http://www.hoy.com.py/deportes/aprueba-test-ante-el-combinado-de-la-intermedia" num_posts="4" height="300" width="100%" xid="171617"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=aprueba-test-ante-el-combinado-de-la-intermedia></section>

                
            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-3" class="entry-main-content">

                                <figure class="gallery react-gallery-carousel" images_data='[{"title":"","description":"Cristian N\u00fa\u00f1ez, el paraguayo de V\u00e9lez S\u00e1rsfield","entry_id_url":171615,"path_info":{"dirname":".","basename":"captura_de_pantalla_2018-07-24_a_la(s)_15.13.16.png","extension":"png","filename":"captura_de_pantalla_2018-07-24_a_la(s)_15.13.16"},"sizes":{"small":"http:\/\/images.hoy.com.py\/uploads\/171615\/captura_de_pantalla_2018-07-24_a_la(s)_15.13.16__small.png","medium":"http:\/\/images.hoy.com.py\/uploads\/171615\/captura_de_pantalla_2018-07-24_a_la(s)_15.13.16__medium.png","destacado":"http:\/\/images.hoy.com.py\/uploads\/171615\/captura_de_pantalla_2018-07-24_a_la(s)_15.13.16__destacado.png","xxxl":"http:\/\/www.hoy.com.py\/imagenes\/txHbkbVYY0pN6uia6w1ZLUyKrAp7UX14k9kQzEKW6Fs\/captura_de_pantalla_2018-07-24_a_la(s)_15.13.16.jpg"}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-deportes">
                        <a href="http://www.hoy.com.py/deportes">Deportes</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        Vélez Sársfield se nutre con otro jugador guaraní
                    </h1>
                    <p class="order-lead lead--lg">
                        Cristian Núñez se llama el futbolista paraguayo que firmó contrato con la entidad de Liniers. Tiene 21 años y es otro de los embajadores nacionales en el club en el que brillara José Luis Chilavert, y en el que ahora también está Luis Amarilla.
                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 4 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="http://www.hoy.com.py/deportes/velez-sarsfield-se-nutre-con-otro-jugador-guarani" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?url=http://www.hoy.com.py/deportes/velez-sarsfield-se-nutre-con-otro-jugador-guarani"
                                    data-size="medium"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                <div class="entry-text">
                    <p>Cristian David Núñez es oriundo de Villa Hayes y su llegada a la entidad velezana se produjo a inicios del ciclo 2016.</p>

<p>Se desempeña como volante central y estuvo en las divisiones menores hasta alcanzar la Reserva. Ahora está a las órdenes de Gabriel Heinze, el entrenador.</p>

<p>Había debutado en Primera División el pasado 13 de mayo, cuando Vélez igualó 1-1 con Argentinos Juniors. Entró de suplente.</p>

<p>Será compañero de Luis Amarilla, juvenil salido de Paraguay para formar parte de las formativas y que ahora ya integra la base profesional.</p>
                </div>

                <aside class="comments-content">
                    <!--<div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="http://www.hoy.com.py/deportes/velez-sarsfield-se-nutre-con-otro-jugador-guarani"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="velez-sarsfield-se-nutre-con-otro-jugador-guarani">Ver / Comentar</button>
                    </div>-->
                    <div id="comments-velez-sarsfield-se-nutre-con-otro-jugador-guarani" class="comments-items">
                        <fb:comments href="http://www.hoy.com.py/deportes/velez-sarsfield-se-nutre-con-otro-jugador-guarani" num_posts="4" height="300" width="100%" xid="171615"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=velez-sarsfield-se-nutre-con-otro-jugador-guarani></section>

                
            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-4" class="entry-main-content">

                                <figure class="gallery react-gallery-carousel" images_data='[{"title":"960","description":"Neymar Jr. jugador del PSG franc\u00e9s. Foto: AS. ","entry_id_url":171602,"path_info":{"dirname":".","basename":"960.jpg","extension":"jpg","filename":"960"},"sizes":{"small":"http:\/\/images.hoy.com.py\/uploads\/171602\/960__small.jpg","medium":"http:\/\/images.hoy.com.py\/uploads\/171602\/960__medium.jpg","destacado":"http:\/\/images.hoy.com.py\/uploads\/171602\/960__destacado.jpg","xxxl":"http:\/\/www.hoy.com.py\/imagenes\/P2iqhTK_t4YSwktZmatSXz5Hh1Z8rEiyzW7vVSSHSQA\/960.jpg"}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-deportes">
                        <a href="http://www.hoy.com.py/deportes">Deportes</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        Neymar no es candidato para el premio de FIFA
                    </h1>
                    <p class="order-lead lead--lg">
                        El portugués Cristiano Ronaldo, los belgas Eden Hazard y Kevin de Bruyne, los franceses Antoine Griezmann, Kylian Mbappe y Raphael Varane, el inglés Harry Kane, el argentino Lionel Messi, el croata Luka Modric y el marroquí Mohamed Salah son los once nominados al premio The Best&quot; que otorga la FIFA a los jugadores más destacados del año.
                                                    <br><br>
                            <p class="t-info--sm">Fuente: EFE</p>
                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 6 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="http://www.hoy.com.py/deportes/neymar-no-es-candidato-para-el-premio-de-fifa" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?url=http://www.hoy.com.py/deportes/neymar-no-es-candidato-para-el-premio-de-fifa"
                                    data-size="medium"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                <div class="entry-text">
                    <p>La reciente victoria de Francia en el Mundial de Rusia ha hecho que la selección gala sea la más representada en las nominaciones, en las que brilla por su ausencia el brasileño Neymar.</p>

<p>El astro del París St. Germain no destacó en Rusia. Condicionado por contratiempos físicos y una falta de puesta a punto evidente tras su larga lesión, no ofreció la frescura habitual de su fútbol. Ni fue determinante ni fue de su equipo el mejor. Además estuvo negado frente al gol.</p>

<p>Neymar será más recordado en Rusia por sus excéntricas caídas y sus continuas simulaciones que por el nivel de fútbol ofrecido sobre el césped. No fue el mejor de Brasil, que dejó el torneo sin poder, si quiera, alcanzar las semifinales.</p>

<p>El propio presidente de la FIFA, Gianni Infantino, hizo una velada crítica del brasileño en pleno Mundial, cuando dijo: "Neymar es un gran jugador, eso lo primero, un talento, pero me gustaría ver más sus habilidades futbolísticas en el futuro. Estoy convencido de que le veremos jugar mejor en el futuro".</p>

<p>En el fútbol femenino las candidatas son Lucy Bronze (ING/Olympique Lyonnais); Pernille Harder (DIN/Wolfsburgo), Ada Hegerberg (NOR/Olympique Lyonnais), Amandine Henry (FRA/Olympique Lyonnais), Samantha Kerr (AUS/Sky Blue FC/Perth Glory FC/Chicago Red Stars), Saki Kumagai (JAP/Olympique Lyonnais), Dzsenifer Marozsán (GER/Olympique Lyonnais), Marta (BRA/Orlando Pride), Megan Rapinoe (USA/Seattle Reign) y Wendie Renard (FRA/Olympique Lyonnais).</p>

<p>En el apartado de entrenadores, el del Atlético de Madrid, Diego Simeone: el del Barcelona, Ernesto Valverde, y Zinedine Zidane, entrenador del Real Madrid la pasada temporada, figuran entre los once nominados.</p>

<p>Junto a estos tres, el resto de candidatos desvelado este martes por la FIFA son el francés Didier Deshamps, ganador del pasado Mundial, el croata Zlatko Dalic, finalista en Rusia 2018, el seleccionador ruso Stanislav Cherchesov, el inglés Gareth Southgate, el técnico español de la selección belga, Roberto Martínez, Pep Guardiola (Manchester City), Massimiliano Allegri (Juventus) y Jürgen Klopp (Liverpool).</p>

<p>Jorge Vilda, técnico de la selección española femenina, ha sido incluido entre los diez nominados al premio "The Best" que otorga la FIFA al mejor entrenador del fútbol femenino en 2018.</p>

<p>Vilda clasificó a la selección española al Mundial femenino del próximo año en Francia, con seis victorias, 17 goles a favor y tan sólo uno en contra, en una temporada en la que La Roja, también se impuso en la Copa Chipre, por delante de Italia, Corea del Norte y Suiza.</p>

<p>Junto al español son candidatos el alemán Stephan Lerch (Wolfsburgo), el inglés Mark Parsons (Portland Thorns), el francés Reynald Pedros (Olympique Lyon), el seleccionador australiano Alen Stajcic, el seleccionador brasileño Vadao y cuatro entrenadoras Emma Hayes (Chelsea), la seleccionadora japonesa Asako Takakura, la alemana Martina Voss-Tecklenburg (seleccionadora suiza), la seleccionadora holandesa Sarina Wiegman.</p>

<p> </p>

<p>De entre los nominados, elegidos por un panel de expertos, saldrán los tres finalistas de cada apartado, en una votación en la que participarán los aficionados, por medio de internet, periodistas, seleccionadores y capitanes de los equipos nacionales. Los tres más votados acudirán a la gala que se celebrará el 24 de septiembre en Londres, donde se desvelará el nombre del ganador.</p>
                </div>

                <aside class="comments-content">
                    <!--<div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="http://www.hoy.com.py/deportes/neymar-no-es-candidato-para-el-premio-de-fifa"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="neymar-no-es-candidato-para-el-premio-de-fifa">Ver / Comentar</button>
                    </div>-->
                    <div id="comments-neymar-no-es-candidato-para-el-premio-de-fifa" class="comments-items">
                        <fb:comments href="http://www.hoy.com.py/deportes/neymar-no-es-candidato-para-el-premio-de-fifa" num_posts="4" height="300" width="100%" xid="171602"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=neymar-no-es-candidato-para-el-premio-de-fifa></section>

                
            </article>

            <div class="entry-break">&nbsp;</div>

                    </section>

        <section id="react-sidebar" class="sidebar column--xs">

        </section>


    </div>
    <div class="sticky-logo section-default js-scrolltop_link displayed hide-sm">
        <a href="#">
            <img src="http://www.hoy.com.py/assets/img/core/logo-hoy-light.png" alt="">
            <i class="icon">
                <img src="http://www.hoy.com.py/assets/img/icons/arrow-up-sm-icon.png" alt="">
            </i>
        </a>
    </div>
</section>
<br>


<script type="text/javascript">
    // Sidebar
    json_sidebar_items = [{"title":"Programan la fecha 13 de la Primera Divisi\u00f3n C","url_title":"programan-la-fecha-13-de-la-primera-division-c","category_url_title":"deportes","cat_color":"deportes"},{"title":"Llegada de Derlis a Santos, trabada por desacuerdos en los n\u00fameros","url_title":"llegada-de-derlis-a-santos-trabada-por-desacuerdos-en-los-numeros","category_url_title":"deportes","cat_color":"deportes"},{"title":"Aprueba test ante el combinado de la Intermedia","url_title":"aprueba-test-ante-el-combinado-de-la-intermedia","category_url_title":"deportes","cat_color":"deportes"},{"title":"V\u00e9lez S\u00e1rsfield se nutre con otro jugador guaran\u00ed","url_title":"velez-sarsfield-se-nutre-con-otro-jugador-guarani","category_url_title":"deportes","cat_color":"deportes"},{"title":"Neymar no es candidato para el premio de FIFA","url_title":"neymar-no-es-candidato-para-el-premio-de-fifa","category_url_title":"deportes","cat_color":"deportes"}];

    var category_color = 'deportes';
</script>

<!--<script type="text/babel" src="http://www.hoy.com.py/assets/js/reactjs/nota/related-carouselv1.js"></script>-->
<!--<script type="text/babel" src="http://www.hoy.com.py/assets/js/reactjs/nota/gallery-carousel.js"></script>-->
<!--<script type="text/babel" src="http://www.hoy.com.py/assets/js/reactjs/nota/sidebar.js"></script>-->

<script type="text/javascript" src="http://www.hoy.com.py/assets/js/jquery/nota/misc.min.js?v=2.0.4"></script>
<script type="text/javascript" src="http://www.hoy.com.py/assets/js/reactjs/nota/compiled/sidebar-compiled.js?v=2.0.1"></script>
<script type="text/javascript" src="http://www.hoy.com.py/assets/js/reactjs/nota/compiled/gallery-carousel-compiled.js"></script>
<script type="text/javascript" src="http://www.hoy.com.py/assets/js/reactjs/nota/compiled/related-carouselv1-compiled.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async="async" src="//script.crazyegg.com/pages/scripts/0000/7773.js"></script>

		</div>

		<footer class="footer">
			<div class="footer-content">
				<ul class="footer-brands">
					<li>
						<a href="http://www.hoy.com.py/"><img src="http://www.hoy.com.py/assets/img/core/hoy-logo-dark@1x.png" alt="Hoy Paraguay"></a>
					</li>
					<li>
						<a href="http://www.hoy.com.py/fm-popular"><img src="http://www.hoy.com.py/assets/img/core/radio-popular-logo@1x.png" alt="FM Popular"></a>
					</li>
					<li>
						<a href="#"><img src="http://www.hoy.com.py/assets/img/core/popular-logo@1x.png" alt=""></a>
					</li>
					<li>
						<a href="http://www.hoy.com.py/fm-corazon"><img src="http://www.hoy.com.py/assets/img/core/radio-corazon-logo@1x.png" alt="FM Corazón"></a>
					</li>
					<li>
						<a href="http://www.hoy.com.py/radio970"><img src="http://www.hoy.com.py/assets/img/core/970-logo@1x.png" alt="970 AM"></a>
					</li>
					<li>
						<a href="https://www.facebook.com/SomosGEN/"><img src="http://www.hoy.com.py/assets/img/core/GEN-logo@1x.png" alt="GEN Paraguay"></a>
					</li>
				</ul>
			</div>
			<div class="footer-content">
				<nav class="footer-menu">
					<ul class="footer-menu--list">
						<li><a href="http://www.hoy.com.py/nacionales">Nacionales</a></li>
						<li><a href="http://www.hoy.com.py/deportes">Deportes</a></li>
						<li><a href="http://www.hoy.com.py/espectaculos">Espectáculos</a></li>
						<li><a href="http://www.hoy.com.py/politica">Política</a></li>
						<li><a href="http://www.hoy.com.py/editorial">Editorial</a></li>
						<li><a href="http://www.hoy.com.py/vida">Vida</a></li>
						<li><a href="http://www.hoy.com.py/tecnologia">Tecnología</a></li>
						<li><a href="http://www.hoy.com.py/negocios">Dinero &amp; Negocios</a></li>
						<li><a href="http://www.hoy.com.py/mundo">Mundo</a></li>
						<li><a href="http://www.hoy.com.py/hoy-tv">Hoy Tv</a></li>
						<li><a href="http://www.hoy.com.py/radios">Radios</a></li>
					</ul>
				</nav>
			</div>
			<div class="footer-content">
				<div class="footer-shortcut-links">
					<ul>
						<li class="footer-social-links">
							<a href="https://www.facebook.com/hoypy/"><img src="http://www.hoy.com.py/assets/img/icons/fb-icon.png" alt=""></a>
							<a href="https://twitter.com/hoypy"><img src="http://www.hoy.com.py/assets/img/icons/tw-icon.png" alt=""></a>
						</li>
						<li><a href="http://www.hoy.com.py/publicidad">Publicitar en Hoy</a></li>
						<li><a href="http://www.hoy.com.py/radios">Programación de Radios</a></li>
						<!--<li><a href="http://www.hoy.com.py/politica-privacidad">Pólitica de Privacidad</a></li>-->
					</ul>
				</div>
				<div class="copy">
					<p>Grupo Multimedia</p>
					<p>Avda. Mariscal López 2948 casi McArthur. Asunción, Paraguay</p>
					<p>Teléfono +595 21 603 400</p>
					<p>
						<a href="http://teixido.co">
							<img src="http://www.hoy.com.py/assets/img/icons/iso-teixido.png" alt="Teixidó" class="iso-txd">
							Creado por Teixidó
						</a>
					</p>
				</div>
			</div>
		</footer>

	<!-- MENU MOBILE EXPANDED -->
	<div id="menu-expanded" class="menu-exp--expanded">
	    <header class="menu-exp--header">
	        <div class="menu-exp-logo">
	            <img src="http://www.hoy.com.py/assets/img/core/hoy-logo-mobile-alt.png" alt="">
	        </div>
	        <div class="menu-exp-date">
	            <p class="hide-sm">
	                martes, 24 de julio de 2018
	            </p>
	            <p class="hide-lg menu-exp-text-highlighted">
	            	martes, 24.07.18
	            </p>
	        </div>
        	<div class="menu-exp-links">
				<a href="http://www.hoy.com.py/radios" class="t-info--xs">
					Escuchar Radios
					<span class="icon i-sm i-flip_h">
						<svg viewBox="0 0 20 20">
							<use xlink:href="#soundwave-sm"/>
						</svg>
					</span>
				</a>
			</div>
			<div class="menu-exp-actions">
				<span class="icon i-xxl js-search--toggle">
					<svg viewBox="0 0 30 30">
						<use xlink:href="#search-md"/>
					</svg>
				</span>
				<span class="icon i-xxl js-menu-expanded_close">
					<svg viewBox="0 0 30 30">
						<use xlink:href="#exit-md"/>
					</svg>
				</span>
			</div>
	    </header>
	    <section id="panel-default" class="menu-exp-content panel-active">
	        <div class="menu-exp-row">
	            <p class="menu-exp-title">
	                Clima en Asunción ahora
	            </p>
				<div class="menu-exp-row_content">
					<div class="menu-exp-column">
						<i class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#sunny-md"/>
							</svg>
						</i>
						<span class="menu-exp-featured_text">
							11.8°
						</span>
					</div>
					<div class="menu-exp-column">
						<span class="menu-exp-text">
							HUM
						</span>
						<span class="menu-exp-featured_text">
							86%
						</span>
					</div>
				</div>
	        </div>
	        <div class="menu-exp-row">
	            <div class="menu-exp-row_content menu-exp-swipeable">
					<div class="menu-exp-column">
						<p class="menu-exp-title">
							Miercoles 25
						</p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</span>
						<p class="menu-exp-column_content">
							<span class="menu-exp-featured_text--s">9°</span>
							<span class="menu-exp-text">MIN</span>
						</p>
						<p class="menu-exp-column_content">
							<span class="menu-exp-featured_text--s">17°</span>
							<span class="menu-exp-text">MAX</span>
						</p>
					</div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        Jueves 26
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">10°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">18°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        Viernes 27
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">11°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">23°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        Sabado 28
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">14°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">25°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	            </div>
	        </div>
	        <div class="menu-exp-row menu-exp-padding">
	            <p class="menu-exp-title">
	                Cotizaciones
	            </p>
	            <div class="menu-exp-row_content menu-exp-swipeable">
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">5620/5790</span>
	                        <span class="menu-exp-text">Dolar compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">1400/1490</span>
	                        <span class="menu-exp-text">Real compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">170/210</span>
	                        <span class="menu-exp-text">Peso Ar compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">6600/7100</span>
	                        <span class="menu-exp-text">Euro compra/venta</span>
	                    </p>
	                </div>
						            </div>
	        </div>
	        <div class="menu-exp-row">
	            <p class="menu-exp-title">
	                Secciones
	            </p>
	            <div class="menu-exp-grid menu-exp-padding menu-exp-swipeable">
					<div class="menu-exp-grid-row">
	                	<a href="http://www.hoy.com.py/nacionales" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Nacionales</span>
	                    	<span class="overlay overlay-nacionales overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="http://www.hoy.com.py/espectaculos" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Espectaculos</span>
	                    	<span class="overlay overlay-espectaculos overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="http://www.hoy.com.py/politica" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Política</span>
	                    	<span class="overlay overlay-politica overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="http://www.hoy.com.py/deportes" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Deportes</span>
	                    	<span class="overlay overlay-deportes overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="http://www.hoy.com.py/negocios" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Dinero &amp; Negocios</span>
	                    	<span class="overlay overlay-negocios overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="http://www.hoy.com.py/radios" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Radios</span>
	                    	<span class="overlay overlay-radios overlay-opaque">&nbsp;</span>
	                    </a>
	                </div>
	            </div>
	        </div>
	    </section>
	    <section id="panel-search" class="menu-exp-content--flex panel-inactive">
	        <input type="text" class="menu-exp-input" value="" placeholder="Escribí acá" tabindex="0">
	    </section>
	    <footer class="menu-exp-footer hide-lg">
	        <span href="" class="icon i-md js-search--toggle">
	        	<img src="http://www.hoy.com.py/assets/img/icons/search-icon.png" alt="">
	        </span>
	    </footer>
	</div>
	<div id="fb-root"></div>
	<script>
	  (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=272951452818756";
	  fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
	</script>

	<script type='text/javascript'>
	    var _sf_async_config={};
	    /** CONFIGURATION START **/
	    _sf_async_config.uid = 40007;
	    _sf_async_config.domain = 'hoy.com.py';
	    _sf_async_config.useCanonical = true;
	    _sf_async_config.sections = "deportes";

	/** CONFIGURATION END **/
	    (function(){
	      function loadChartbeat() {
	        window._sf_endpt=(new Date()).getTime();
	        var e = document.createElement('script');
	        e.setAttribute('language', 'javascript');
	        e.setAttribute('type', 'text/javascript');
	        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	        document.body.appendChild(e);
	      }
	      var oldonload = window.onload;
	      window.onload = (typeof window.onload != 'function') ?
	         loadChartbeat : function() { oldonload(); loadChartbeat(); };
	    })();
	</script>

	<script type="text/javascript" src="http://www.hoy.com.py/assets/js/jquery/footer-scripts.min.js?v=2.0.3"></script>
	<script>
    	// little hack to make the "marquee" loop more seamlessly
    	var slides = $('.js-marquee').children('.marquee-item').clone();
    	$('.js-marquee').append(slides);
	</script>

    </body>
</html>
