<!doctype html>
<html class="no-js" lang="es">
<head>
	<meta charset="utf-8">
	<meta name="robots" content="INDEX,FOLLOW" />
	<meta name="revisit-after" content="2 days" />
	<meta name="distribution" content="global" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="es" />
	<meta property="fb:pages" content="272098156231873" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title id="head-title">HOY / Entraron al súper y robaron productos por G. 3 millones</title>
	<meta name="title" content="HOY / Entraron al súper y robaron productos por G. 3 millones" />
	<meta name="description" content="Dos personas ingresaron al supermercado Salemma de San Lorenzo y cargaron varios productos entre sus ropas. Cuando intentaron salir, los capturaron con mercaderías por valor de G. 3 millones." />
		<link rel="canonical" href="http://www.hoy.com.py/nacionales/entraron-al-super-y-robaron-productos-por-g.-3-millones" />
		<meta property="og:url" content="http://www.hoy.com.py/nacionales/entraron-al-super-y-robaron-productos-por-g.-3-millones" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="HOY / Entraron al súper y robaron productos por G. 3 millones" />
	<meta name="twitter:title" content="HOY / Entraron al súper y robaron productos por G. 3 millones">
		<meta property="og:description" content="Dos personas ingresaron al supermercado Salemma de San Lorenzo y cargaron varios productos entre sus ropas. Cuando intentaron salir, los capturaron con mercaderías por valor de G. 3 millones." />
	<meta name="twitter:description" content="Dos personas ingresaron al supermercado Salemma de San Lorenzo y cargaron varios productos entre sus ropas. Cuando intentaron salir, los capturaron con mercaderías por valor de G. 3 millones.">
		<meta property="og:image" content="http://images.hoy.com.py/uploads/169369/dgw8f4ywkaeuj0h-2__destacado.jpg" />
	<meta name="twitter:image" content="http://images.hoy.com.py/uploads/169369/dgw8f4ywkaeuj0h-2__destacado.jpg">
	<meta name="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@hoypy" />
		<link rel="icon" type="image/png" href="http://www.hoy.com.py/assets/img/icons/favicon.png">
	<link rel="apple-touch-icon" href="http://www.hoy.com.py/assets/img/icons/favicon-ios.png">
			<link rel="stylesheet" href="http://www.hoy.com.py/assets/css/main.css?v=1527279352">
				<link rel="stylesheet" type="text/css" href="http://www.hoy.com.py/assets/css/extras/article/single.css?v=1526482577">
	
			<link rel="alternate" type="application/atom+xml" title="RSS Feed para hoy.com.py" href="http://www.hoy.com.py/feed/nacionales"/>
	
	<!-- capaz la tipografía se pueda cargar async -->
	<link href="https://fonts.googleapis.com/css?family=Exo+2:200,300,300i,400,500,600,700" rel="stylesheet">
	<!-- for development purposes esto está acá pero al implementar capaz deba ir en el footer -->
	<script src="http://www.hoy.com.py/assets/js/vendors/jquery.min.js"></script>
	<!--TODO: estos dejo mientras aca, despues veo para cargar solo en paginas que usan react-->
	<script crossorigin src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.24.0/babel.js"></script>
	<script crossorigin src="https://unpkg.com/react@16/umd/react.production.min.js"></script>
	<script crossorigin src="https://unpkg.com/react-dom@16/umd/react-dom.production.min.js"></script>
	<script type="text/javascript">
         var _gaq = _gaq || [];
         _gaq.push(['_setAccount', 'UA-34148596-1']);
         _gaq.push(['_setDomainName', 'hoy.com.py']);
         _gaq.push(['_trackPageview']);

         (function() {
           var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
           ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
         })();

    </script>
	<script type='text/javascript'>
	   (function() {
	     var useSSL = 'https:' == document.location.protocol;
	     var src = (useSSL ? 'https:' : 'http:') +
	         '//www.googletagservices.com/tag/js/gpt.js';
	     document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	   })();
	</script>
	<script>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		BASE_URL = "http://www.hoy.com.py/";
	</script>
	<script type='text/javascript'>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</script>
</head>
<body>
	<svg width="0" height="0" style="position:absolute;left:-10000000px;">
		<symbol id="partly-cloudy-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 6.000000)">
        <path d="M7.00873134,17.6618232 C3.47272258,17.6618232 0.607231459,14.7963321 0.607231459,11.2603233 C0.607231459,7.72431456 3.47272258,4.85882344 7.00873134,4.85882344 C9.71995482,4.85882344 12.0242518,6.5509087 12.9571459,8.93051748 C13.7430606,8.37296749 14.6978194,8.03770868 15.7339635,8.03770868 C18.39174,8.03770868 20.5466281,10.1925969 20.5466281,12.8503733 C20.5466281,15.5081497 18.39174,17.6618232 15.7339635,17.6618232 L7.00873134,17.6618232 Z"></path>
        <path d="M18.7560302,9.1096866 C19.2079008,8.28976014 19.4642038,7.3483631 19.4642038,6.34744547 C19.4642038,3.17706318 16.8938862,0.606745577 13.7247186,0.606745577 C11.1143157,0.606745577 8.91205395,2.34863378 8.21481279,4.73188668"></path>
    </g>
</symbol>

<symbol id="wind-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 9.000000)">
        <path d="M0,2.584 L10.333,2.584 C11.047,2.584 11.625,2.005 11.625,1.292 C11.625,0.579 11.047,0 10.333,0 L8,0"></path>
        <path d="M0,5.922 L19.685,5.922 C21.044,5.922 22.146,4.82 22.146,3.461 C22.146,2.102 21.044,1 19.685,1 L15.24,1"></path>
        <path d="M0,9 L10.333,9 C11.047,9 11.625,9.575 11.625,10.284 C11.625,10.993 11.047,11.567 10.333,11.567 L8,11.567"></path>
    </g>
</symbol>

<symbol id="thunder-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M5.7701,11.0404 C2.8591,11.0404 0.5001,8.6804 0.5001,5.7694 C0.5001,2.8594 2.8591,0.4994 5.7701,0.4994 C8.0021,0.4994 9.8991,1.8924 10.6671,3.8524 C11.3141,3.3934 12.1001,3.1174 12.9531,3.1174 C15.1411,3.1174 16.9141,4.8914 16.9141,7.0794 C16.9141,9.2664 15.1411,11.0404 12.9531,11.0404 L10.2191,11.0404"></path>
        <polyline points="6.3897 16.4359 9.1827 13.1059 7.0967 13.1059 8.4747 13.1059 6.3897 13.1059 9.1827 9.7769"></polyline>
    </g>
</symbol>

<symbol id="sunny-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M11.4657,9.0028 C11.4657,10.4298 10.3087,11.5868 8.8817,11.5868 C7.4547,11.5868 6.2977,10.4298 6.2977,9.0028 C6.2977,7.5758 7.4547,6.4198 8.8817,6.4198 C10.3087,6.4198 11.4657,7.5758 11.4657,9.0028 Z"></path>
        <path d="M8.8817,4.1596 L8.8817,-0.0004"></path>
        <path d="M8.8817,17.7631 L8.8817,13.6041"></path>
        <path d="M13.6039,8.8818 L17.7639,8.8818"></path>
        <path d="M0,8.88 L4.16,8.88"></path>
        <path d="M12.2211,5.5424 L15.1621,2.6014"></path>
        <path d="M2.6015,15.162 L5.5425,12.221"></path>
        <path d="M12.2211,12.2211 L15.1621,15.1621"></path>
        <path d="M2.6015,2.6015 L5.5425,5.5425"></path>
    </g>
</symbol>

<symbol id="rain-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M5.7701,11.0404 C2.8591,11.0404 0.5001,8.6804 0.5001,5.7694 C0.5001,2.8594 2.8591,0.4994 5.7701,0.4994 C8.0021,0.4994 9.8991,1.8924 10.6671,3.8524 C11.3141,3.3934 12.1001,3.1174 12.9531,3.1174 C15.1411,3.1174 16.9141,4.8914 16.9141,7.0794 C16.9141,9.2664 15.1411,11.0404 12.9531,11.0404 L5.7701,11.0404 Z"></path>
        <path d="M11.979,13.1356 L8.385,17.4206"></path>
        <path d="M8.7647,13.1356 L5.1707,17.4206"></path>
        <path d="M5.5503,13.1356 L1.9563,17.4206"></path>
    </g>
</symbol>

<symbol id="search-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M12.5083733,6.53752 C12.5083733,9.83552 9.83597333,12.5090533 6.53797333,12.5090533 C3.23997333,12.5090533 0.56644,9.83552 0.56644,6.53752 C0.56644,3.23952 3.23997333,0.565986667 6.53797333,0.565986667 C9.83597333,0.565986667 12.5083733,3.23952 12.5083733,6.53752 Z"></path>
        <path d="M11.7215,11.7216133 L16.9053667,16.90548"></path>
    </g>
</symbol>

<symbol id="bubble-md" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
    <g transform="translate(8.000000, 8.000000)">
        <polygon points="14 10.4584929 14 0 0 0 0 14 3.64583333 10.4584929"></polygon>
    </g>
</symbol>

<symbol id="exit-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(8.000000, 8.000000)">
        <path d="M0,14 L14,0"></path>
        <path d="M14,14 L0,0 L14,14 Z"></path>
    </g>
</symbol>

<symbol id="doc-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(8.000000, 6.000000)">
        <path d="M13.5,6.20710678 L7.79289322,0.5 L1,0.5 C0.723857625,0.5 0.5,0.723857625 0.5,1 L0.5,17 C0.5,17.2761424 0.723857625,17.5 1,17.5 L13,17.5 C13.2761424,17.5 13.5,17.2761424 13.5,17 L13.5,6.20710678 Z"></path>
        <path d="M13,6 L9,6 C8.44771525,6 8,5.55228475 8,5 L8,1"></path>
    </g>
</symbol>
		
<symbol id="plus-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <path d="M5,0 L5,10"></path>
        <path d="M10,5 L0,5"></path>
    </g>
</symbol>

<symbol id="expand-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <path d="M0.51128755,9.92522168 L10.016724,0.419785185"></path>
        <polyline points="4.30078125 0.209946728 10.3007812 0.209946728 10.3007812 6.20994673"></polyline>
        <polyline transform="translate(3.300781, 7.209947) rotate(180.000000) translate(-3.300781, -7.209947) " points="0.30078125 4.20994673 6.30078125 4.20994673 6.30078125 10.2099467"></polyline>
    </g>
</symbol>

<symbol id="arrow-r-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <polyline transform="translate(7.656854, 9.656854) rotate(135.000000) translate(-7.656854, -9.656854) " points="3.65685425 13.6568542 3.65685425 5.65685425 11.6568542 5.65685425"></polyline>
</symbol>

<symbol id="live-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(1.000000, 3.000000)">
        <rect x="0.5" y="0.5" width="17" height="13" rx="2"></rect>
        <path d="M7.71825989,9.39919349 L11.5789861,7.526021 C11.8274299,7.40547939 11.9311151,7.1063576 11.8105735,6.85791378 C11.7615666,6.75690744 11.6799924,6.67533325 11.5789861,6.62632633 L7.71825989,4.75315383 C7.46981606,4.63261223 7.17069427,4.73629746 7.05015267,4.98474128 C7.01714762,5.05276675 7,5.12739166 7,5.20300117 L7,8.94934616 C7,9.22548853 7.22385763,9.44934616 7.5,9.44934616 C7.5756095,9.44934616 7.65023442,9.43219853 7.71825989,9.39919349 Z"></path>
    </g>
</symbol>

<symbol id="home-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 4.000000)">
        <path d="M10,11 L0,11 L4.4408921e-16,5.34827741 C4.11311972e-16,5.08063095 0.107290728,4.82415454 0.297867364,4.63623123 L4.29748779,0.692295971 C4.68682263,0.308381687 5.31232144,0.308354069 5.70169018,0.69223397 L9.70206975,4.63622111 C9.89268479,4.82414909 10,5.08065221 10,5.34832929 L10,11 Z"></path>
        <path d="M3,11 L3,7.76032208 C3,6.78807607 3.89537713,6 5,6 C6.10462287,6 7,6.78807607 7,7.76032208 L7,11"></path>
    </g>
</symbol>
		<symbol id="play-fill-sm" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(4.000000, 4.000000)">
        <path d="M0.709529089,11.672525 L12.0163773,6.45397969 C12.2671034,6.33825997 12.3765477,6.04119697 12.2608279,5.79047091 C12.2110017,5.68251396 12.1243343,5.59584659 12.0163773,5.54602031 L0.709529089,0.327474964 C0.458803028,0.211755244 0.161740028,0.321199507 0.0460203077,0.571925568 C0.0157014442,0.637616439 -5.40590541e-16,0.709104646 -4.99600361e-16,0.781454656 L6.66133815e-16,11.2185453 C-2.8110329e-16,11.4946877 0.223857625,11.7185453 0.5,11.7185453 C0.572350011,11.7185453 0.643838218,11.7028439 0.709529089,11.672525 Z" ></path>
    </g>
</symbol>

<symbol id="pause-fill-sm" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <rect id="Rectangle" x="0" y="0" width="3" height="10" rx="0.5"></rect>
        <rect id="Rectangle-Copy" x="7" y="0" width="3" height="10" rx="0.5"></rect>
    </g>
</symbol>

<symbol id="rewind-sm" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
    <g transform="translate(3.000000, 1.000000)">
        <path d="M2.80885753,3.43425656 C1.10378392,4.71101022 0,6.74751323 0,9.0412408 C0,12.9081265 3.13420124,16.0416667 7,16.0416667 C10.8657988,16.0416667 14,12.9081265 14,9.0412408 C14,5.17520685 10.8657988,2.04166667 7,2.04166667 L5.74546782,2.04166667"></path>
        <polyline stroke-linejoin="round" points="7.58333333 4.08333333 5.25 2.04124422 7.58333333 0"></polyline>
    </g>
</symbol>

<symbol id="soundwave-sm" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
    <g transform="translate(8.500000, 10.500000) rotate(-135.000000) translate(-8.500000, -10.500000) translate(3.000000, 5.000000)">
        <path d="M0.707106781,3.86128814 C4.64865385,3.86128814 7.84389662,7.0565309 7.84389662,10.998078"></path>
        <path d="M10.9025208,10.998078 C10.9025208,5.36715079 6.33803396,0.802663921 0.707106781,0.802663921"></path>
        <path d="M0.707106781,6.91991235 C2.95927374,6.91991235 4.7852724,8.74591101 4.7852724,10.998078"></path>
    </g>
</symbol>

<symbol id="info-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 4.000000)">
        <rect x="0.5" y="0.5" width="11" height="11" rx="2"></rect>
        <path d="M6,3 L6,9" stroke-linecap="round" stroke-linejoin="round"></path>
        <path d="M9,6 L3,6" stroke-linecap="round" stroke-linejoin="round"></path>
    </g>
</symbol>

<symbol id="volume-sm" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(3.000000, 7.000000)">
        <path d="M5.92815217,4.51032609 L1.59880435,4.51032609 C1.0151087,4.51032609 0.543369565,4.98315217 0.543369565,5.56467391 L0.543369565,10.5755435 C0.543369565,11.1581522 1.0151087,11.6298913 1.59880435,11.6298913 L5.92815217,11.6298913 C6.14228261,11.6298913 6.35097826,11.6951087 6.52706522,11.8168478 L10.3151087,14.4288043 C11.0151087,14.911413 11.9694565,14.411413 11.9694565,13.561413 L11.9694565,2.5798913 C11.9694565,1.72880435 11.0151087,1.22771739 10.3151087,1.71141304 L6.52706522,4.32336957 C6.35097826,4.4451087 6.14228261,4.51032609 5.92815217,4.51032609 Z" id="Stroke-1" fill="#7D7E94"></path>
        <path d="M21.3498913,0.384347826 C25.5944565,4.62891304 25.5944565,11.5115217 21.3498913,15.756087" id="Stroke-3" stroke="#7D7E94"></path>
        <path d="M16.7383696,4.99597826 C18.4361957,6.69380435 18.4361957,9.44706522 16.7383696,11.1448913" id="Stroke-9" stroke="#7D7E94"></path>
        <path d="M19.043913,13.4501087 C22.0156522,10.4794565 22.0156522,5.66097826 19.043913,2.69032609" id="Stroke-11" stroke="#7D7E94"></path>
    </g>
</symbol>

<symbol id="play-transparent-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" fill-opacity="0.9">
    <g transform="translate(-340.000000, -3267.000000)" fill="#FFFFFF">
        <g transform="translate(58.000000, 1602.000000)">
            <g transform="translate(0.000000, 1273.000000)">
                <g transform="translate(3.000000, 62.000000)">
                    <g transform="translate(0.000000, 20.000000)">
                        <g transform="translate(208.000000, 276.000000)">
                            <g transform="translate(71.000000, 34.000000)">
                                <path d="M15,30 C6.71572875,30 0,23.2842712 0,15 C0,6.71572875 6.71572875,0 15,0 C23.2842712,0 30,6.71572875 30,15 C30,23.2842712 23.2842712,30 15,30 Z M10.7182599,21.2857687 L22.0928369,15.7669767 C22.3412807,15.6464351 22.4449659,15.3473133 22.3244243,15.0988695 C22.2754174,14.9978632 22.1938432,14.916289 22.0928369,14.8672821 L10.7182599,9.34849005 C10.4698161,9.22794845 10.1706943,9.33163368 10.0501527,9.5800775 C10.0171476,9.64810297 10,9.72272788 10,9.79833738 L10,20.8359214 C10,21.1120638 10.2238576,21.3359214 10.5,21.3359214 C10.5756095,21.3359214 10.6502344,21.3187738 10.7182599,21.2857687 Z" id="Combined-Shape"></path>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</symbol>
			</svg>

<div class="site-wrapper">
	<div class="main-content header-wrapper">
    <div class="ads ads--xl hide-sm" id='div-gpt-ad-1525724884166-0'>
        <!--
        <img src="http://www.hoy.com.py/assets/img/adsph/aa1070.png" alt="" class="hide-sm">
        <img src="http://www.hoy.com.py/assets/img/adsph/ma375.png" alt="" class="hide-lg">
        /// -->
        <script>
            if(window.innerWidth > 768) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525724884166-0'); });
            }
        </script>
    </div>
    <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1525469143422-0">
        <!--<img src="http://www.hoy.com.py/assets/img/adsph/ma375.png" alt="" class="hide-lg">-->
        <script>
            if(window.innerWidth <= 768) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525469143422-0'); });
            }
        </script>
    </div>
    <header class="header">
        <div class="header-content">
            <div class="header-content--small hide-sm">
                <h1 class="header-logo">
                    <!--
                        Esto no tiene que cargar a menos que el width sea 768+
                        reemplazar por : data-src="assets/img/core/hoy-logo.png"
                        -->
                    <a href="http://www.hoy.com.py/">
                        <img src="http://www.hoy.com.py/assets/img/core/hoy-logo-alt.png" alt="Hoy Paraguay">
                    </a>
                </h1>
            </div>
            <div class="header-content--large">
                <div class="js-sticky-header header-sm--fix">
                    <div class="header-stuck--content">
                        <a href="http://www.hoy.com.py/" class="header-widget--logo hide-lg">
                            <img src="http://www.hoy.com.py/assets/img/core/hoy-logo-mobile-alt.png" alt="Hoy Logo">
                        </a>
                        <aside class="header-widgets">
                            <a href="http://www.hoy.com.py/" class="header-widget--logo js-hidden">
                                <img src="http://www.hoy.com.py/assets/img/core/hoy-logo-mobile-alt.png" alt="Hoy Logo">
                            </a>
                            <div class="main-menu--trigger js-menu--toggle">
                                <span class="hamburger">&nbsp;</span>
                                <span class="hamburger-text">Menu</span>
                            </div>
                            <div class="header-widget--min header-stuck--pushed hide-sm js-menu--toggle">
                                <span class="icon i-md">
                                    <svg viewBox="0 0 30 30">
                                        <use xlink:href="#partly-cloudy-md"/>
                                    </svg>
                                </span>
                                <span class="header-widget-description">asu</span>
                                <span class="header-widget-featured_text">22.0°</span>
                            </div>
                            <div class="header-widget--small js-menu--toggle">
                                <i class="icon i-sm i-circle">
                                    &dollar;
                                </i>
                                <span class="header-widget-description hide-sm">Dólar</span>
                                <span class="header-widget-description">c/v</span>
                                <span class="header-widget-featured_text">5600/5700</span>
                                <div class="icon i-xs i-flip_v hide-sm">
                                    <svg viewBox="0 0 20 20">
                                        <use xlink:href="#arrow-r-sm"/>
                                    </svg>
                                </div>
                            </div>
                            <div class="header-widget--min ads ad--xs header-ad hide-sm" id='div-gpt-ad-1525370491848-1'>
                                <!--<img src="http://www.hoy.com.py/tests/ads/ad-header-widgets.png" alt="">-->
                                <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525370491848-1'); });
                                </script>
                            </div>
                            <div class="header-widget--min ads ad--xs header-ad hide-lg" id='div-gpt-ad-1525698112580-0'>
                                <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525698112580-0'); });
                                </script>
                            </div>
                            <div class="header-widget--search hide-sm header-stuck--hidden">
                                <span class="icon i-md js-search--toggle">
                                    <svg viewBox="0 0 30 30">
                                        <use xlink:href="#search-md"/>
                                    </svg>
                                </span>
                            </div>
                        </aside>
                    </div>
                </div>
                <div class="marquee">
                    <div class="marquee-lead">
                        <span>Se habla de</span>
                    </div>
                    <div class="marquee-content">
                        <ul class="js-marquee">
                                                                                    <li class="marquee-item">
                                <h3><a href="http://www.hoy.com.py/se-habla/mundial-rusia-2018">Mundial Rusia 2018</a></h3>
                                <span class="section--u section-misc">&nbsp;</span>
                            </li>
                                                                                    <li class="marquee-item">
                                <h3><a href="http://www.hoy.com.py/se-habla/renuncia-de-horacio-cartes">Renuncia de Horacio Cartes</a></h3>
                                <span class="section--u section-politica">&nbsp;</span>
                            </li>
                                                                                    <li class="marquee-item">
                                <h3><a href="http://www.hoy.com.py/se-habla/chiquitunga-ya-es-beata">Chiquitunga ya es beata</a></h3>
                                <span class="section--u section-nacionales">&nbsp;</span>
                            </li>
                                                                                    <li class="marquee-item">
                                <h3><a href="http://www.hoy.com.py/se-habla/jubilacion-de-oro-para-congresistas">Jubilación de oro para congresistas</a></h3>
                                <span class="section--u section-misc">&nbsp;</span>
                            </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
    </header>
</div>

<section class="main-content entry-content" role="main">
    <div class="columns-content">
        <section class="column--lg">
                        <article id="article-0" class="entry-main-content js-in_view">

                                <figure class="gallery react-gallery-carousel" images_data='[{&quot;title&quot;:&quot;Dgw8f4ywkaeuj0h-2&quot;,&quot;description&quot;:&quot;Estos son los detenidos. Foto: Wilson Cardozo, 970 AM. &quot;,&quot;entry_id_url&quot;:169369,&quot;path_info&quot;:{&quot;dirname&quot;:&quot;.&quot;,&quot;basename&quot;:&quot;dgw8f4ywkaeuj0h-2.jpg&quot;,&quot;extension&quot;:&quot;jpg&quot;,&quot;filename&quot;:&quot;dgw8f4ywkaeuj0h-2&quot;},&quot;sizes&quot;:{&quot;small&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169369\/dgw8f4ywkaeuj0h-2__small.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169369\/dgw8f4ywkaeuj0h-2__medium.jpg&quot;,&quot;destacado&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169369\/dgw8f4ywkaeuj0h-2__destacado.jpg&quot;,&quot;xxxl&quot;:&quot;http:\/\/www.hoy.com.py\/imagenes\/LDzde6YY9WfoyYZsZ5rQ5iynPIzPRZCLFPvkICnPDf0\/dgw8f4ywkaeuj0h-2.jpg&quot;}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-nacionales">
                        <a href="http://www.hoy.com.py/nacionales">Nacionales</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        Entraron al súper y robaron productos por G. 3 millones
                    </h1>
                    <p class="order-lead lead--lg">
                        Dos personas ingresaron al supermercado Salemma de San Lorenzo y cargaron varios productos entre sus ropas. Cuando intentaron salir, los capturaron con mercaderías por valor de G. 3 millones.
                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 4 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="http://www.hoy.com.py/nacionales/entraron-al-super-y-robaron-productos-por-g.-3-millones" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?text=Entraron al súper y robaron productos por G. 3 millones&url=http://www.hoy.com.py/nacionales/entraron-al-super-y-robaron-productos-por-g.-3-millones"
                                    data-size="large"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>
                
                <div class="entry-text">
                    <p>Arsenio Almada Martínez (26) y Natalia Jazmón Franco (19) fueron detenidos ayer en el supermercado Salemma de San Lorenzo, tras ser sorprendidos cuando intentaban llevarse varios productos ocultos entre sus ropas.</p>

<p>Ambos ingresaron como clientes y comenzaron a llenar la canasta para luego ir hacia pasillos poco transitados y esconder todo entre sus atuendos, convencidos de que nadie los observaba.</p>

<p>Sin embargo, todo estaba siendo captado por las cámaras de seguridad y ya los esperaban a la salida para impedirles consumar el robo.</p>

<p>Entre lo que pretendían llevarse figuran: un Whisky Jhonnie Walker, una botella de tequila, ocho paquetes de pila Duracell, varias cajas de chicle Beldent, más de 20 desodorantes de ambiente para autos, entre otras cosas que en total alcanzaban los 3 millones de guaraníes.</p>

<p> </p>

<p>El subcomisario Jorge Cardozo, de la Comisaría 1ª Central de San Lorenzo, confirmó a la 970 AM que detuvieron a la pareja y que ya se encuentran a disposición del Ministerio Público.</p>
                </div>

                <aside class="comments-content">
                    <div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="http://www.hoy.com.py/nacionales/entraron-al-super-y-robaron-productos-por-g.-3-millones"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="entraron-al-super-y-robaron-productos-por-g.-3-millones">Ver / Comentar</button>
                    </div>
                    <div id="comments-entraron-al-super-y-robaron-productos-por-g.-3-millones" class="comments-items js-hidden">
                        <fb:comments href="http://www.hoy.com.py/nacionales/entraron-al-super-y-robaron-productos-por-g.-3-millones" num_posts="4" height="300" width="100%" xid="169369"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=entraron-al-super-y-robaron-productos-por-g.-3-millones></section>

                                    <div id="div-gpt-ad-1525439681447-0" class="ads ad-leaderboard--md ad-signifier hide-sm">
                        <!--<img src="http://www.hoy.com.py/assets/img/adsph/e760.png">-->
                        <script>

                            if(window.innerWidth > 768) {
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525439681447-0'); });
                            }

                        </script>
                    </div>
                    <div id="div-gpt-ad-1525707920922-0" data-borderless class="ads hide-lg">
                        <!--<img src="http://www.hoy.com.py/assets/img/adsph/e760.png">-->
                        <script>

                            if(window.innerWidth < 768) {
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525707920922-0'); });
                            }

                        </script>
                    </div>
                
            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-1" class="entry-main-content">

                                <figure class="gallery react-gallery-carousel" images_data='[{&quot;title&quot;:&quot;Dgw9jc9waaalppo&quot;,&quot;description&quot;:&quot;El hombre perdi\u00f3 sus 35 millones de guaran\u00edes. Foto: Wilson Cardozo, 970 AM.&quot;,&quot;entry_id_url&quot;:169367,&quot;path_info&quot;:{&quot;dirname&quot;:&quot;.&quot;,&quot;basename&quot;:&quot;dgw9jc9waaalppo.jpg&quot;,&quot;extension&quot;:&quot;jpg&quot;,&quot;filename&quot;:&quot;dgw9jc9waaalppo&quot;},&quot;sizes&quot;:{&quot;small&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169367\/dgw9jc9waaalppo__small.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169367\/dgw9jc9waaalppo__medium.jpg&quot;,&quot;destacado&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169367\/dgw9jc9waaalppo__destacado.jpg&quot;,&quot;xxxl&quot;:&quot;http:\/\/www.hoy.com.py\/imagenes\/sdjIUN0-CqIECSr-xFYhNIKPGkdjnQ7Gr12IKG5cobs\/dgw9jc9waaalppo.jpg&quot;}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-nacionales">
                        <a href="http://www.hoy.com.py/nacionales">Nacionales</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        Dejó G. 35 millones en su camioneta y tortoleros no le perdonaron
                    </h1>
                    <p class="order-lead lead--lg">
                        Delincuentes rompieron la ventanilla de una camioneta estacionada en Luque y se llevaron un bolso que contenía 35 millones de guaraníes. 
                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 5 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="http://www.hoy.com.py/nacionales/dejo-g.35-millones-en-su-camioneta-y-tortoleros-no-le-perdonaron" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?text=Dejó G. 35 millones en su camioneta y tortoleros no le perdonaron&url=http://www.hoy.com.py/nacionales/dejo-g.35-millones-en-su-camioneta-y-tortoleros-no-le-perdonaron"
                                    data-size="large"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>
                
                <div class="entry-text">
                    <p>El hecho ocurrió este miércoles alrededor de las 21:00 en la ciudad de Luque, sobre Valeriana entre Zeballos Cue e Independencia Nacional, según confirmó la Policía a la 970 AM.</p>

<p>En dicha intersección quedó estacionada una camioneta Nissan Patrol, propiedad del pastor Bernardo Bobadilla, de 55 años, quien dejó 35 millones de guaraníes en un bolso de mano en medio de los asientos.</p>

<p>Desafortunadamente cuando regresó a su vehículo encontró la ventanilla rota y ya no pudo hallar la importante suma de dinero que había obtenido por una venta importante.</p>

<p> </p>

<p>La denuncia ya fue formulada ante la Comisaría de la zona y se iniciará una investigación para tratar de dar con el o los culpables, sin embargo, se desconoce si hay cámaras de seguridad que permitan identificar a los ladrones..</p>
                </div>

                <aside class="comments-content">
                    <div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="http://www.hoy.com.py/nacionales/dejo-g.35-millones-en-su-camioneta-y-tortoleros-no-le-perdonaron"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="dejo-g.35-millones-en-su-camioneta-y-tortoleros-no-le-perdonaron">Ver / Comentar</button>
                    </div>
                    <div id="comments-dejo-g.35-millones-en-su-camioneta-y-tortoleros-no-le-perdonaron" class="comments-items js-hidden">
                        <fb:comments href="http://www.hoy.com.py/nacionales/dejo-g.35-millones-en-su-camioneta-y-tortoleros-no-le-perdonaron" num_posts="4" height="300" width="100%" xid="169367"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=dejo-g.35-millones-en-su-camioneta-y-tortoleros-no-le-perdonaron></section>

                
            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-2" class="entry-main-content">

                                <figure class="gallery react-gallery-carousel" images_data='[{&quot;title&quot;:&quot;K5vjowcel5da3ca76wcpxkcipi&quot;,&quot;description&quot;:&quot;El clima inestable seguir\u00e1 hoy. Foto: LN.&quot;,&quot;entry_id_url&quot;:169366,&quot;path_info&quot;:{&quot;dirname&quot;:&quot;.&quot;,&quot;basename&quot;:&quot;k5vjowcel5da3ca76wcpxkcipi.jpg&quot;,&quot;extension&quot;:&quot;jpg&quot;,&quot;filename&quot;:&quot;k5vjowcel5da3ca76wcpxkcipi&quot;},&quot;sizes&quot;:{&quot;small&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169366\/k5vjowcel5da3ca76wcpxkcipi__small.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169366\/k5vjowcel5da3ca76wcpxkcipi__medium.jpg&quot;,&quot;destacado&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169366\/k5vjowcel5da3ca76wcpxkcipi__destacado.jpg&quot;,&quot;xxxl&quot;:&quot;http:\/\/www.hoy.com.py\/imagenes\/Xpe1sW1E6NrLk66-cTBtF1Ovbt4tQZLiSXBG71SCOnI\/k5vjowcel5da3ca76wcpxkcipi.jpg&quot;}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-nacionales">
                        <a href="http://www.hoy.com.py/nacionales">Nacionales</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        Lluvias y tormentas seguirán hoy
                    </h1>
                    <p class="order-lead lead--lg">
                        Este jueves pronostican nuevamente precipitaciones y ocasionales tormentas eléctricas. El tiempo estará cálido.
                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 5 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="http://www.hoy.com.py/nacionales/lluvias-y-tormentas-seguiran-hoy" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?text=Lluvias y tormentas seguirán hoy&url=http://www.hoy.com.py/nacionales/lluvias-y-tormentas-seguiran-hoy"
                                    data-size="large"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>
                
                <div class="entry-text">
                    <p>El cielo se presentará mayormente nublado y soplarán vientos del noreste. La temperatura más elevada alcanzará los 23º C. </p>

<p>La humedad llega al 62 %, la visibilidad se encuentra a 20 kilómetros y se calcula que la puesta de sol será a las 17:06. </p>

<p>Para mañana viernes anuncian una clima cálido, cielo mayormente nublado, vientos del noreste, luego variables y lluvias dispersas. Las extremas irán de 20º C a 28º C. </p>

<p> </p>

<p>A partir del sábado ya no se esperan precipitaciones, pero sí una jornada cálida, cielo parcialmente nublado a nublado y vientos del noreste. La mínima estimada es de 21 º y la máxima de 30º C.</p>
                </div>

                <aside class="comments-content">
                    <div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="http://www.hoy.com.py/nacionales/lluvias-y-tormentas-seguiran-hoy"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="lluvias-y-tormentas-seguiran-hoy">Ver / Comentar</button>
                    </div>
                    <div id="comments-lluvias-y-tormentas-seguiran-hoy" class="comments-items js-hidden">
                        <fb:comments href="http://www.hoy.com.py/nacionales/lluvias-y-tormentas-seguiran-hoy" num_posts="4" height="300" width="100%" xid="169366"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=lluvias-y-tormentas-seguiran-hoy></section>

                
            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-3" class="entry-main-content">

                                <figure class="gallery react-gallery-carousel" images_data='[{&quot;title&quot;:&quot;Gatitos&quot;,&quot;description&quot;:&quot;Los gatitos duermen encima de las cajas de vacunas. Foto: Gentileza.&quot;,&quot;entry_id_url&quot;:169357,&quot;path_info&quot;:{&quot;dirname&quot;:&quot;.&quot;,&quot;basename&quot;:&quot;gatitos.jpeg&quot;,&quot;extension&quot;:&quot;jpeg&quot;,&quot;filename&quot;:&quot;gatitos&quot;},&quot;sizes&quot;:{&quot;small&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169357\/gatitos__small.jpeg&quot;,&quot;medium&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169357\/gatitos__medium.jpeg&quot;,&quot;destacado&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169357\/gatitos__destacado.jpeg&quot;,&quot;xxxl&quot;:&quot;http:\/\/www.hoy.com.py\/imagenes\/LcVRhypMxY1_BjW16NxSxzfy2AO2Lt9lzzO36djLx6I\/gatitos.jpg&quot;}},{&quot;title&quot;:&quot;Vacunas1&quot;,&quot;description&quot;:&quot;Hay perros que viven a pasos de la c\u00e1mara donde guardan vacunas. Foto: Gentileza.&quot;,&quot;entry_id_url&quot;:169357,&quot;path_info&quot;:{&quot;dirname&quot;:&quot;.&quot;,&quot;basename&quot;:&quot;vacunas1.jpeg&quot;,&quot;extension&quot;:&quot;jpeg&quot;,&quot;filename&quot;:&quot;vacunas1&quot;},&quot;sizes&quot;:{&quot;small&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169357\/vacunas1__small.jpeg&quot;,&quot;medium&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169357\/vacunas1__medium.jpeg&quot;,&quot;destacado&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169357\/vacunas1__destacado.jpeg&quot;,&quot;xxxl&quot;:&quot;http:\/\/www.hoy.com.py\/imagenes\/LcVRhypMxY1_BjW16NxSxzfy2AO2Lt9lzzO36djLx6I\/vacunas1.jpg&quot;}},{&quot;title&quot;:&quot;Sdasd&quot;,&quot;description&quot;:&quot;Al no tener un patio, los animales hacen sus necesidades en cualquier parte. Foto: Gentileza.&quot;,&quot;entry_id_url&quot;:169357,&quot;path_info&quot;:{&quot;dirname&quot;:&quot;.&quot;,&quot;basename&quot;:&quot;sdasd.jpeg&quot;,&quot;extension&quot;:&quot;jpeg&quot;,&quot;filename&quot;:&quot;sdasd&quot;},&quot;sizes&quot;:{&quot;small&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169357\/sdasd__small.jpeg&quot;,&quot;medium&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169357\/sdasd__medium.jpeg&quot;,&quot;destacado&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169357\/sdasd__destacado.jpeg&quot;,&quot;xxxl&quot;:&quot;http:\/\/www.hoy.com.py\/imagenes\/LcVRhypMxY1_BjW16NxSxzfy2AO2Lt9lzzO36djLx6I\/sdasd.jpg&quot;}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-nacionales">
                        <a href="http://www.hoy.com.py/nacionales">Nacionales</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        Perros y gatos entre las vacunas: denuncian a directora del PAI por negligencia y maltrato
                    </h1>
                    <p class="order-lead lead--lg">
                        La directora del Programa Ampliado de Inmunizaciones (PAI) del Ministerio de Salud Pública y Bienestar Social Sonia Arza, fue denunciada por funcionarios por permitir la presencia de mascotas cerca de la cámara donde se guardan las vacunas que se aplican a la población. Incluso, expone a conductores a un trato inhumano sin proveerles aunque sea un techo para protegerse de las condiciones climáticas.
                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 17 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="http://www.hoy.com.py/nacionales/perros-y-gatos-entre-las-vacunas-denuncian-a-directora-del-pai-por-negligencia-y-maltrato" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?text=Perros y gatos entre las vacunas: denuncian a directora del PAI por negligencia y maltrato&url=http://www.hoy.com.py/nacionales/perros-y-gatos-entre-las-vacunas-denuncian-a-directora-del-pai-por-negligencia-y-maltrato"
                                    data-size="large"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>
                
                <div class="entry-text">
                    <p>Pedro Hermosa, funcionario comisionado al PAI desde la 9na. Región Sanitaria denunció a HOY Digital que la doctora Sonia Arza permite que en la oficina donde está la cámara donde se guardan las vacunas haya un refugio para mascotas.</p>

<p>Según las imágenes a las que accedimos, los animales duermen e incluso hacen sus necesidades en un lugar donde existen vacunas que deben ser aplicadas a la población en general. </p>

<p>“Los animales están en contacto con la vacuna. Hay seis gatos. Nadie puede hacer nada. De esto no está enterada la doctora Águeda Cabello (directora de Vigilancia de la Salud) y ella había prohibido que haya animales en la dependencia de Salud. Ella (Arza) sobrepasó la autoridad de Águeda Cabello”, expresó.</p>

<p>En detalles, Hermosa sostuvo que la entrada a la cámara de vacunas es un salón grande. En esa zona, los animales recorren, hacen sus necesidades, poniendo en peligro la inocuidad de las dosis que posteriormente son aplicadas a la población.</p>

<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fhoypy%2Fvideos%2F1637475446360797%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></p>

<p>Las mascotas deben ser retiradas del lugar y llevadas a un lugar donde ellas también no estén expuestas al peligro que les podria causar entrar en contacto con los anticuerpos de uso en humanos.</p>

<p>El funcionario continuó diciendo que la doctora Arza no les quiere proveer a los choferes un espacio para que se puedan resguardar del frío, del calor, de la lluvia y del sol. Expresó que su única forma de guarecerse es entrando en los vehículos pero en días de mucho sol deben buscar una sombra aunque sea para aplicar la intensidad del calor.</p>

<p>“Antes de que ella venga, en el 2014, habían 100 funcionarios y ahora solo hay 49 que son los que viven bajo el yugo de ella”, manifestó.</p>

<p> </p>

<p>Intentamos obtener la versión de la Dra. Arza pero la profesional de la medicina no respondió a nuestros llamados ni a los mensajes que le enviamos. </p>
                </div>

                <aside class="comments-content">
                    <div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="http://www.hoy.com.py/nacionales/perros-y-gatos-entre-las-vacunas-denuncian-a-directora-del-pai-por-negligencia-y-maltrato"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="perros-y-gatos-entre-las-vacunas-denuncian-a-directora-del-pai-por-negligencia-y-maltrato">Ver / Comentar</button>
                    </div>
                    <div id="comments-perros-y-gatos-entre-las-vacunas-denuncian-a-directora-del-pai-por-negligencia-y-maltrato" class="comments-items js-hidden">
                        <fb:comments href="http://www.hoy.com.py/nacionales/perros-y-gatos-entre-las-vacunas-denuncian-a-directora-del-pai-por-negligencia-y-maltrato" num_posts="4" height="300" width="100%" xid="169357"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=perros-y-gatos-entre-las-vacunas-denuncian-a-directora-del-pai-por-negligencia-y-maltrato></section>

                
            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-4" class="entry-main-content">

                                <figure class="gallery react-gallery-carousel" images_data='[{&quot;title&quot;:&quot;Indigenas&quot;,&quot;description&quot;:&quot;Campamento de Ind\u00edgenas en la Plaza de Armas.&quot;,&quot;entry_id_url&quot;:169356,&quot;path_info&quot;:{&quot;dirname&quot;:&quot;.&quot;,&quot;basename&quot;:&quot;indigenas.jpg&quot;,&quot;extension&quot;:&quot;jpg&quot;,&quot;filename&quot;:&quot;indigenas&quot;},&quot;sizes&quot;:{&quot;small&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169356\/indigenas__small.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169356\/indigenas__medium.jpg&quot;,&quot;destacado&quot;:&quot;http:\/\/images.hoy.com.py\/uploads\/169356\/indigenas__destacado.jpg&quot;,&quot;xxxl&quot;:&quot;http:\/\/www.hoy.com.py\/imagenes\/ujergCiErOp5AuRObV3CHop7rm6D-0X3a3Nj9iNr19g\/indigenas.jpg&quot;}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-nacionales">
                        <a href="http://www.hoy.com.py/nacionales">Nacionales</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        Indígenas abandonarían este fin de semana la Plaza de Armas
                    </h1>
                    <p class="order-lead lead--lg">
                        La comunidad indígena Jetyty Mirí de la familia Avá Guaraní, planean desalojar el campamento en el que están ubicados frente al Congreso este fin de semana, después de que el Senado se comprometiera este martes a reubicarles.
                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 17 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="http://www.hoy.com.py/nacionales/indigenas-abandonarian-este-fin-de-semana-la-plaza-de-armas" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?text=Indígenas abandonarían este fin de semana la Plaza de Armas&url=http://www.hoy.com.py/nacionales/indigenas-abandonarian-este-fin-de-semana-la-plaza-de-armas"
                                    data-size="large"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>
                
                <div class="entry-text">
                    <p>El preacuerdo se limita a la realización de un viaje de los líderes de la comunidad con las autoridades para realizar mediciones administrativas con objeto de delimitar de unas 400 hectáreas que abarcan gran parte de Tekoha Poty y parte de la comunidad Potrerito, al este del país.</p>

<p>Alberto Rodas, miembro de la "Carpa de la Resistencia" ubicada ante el Congreso a modo de protesta por diferentes temas, entre ellos las cuestiones indígenas, informó hoy a la agencia internacional Efe, de que la comunidad indígena espera reubicarse en esas tierras a lo largo del fin de semana.</p>

<p>"Entre el viernes y el sábado es la ida de todos; ahora ya se fue una comisión a ese lugar a trabajar en la excavación de pozos, amojonamiento y preparar el lugar para la ida de toda la comunidad", señaló.</p>

<p>Rodas lamentó que las tierras concedidas no son las mismas de las que fueron desalojados, por lo que la comunidad tendrá que empezar desde cero.</p>

<p>"Son tierras del Instituto Paraguayo del Indígena (INDI), solo tienen que adjudicárselas a ellos, son tierras ancestrales que deben ser adjudicadas a comunidades originarias", agregó.</p>

<p>Esta comunidad, procedente del departamento de Canindeyú, pasó seis meses apostada en plaza aledaña al Congreso y la semana pasada llegaron a encadenarse a modo de protesta.</p>
                </div>

                <aside class="comments-content">
                    <div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="http://www.hoy.com.py/nacionales/indigenas-abandonarian-este-fin-de-semana-la-plaza-de-armas"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="indigenas-abandonarian-este-fin-de-semana-la-plaza-de-armas">Ver / Comentar</button>
                    </div>
                    <div id="comments-indigenas-abandonarian-este-fin-de-semana-la-plaza-de-armas" class="comments-items js-hidden">
                        <fb:comments href="http://www.hoy.com.py/nacionales/indigenas-abandonarian-este-fin-de-semana-la-plaza-de-armas" num_posts="4" height="300" width="100%" xid="169356"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=indigenas-abandonarian-este-fin-de-semana-la-plaza-de-armas></section>

                
            </article>

            <div class="entry-break">&nbsp;</div>

                    </section>

        <section id="react-sidebar" class="sidebar column--xs">

        </section>


    </div>
    <div class="sticky-logo section-default js-scrolltop_link displayed hide-sm">
        <a href="#">
            <img src="http://www.hoy.com.py/assets/img/core/logo-hoy-light.png" alt="">
            <i class="icon">
                <img src="http://www.hoy.com.py/assets/img/icons/arrow-up-sm-icon.png" alt="">
            </i>
        </a>
    </div>
</section>
<br>


<script type="text/javascript">
    // Sidebar
    json_sidebar_items = [{"title":"Entraron al s\u00faper y robaron productos por G. 3 millones","url_title":"entraron-al-super-y-robaron-productos-por-g.-3-millones","category_url_title":"nacionales","cat_color":"nacionales"},{"title":"Dej\u00f3 G. 35 millones en su camioneta y tortoleros no le perdonaron","url_title":"dejo-g.35-millones-en-su-camioneta-y-tortoleros-no-le-perdonaron","category_url_title":"nacionales","cat_color":"nacionales"},{"title":"Lluvias y tormentas seguir\u00e1n hoy","url_title":"lluvias-y-tormentas-seguiran-hoy","category_url_title":"nacionales","cat_color":"nacionales"},{"title":"Perros y gatos entre las vacunas: denuncian a directora del PAI por negligencia y maltrato","url_title":"perros-y-gatos-entre-las-vacunas-denuncian-a-directora-del-pai-por-negligencia-y-maltrato","category_url_title":"nacionales","cat_color":"nacionales"},{"title":"Ind\u00edgenas abandonar\u00edan este fin de semana la Plaza de Armas","url_title":"indigenas-abandonarian-este-fin-de-semana-la-plaza-de-armas","category_url_title":"nacionales","cat_color":"nacionales"}];

    var category_color = 'nacionales';
</script>

<!--<script type="text/babel" src="http://www.hoy.com.py/assets/js/reactjs/nota/related-carouselv1.js"></script>-->
<!--<script type="text/babel" src="http://www.hoy.com.py/assets/js/reactjs/nota/gallery-carousel.js"></script>-->
<!--<script type="text/babel" src="http://www.hoy.com.py/assets/js/reactjs/nota/sidebar.js"></script>-->

<script type="text/javascript" src="http://www.hoy.com.py/assets/js/jquery/nota/misc.min.js?v=2.0.4"></script>
<script type="text/javascript" src="http://www.hoy.com.py/assets/js/reactjs/nota/compiled/sidebar-compiled.js"></script>
<script type="text/javascript" src="http://www.hoy.com.py/assets/js/reactjs/nota/compiled/gallery-carousel-compiled.js"></script>
<script type="text/javascript" src="http://www.hoy.com.py/assets/js/reactjs/nota/compiled/related-carouselv1-compiled.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async="async" src="//script.crazyegg.com/pages/scripts/0000/7773.js"></script>

		</div>

		<footer class="footer">
			<div class="footer-content">
				<ul class="footer-brands">
					<li>
						<a href="http://www.hoy.com.py/"><img src="http://www.hoy.com.py/assets/img/core/hoy-logo-dark@1x.png" alt="Hoy Paraguay"></a>
					</li>
					<li>
						<a href="http://www.hoy.com.py/fm-popular"><img src="http://www.hoy.com.py/assets/img/core/radio-popular-logo@1x.png" alt="FM Popular"></a>
					</li>
					<li>
						<a href="#"><img src="http://www.hoy.com.py/assets/img/core/popular-logo@1x.png" alt=""></a>
					</li>
					<li>
						<a href="http://www.hoy.com.py/fm-corazon"><img src="http://www.hoy.com.py/assets/img/core/radio-corazon-logo@1x.png" alt="FM Corazón"></a>
					</li>
					<li>
						<a href="http://www.hoy.com.py/radio970"><img src="http://www.hoy.com.py/assets/img/core/970-logo@1x.png" alt="970 AM"></a>
					</li>
					<li>
						<a href="https://www.facebook.com/SomosGEN/"><img src="http://www.hoy.com.py/assets/img/core/GEN-logo@1x.png" alt="GEN Paraguay"></a>
					</li>
				</ul>
			</div>
			<div class="footer-content">
				<nav class="footer-menu">
					<ul class="footer-menu--list">
						<li><a href="http://www.hoy.com.py/nacionales">Nacionales</a></li>
						<li><a href="http://www.hoy.com.py/deportes">Deportes</a></li>
						<li><a href="http://www.hoy.com.py/espectaculos">Espectáculos</a></li>
						<li><a href="http://www.hoy.com.py/politica">Política</a></li>
						<li><a href="http://www.hoy.com.py/editorial">Editorial</a></li>
						<li><a href="http://www.hoy.com.py/vida">Vida</a></li>
						<li><a href="http://www.hoy.com.py/tecnologia">Tecnología</a></li>
						<li><a href="http://www.hoy.com.py/negocios">Dinero &amp; Negocios</a></li>
						<li><a href="http://www.hoy.com.py/mundo">Mundo</a></li>
						<li><a href="http://www.hoy.com.py/hoy-tv">Hoy Tv</a></li>
						<li><a href="http://www.hoy.com.py/radios">Radios</a></li>
					</ul>
				</nav>
			</div>
			<div class="footer-content">
				<div class="footer-shortcut-links">
					<ul>
						<li class="footer-social-links">
							<a href="https://www.facebook.com/hoypy/"><img src="http://www.hoy.com.py/assets/img/icons/fb-icon.png" alt=""></a>
							<a href="https://twitter.com/hoypy"><img src="http://www.hoy.com.py/assets/img/icons/tw-icon.png" alt=""></a>
						</li>
						<li><a href="http://www.hoy.com.py/publicidad">Publicitar en Hoy</a></li>
						<li><a href="http://www.hoy.com.py/radios">Programación de Radios</a></li>
					</ul>
				</div>
				<div class="copy">
					<p>Grupo Multimedia</p>
					<p>Avda. Mariscal López 2948 casi McArthur. Asunción, Paraguay</p>
					<p>Teléfono +595 21 603 400</p>
					<p>
						<a href="http://teixido.co">
							<img src="http://www.hoy.com.py/assets/img/icons/iso-teixido.png" alt="Teixidó" class="iso-txd">
							Creado por Teixidó
						</a>
					</p>
				</div>
			</div>
		</footer>

	<!-- MENU MOBILE EXPANDED -->
	<div id="menu-expanded" class="menu-exp--expanded">
	    <header class="menu-exp--header">
	        <div class="menu-exp-logo">
	            <img src="http://www.hoy.com.py/assets/img/core/hoy-logo-mobile-alt.png" alt="">
	        </div>
	        <div class="menu-exp-date">
	            <p class="hide-sm">
	                jueves, 28 de junio de 2018
	            </p>
	            <p class="hide-lg menu-exp-text-highlighted">
	            	jueves, 28.06.18
	            </p>
	        </div>
        	<div class="menu-exp-links">
				<a href="http://www.hoy.com.py/radios" class="t-info--xs">
					Escuchar Radios 
					<span class="icon i-sm i-flip_h">
						<svg viewBox="0 0 20 20">
							<use xlink:href="#soundwave-sm"/>
						</svg>
					</span>
				</a>
			</div>
			<div class="menu-exp-actions">
				<span class="icon i-xxl js-search--toggle">
					<svg viewBox="0 0 30 30">
						<use xlink:href="#search-md"/>
					</svg>
				</span>
				<span class="icon i-xxl js-menu-expanded_close">
					<svg viewBox="0 0 30 30">
						<use xlink:href="#exit-md"/>
					</svg>
				</span>
			</div>
	    </header>
	    <section id="panel-default" class="menu-exp-content panel-active">
	        <div class="menu-exp-row">
	            <p class="menu-exp-title">
	                Clima en Asunción ahora
	            </p>
				<div class="menu-exp-row_content">
					<div class="menu-exp-column">
						<i class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#sunny-md"/>
							</svg>
						</i>
						<span class="menu-exp-featured_text">
							22.0°
						</span>
					</div>
					<div class="menu-exp-column">
						<span class="menu-exp-text">
							HUM
						</span>
						<span class="menu-exp-featured_text">
							71%
						</span>
					</div>
				</div>
	        </div>
	        <div class="menu-exp-row">
	            <div class="menu-exp-row_content menu-exp-swipeable">
					<div class="menu-exp-column">
						<p class="menu-exp-title">
							Viernes 29
						</p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</span>
						<p class="menu-exp-column_content">
							<span class="menu-exp-featured_text--s">20°</span>
							<span class="menu-exp-text">MIN</span>
						</p>
						<p class="menu-exp-column_content">
							<span class="menu-exp-featured_text--s">27°</span>
							<span class="menu-exp-text">MAX</span>
						</p>
					</div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        Sabado 30
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">17°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">30°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        Domingo 01
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">22°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">31°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        Lunes 02
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">22°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">31°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	            </div>
	        </div>
	        <div class="menu-exp-row menu-exp-padding">
	            <p class="menu-exp-title">
	                Cotizaciones
	            </p>
	            <div class="menu-exp-row_content menu-exp-swipeable">
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">5600/5700</span>
	                        <span class="menu-exp-text">Dolar compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">1400/1500</span>
	                        <span class="menu-exp-text">Real compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">170/220</span>
	                        <span class="menu-exp-text">Peso Ar compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">6600/7100</span>
	                        <span class="menu-exp-text">Euro compra/venta</span>
	                    </p>
	                </div>
						            </div>
	        </div>
	        <div class="menu-exp-row">
	            <p class="menu-exp-title">
	                Secciones
	            </p>
	            <div class="menu-exp-grid menu-exp-padding menu-exp-swipeable">
					<div class="menu-exp-grid-row">
	                	<a href="http://www.hoy.com.py/nacionales" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Nacionales</span>
	                    	<span class="overlay overlay-nacionales overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="http://www.hoy.com.py/espectaculos" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Espectaculos</span>
	                    	<span class="overlay overlay-espectaculos overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="http://www.hoy.com.py/politica" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Política</span>
	                    	<span class="overlay overlay-politica overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="http://www.hoy.com.py/deportes" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Deportes</span>
	                    	<span class="overlay overlay-deportes overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="http://www.hoy.com.py/negocios" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Dinero &amp; Negocios</span>
	                    	<span class="overlay overlay-negocios overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="http://www.hoy.com.py/radios" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Radios</span>
	                    	<span class="overlay overlay-radios overlay-opaque">&nbsp;</span>
	                    </a>
	                </div>
	            </div>
	        </div>
	    </section>
	    <section id="panel-search" class="menu-exp-content--flex panel-inactive">
	        <input type="text" class="menu-exp-input" value="" placeholder="Escribí acá" tabindex="0">
	    </section>
	    <footer class="menu-exp-footer hide-lg">
	        <span href="" class="icon i-md js-search--toggle">
	        	<img src="http://www.hoy.com.py/assets/img/icons/search-icon.png" alt="">
	        </span>
	    </footer>
	</div>
	<div id="fb-root"></div>
	<script>
	  (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=272951452818756";
	  fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
	</script>

	<script type='text/javascript'>
	    var _sf_async_config={};
	    /** CONFIGURATION START **/
	    _sf_async_config.uid = 40007;
	    _sf_async_config.domain = 'hoy.com.py';
	    _sf_async_config.useCanonical = true;
	    _sf_async_config.sections = "nacionales";

	/** CONFIGURATION END **/
	    (function(){
	      function loadChartbeat() {
	        window._sf_endpt=(new Date()).getTime();
	        var e = document.createElement('script');
	        e.setAttribute('language', 'javascript');
	        e.setAttribute('type', 'text/javascript');
	        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	        document.body.appendChild(e);
	      }
	      var oldonload = window.onload;
	      window.onload = (typeof window.onload != 'function') ?
	         loadChartbeat : function() { oldonload(); loadChartbeat(); };
	    })();
	</script>

	<script type="text/javascript" src="http://www.hoy.com.py/assets/js/jquery/footer-scripts.min.js?v=2.0.3"></script>
	<script>
    	// little hack to make the "marquee" loop more seamlessly
    	var slides = $('.js-marquee').children('.marquee-item').clone();
    	$('.js-marquee').append(slides);
	</script>

    </body>
</html>
