




<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html lang="es" xmlns:fb="http://ogp.me/ns/fb#"
      xmlns:og="http://ogp.me/ns#">
<head>
  <meta name="robots" content="INDEX,FOLLOW" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="revisit-after" content="2 days" />
  <meta name="distribution" content="global" />
  <meta http-equiv="Content-Language" content="es" />
<meta property="fb:pages" content="272098156231873" />
  

        <title>HOY / UNA: Suspenden elecciones por orden judicial</title>
    <meta name="title" content="HOY / UNA: Suspenden elecciones por orden judicial" />
        <meta name="description" content="Las elecciones de los representantes de las Facultades de Agronomía, Medicina e Ingeniería fueron suspendidas por orden judicial." />
        <meta name="keywords" content="UNA: Suspenden elecciones por orden judicial" />
    <meta name="abstract" content="UNA: Suspenden elecciones por orden judicial" />
        


    <meta http-equiv="last-modified" content="Lunes, 10-Oct-16 17:08:56 UTC" />
    

        <meta property="fb:app_id" content="272951452818756" />
    <meta property="og:type"   content="article" />
    <meta property="og:title"  content="UNA: Suspenden elecciones por orden judicial" />
    <meta property="og:url"    content="http://www.hoy.com.py/nacionales/una-suspenden-elecciones-por-orden-judicial" />
        <meta property="og:description"  content="Las elecciones de los representantes de las Facultades de Agronomía, Medicina e Ingeniería fueron suspendidas por orden judicial." />
        <meta property="og:locale" content="es_ES" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:site" content="@hoypy" /> 
        
      <meta property="og:image"  content="http://images.hoy.com.py/uploads/120094/cuzxa6pxyaaqikp__xxxl.jpg" />
      <!--<meta property="og:image:secure_url"  content="https://images.hoy.com.py/uploads/120094/cuzxa6pxyaaqikp__xxxl.jpg" />-->
    
    
          <link rel="canonical" href="http://www.hoy.com.py/nacionales/una-suspenden-elecciones-por-orden-judicial" />
    
  
<link rel="icon" type="image/png" href="https://s3.amazonaws.com/hoy.assets/img/favicon.png" />

  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,600,700&subset=latin,cyrillic-ext,latin-ext' rel='stylesheet' type='text/css'>


  
    <link rel="stylesheet" href="https://s3.amazonaws.com/hoy.assets/css/main20150331.css" type="text/css" media="screen,print" charset="utf-8" id="mastercss" />
  

  
      <link rel="stylesheet" href="https://s3.amazonaws.com/hoy.assets/css/nota.css" type="text/css" media="screen,print" charset="utf-8" />
  

	<script type="text/javascript" src="https://s3.amazonaws.com/hoy.assets/js/jquery-1.7.1.min.js"></script>

  <script type="text/javascript" src="https://s3.amazonaws.com/hoy.assets/js/hoyMobileStore.js"></script>
  <script type="text/javascript" src="https://s3.amazonaws.com/hoy.assets/js/view.min.js?auto"></script>
  <script type="text/javascript" src="https://s3.amazonaws.com/hoy.assets/js/scripts.js?auto"></script>
  <script type="text/javascript" src="https://s3.amazonaws.com/hoy.assets/js/jwplayer/jwplayer.js"></script>
  <script type="text/javascript">

   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-34148596-1']);
   _gaq.push(['_setDomainName', 'hoy.com.py']);
   _gaq.push(['_trackPageview']);

   (function() {
     var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();

  </script>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <script>
    var _roost = _roost || [];
    _roost.push(['appkey','76f5185819d84d6291061545db0949ee']);

    !function(d,s,id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if(!d.getElementById(id)){
            js=d.createElement(s); js.id=id;
            js.src='//cdn.goroost.com/js/roost.js';
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document, 'script', 'roost-js');
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  var b1,e0,e1,e2,e3;
  googletag.cmd.push(function() {
    googletag.defineSlot('/133672268/Home_B', [160, 600], 'div-gpt-ad-1447265497709-0').addService(googletag.pubads());
    googletag.defineSlot('/133672268/Home_C', [728, 90], 'div-gpt-ad-1447265497709-1').addService(googletag.pubads());
    googletag.defineSlot('/133672268/home_a', [468, 60], 'div-gpt-ad-1447265497709-2').addService(googletag.pubads());
    googletag.defineSlot('/133672268/home_a2', [468, 60], 'div-gpt-ad-1447265497709-3').addService(googletag.pubads());
    googletag.defineSlot('/133672268/Home_D', [250, 250], 'div-gpt-ad-1447265497709-4').addService(googletag.pubads()).setTargeting('url',['nacionales']);
    e0 = googletag.defineSlot('/133672268/Home_E', [120, 60], 'div-gpt-ad-1447265497709-5').addService(googletag.pubads());
    e1 = googletag.defineSlot('/133672268/Home_E2', [120, 60], 'div-gpt-ad-1447265497709-6').addService(googletag.pubads());
    e2 = googletag.defineSlot('/133672268/Home_E3', [120, 60], 'div-gpt-ad-1447265497709-7').addService(googletag.pubads());
    googletag.defineSlot('/133672268/Cotizaciones', [468, 60], 'div-gpt-ad-1447265497709-8').addService(googletag.pubads());
    googletag.defineSlot('/133672268/fmpopular_especiales', [250, 91], 'div-gpt-ad-1480548099763-0').addService(googletag.pubads());
    googletag.defineSlot('/133672268/deportes_especiales', [250, 91], 'div-gpt-ad-1480548099763-1').addService(googletag.pubads());
    googletag.defineSlot('/133672268/especiales_home', [170, 62], 'div-gpt-ad-1480548099763-2').addService(googletag.pubads());
    e3 = googletag.defineSlot('/133672268/NoticiasAbiertas_DeportesRadios_CD', [120, 60], 'div-gpt-ad-1449354363895-0').addService(googletag.pubads());
    googletag.defineSlot('/133672268/Player_De_Radios_A', [250, 250], 'div-gpt-ad-1449354363895-1').addService(googletag.pubads());
    googletag.defineSlot('/133672268/NoticiasAbiertas_C', [468, 60], 'div-gpt-ad-1449354786010-0').addService(googletag.pubads());
googletag.defineSlot('/133672268/NoticiasAbiertas_DeportesRadios_B', [250, 250], 'div-gpt-ad-1449354786010-1').addService(googletag.pubads()).setTargeting('url',['nacionales']);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>

</head>
<body>
  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
  _atrk_opts = { atrk_acct:"v4akg1aAQ700Mh", domain:"hoy.com.py",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
  <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=v4akg1aAQ700Mh" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->


<div id="secondary_menu">
  <ul>
    <li class="tl_link">
      <a href="http://www.hoy.com.py/resultados-de-la-quiniela">Resultados de la Quiniela</a>
    </li>
    
    
    <li><a href="http://www.hoy.com.py/especial/dakar-2017">Dakar 2017</a></li>
    
    

    
    
    
    
    
    
    <li><a href="http://www.hoy.com.py/mundo">Mundo</a></li>
    <li class="social_links"><a href="https://www.facebook.com/hoypy" class="fb" target="_blank">&nbsp;</a><a href="https://twitter.com/hoypy" class="tw" target="_blank">&nbsp;</a></li>
  </ul>
</div>

<div id="top_banners">
  <div class="banner_468x60">
    <div id="div-gpt-ad-1447265497709-2'" class="banner_468x60">
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447265497709-2'); });
    </script>
  </div>
  </div>
  <div class="banner_468x60 last">
    <div id="div-gpt-ad-1447265497709-3" class="banner_468x60 last">
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447265497709-3'); });
    </script>
  </div>
  </div>
</div>

<div id="header">
  <h1 id="logo">
    <a href="http://www.hoy.com.py/">
      <img src="https://s3.amazonaws.com/hoy.assets/img/logo.png" alt="HOY" />
    </a>
  </h1>
  
    <div id="widgets">
  <p class="weather_data">

    
      <span class="weather_icon">
  
      v
    
</span>22 de diciembre, 2016 | <span class="bold">T:</span> 25.6°C — <span class="bold">H:</span>74% <span class="separator">&nbsp;</span>
    

  </p>
  <p class="currency_data">

    
      <span class="bold">DOLAR</span> VENTA GS. 5.735 | COMPRA GS. 5.660 <span class="separator">&nbsp;</span>
    

  </p>

  <div class="extended_currency">
    <ul>
  
      <li>
        <div>
          DOLAR <span class="flag dolar_americano">&nbsp;</span>
        </div>
        <div>
          <p>
            <span class="number">5.660</span> <small>COMPRA</small>
          </p>
          <p>
            <span class="number">5.735</span> <small>VENTA</small>
          </p>
        </div>
      </li>
      <li>
        <div>
          PESO AR <span class="flag peso_argentino">&nbsp;</span>
        </div>
        <div>
          <p>
            <span class="number">300</span> <small>COMPRA</small>
          </p>
          <p>
            <span class="number">330</span> <small>VENTA</small>
          </p>
        </div>
      </li>
      <li>
        <div>
          REAL <span class="flag real">&nbsp;</span>
        </div>
        <div>
          <p>
            <span class="number">1.640</span> <small>COMPRA</small>
          </p>
          <p>
            <span class="number">1.720</span> <small>VENTA</small>
          </p>
        </div>
      </li>
      <li>
        <div>
          EURO <span class="flag euro">&nbsp;</span>
        </div>
        <div>
          <p>
            <span class="number">5.600</span> <small>COMPRA</small>
          </p>
          <p>
            <span class="number">6.000</span> <small>VENTA</small>
          </p>
        </div>
      </li>

  
    </ul>
    <div class="banner_468x60">
      <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447265497709-8'); });
</script>
    </div>
    <a href="#" class="button close">Cerrar</a>
  </div>
  <div class="extended_weather">
    <ul>
  
      <li>
        <div>
          
          <small>HOY</small> <span class="weather_icon">
  
      v
    
</span><span class="number">24° 35°</span>
        </div>
        <p class="weather_data">
            Despejado
        </p>
      </li>
      <li>
        <div>
          <small>Viernes 23</small> <span class="weather_icon">
  
      x
    
</span><span class="number">25° 36°</span>
        </div>
        <p class="weather_data">
            Caluroso, cielo mayormente nublado, vientos del norte. Chaparrones y ocasionales tormentas eléctricas.
        </p>
      </li>
      <li>
        <div>
          <small>Sabado 24</small> <span class="weather_icon">
  
      x
    
</span><span class="number">25° 37°</span>
        </div>
        <p class="weather_data">
            Caluroso, cielo parcialmente nublado a nublado, vientos del norte. Chaparrones y ocasionales tormentas eléctricas.
        </p>
      </li>
      <li>
        <div>
          <small>Domingo 25</small> <span class="weather_icon">
  
      1
    
</span><span class="number">25° 38°</span>
        </div>
        <p class="weather_data">
            Caluroso, cielo parcialmente nublado a nublado, vientos moderados del norte.
        </p>
      </li>
  
    </ul>
    <p class="credits">FUENTE Dirección de Meteorología e Hidrología</p>
    <a href="#" class="button close">Cerrar</a>
  </div>

</div>

  
  <ul id="main_menu">
    <li><a href="http://www.hoy.com.py/nacionales">Nacionales</a></li>
    <li><a href="http://www.hoy.com.py/espectaculos">Espectáculos</a></li>
    <li><a href="http://www.hoy.com.py/politica">Política</a></li>
    <li><a href="http://www.hoy.com.py/deportes">Deportes</a></li>
    <li>
      <a href="http://www.hoy.com.py/negocios">Dinero &amp; Negocios</a>
    </li>
    <li>
      <a href="http://www.hoy.com.py/radios">Radios</a>
    </li>
    <li><a href="http://www.hoy.com.py/hoy-tv">Videos</a></li>
    <li><a href="http://www.hoy.com.py/ocio">Ocio</a></li>
    <li id="search_box">
      <form method="post" action="http://www.hoy.com.py/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="8" />
<input type="hidden" name="XID" value="401a2468f19e4954b6d8842cf9cbfd3c998f15b9" />
<input type="hidden" name="RES" value="5" />
<input type="hidden" name="meta" value="YTo5OntzOjY6InN0YXR1cyI7czowOiIiO3M6NzoiY2hhbm5lbCI7czoxMjoiaG95X25vdGljaWFzIjtzOjg6ImNhdGVnb3J5IjtzOjA6IiI7czo5OiJzZWFyY2hfaW4iO3M6MTA6ImV2ZXJ5d2hlcmUiO3M6NToid2hlcmUiO3M6MDoiIjtzOjEyOiJzaG93X2V4cGlyZWQiO3M6MDoiIjtzOjE5OiJzaG93X2Z1dHVyZV9lbnRyaWVzIjtiOjA7czoxMToicmVzdWx0X3BhZ2UiO3M6Njoic2VhcmNoIjtzOjE1OiJub19yZXN1bHRzX3BhZ2UiO3M6MTc6InNlYXJjaC9ub19yZXN1bHRzIjt9NmY4ZDY3OTYzMjFiOTNkZDA2YjVjMjJjNzc0Y2Q4NDc=" />
<input type="hidden" name="site_id" value="1" />
</div>


        <input type="text" name="keywords" id="keywords" value="" />
      </form>
    </li>
  </ul>
</div>


<div id="main">

  <div class="main_content">

    <ul class="breadcrumb">
      <li><a href="http://www.hoy.com.py/" class="blue">Inicio</a></li>
      
      <li><a href="http://www.hoy.com.py/nacionales" class="blueLight">Nacionales</a></li>
      
    </ul>

    <h4>
      Lunes 10 de Octubre de 2016 | <span class="bold">12:02</span>
    </h4>
    <h1>
        UNA: Suspenden elecciones por orden judicial
        
        <div style="display:none;">
          8528
        </div>
        
    </h1>
    <div class="user_tools">
      <ul>
        <li class="article_author">
                      <p>
              Hoy
            </p>
                  </li>
        <li class="share_via_email">
            <span class="email">&nbsp;</span>
        </li>
                                <li class="comment_link">
          <a href="#">&nbsp;</a>
        </li>
        <li id="facebook" data-url="http://www.hoy.com.py/nacionales/una-suspenden-elecciones-por-orden-judicial" data-text="UNA: Suspenden elecciones por orden judicial" data-title="">
          <a href="#">&nbsp;</a>
        </li>
        <li id="twitter" data-url="http://www.hoy.com.py/nacionales/una-suspenden-elecciones-por-orden-judicial" data-text="UNA: Suspenden elecciones por orden judicial" data-title="">
          <a href="#">&nbsp;</a>
        </li>
        <li id="googleplus" data-url="http://www.hoy.com.py/nacionales/una-suspenden-elecciones-por-orden-judicial" data-text="UNA: Suspenden elecciones por orden judicial" data-title="+1">
          <a href="#">+1</a>
        </li>
      </ul>
    </div>
    <div class="body">
      
              <div class="image">
                      <img src="http://images.hoy.com.py/uploads/120094/cuzxa6pxyaaqikp__medium.jpg" alt="Las elecciones de las Facultades fueron suspendidas por orden judicial. Foto: 970 AM " />
                            <span class="inline_caption">
             Las elecciones de las Facultades fueron suspendidas por orden judicial. Foto: 970 AM 
          </span>
                  <a href="http://images.hoy.com.py/uploads/120094/cuzxa6pxyaaqikp__xxxl.jpg" class="view gallery" rel="article_images" title="Las elecciones de las Facultades fueron suspendidas por orden judicial. Foto: 970 AM ">Ver más fotos</a>                      
                  <a href="http://images.hoy.com.py/uploads/120094/14610800_769747476501533_1493049242_n__xxxl.jpg" class="view" rel="article_images" title=""></a>
                      
                  <a href="http://images.hoy.com.py/uploads/120094/14610735_769749633167984_906291634_n__xxxl.jpg" class="view" rel="article_images" title=""></a>
                      </div>
              

      
      <div class="fb-like" data-href="http://www.hoy.com.py/nacionales/una-suspenden-elecciones-por-orden-judicial" data-width="50px" data-height="auto" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
      <br>
      <p class="summary">
      
        Las elecciones de los representantes de las Facultades de Agronomía, Medicina e Ingeniería fueron suspendidas por orden judicial. 


      
      </p>
      
        <p>El presidente del Centro de Estudiantes de Ingeniería , Herbert Segovia, confirmó en conversación con la 970 AM que las elecciones fueron suspendidas. </p>

<p>  Para el día de hoy estaba convocado el estamento estudiantil, en donde se podía elegir a los representantes del Consejo Directivo y del Consejo Superior Universitario.</p>

<p>  La facultad de Ciencias Médicas fue la primera en solicitar al Tribunal Superior de Justicia Electoral (TSJE), la cancelación de la convocatoria a elecciones del Consejo Directivo. Esto debido a que los estudiantes aseguraban que el llamado a los comicios era ilegal y que no se adecuaba a la Constitución Nacional y el Código Electoral. </p>

<p>  El abogado representante de los tres estamentos (alumnos, docentes y egresados), de la Facultad de Medicina Guillermo Ferreiro, había presentado tres acciones por cada estamento. </p>

<p>  Las acciones fueron presentadas en ese entonces, por ciertas irregularidades, como por ejemplo el horario que fijaron para las votaciones en el Hospital de Clínicas, que favorecía a solo un sector. </p>

<p>  En cuanto a FIUNA, los estudiantes presentaron el pedido de cancelación de las elecciones el 7 de octubre, los mismos denunciaron que los padrones presentaban varias irregularidades, ya que existen personas que están el padrón de los docentes y al mismo tiempo en el de egresados. </p>

<p>  </p>

<p>  Los alumnos de Ingeniería repudiaron el llamado a elecciones en horas de la mañana, justamente con el objetivo de evitar que se desarrollen los comicios. </p>
      
<div class="clearfix">&nbsp;</div>
      <div class="banner_468x60" style="float:none;margin: 20px auto;">
        <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449354786010-0'); });
</script>
      </div>
      <div class="clearfix">&nbsp;</div>
    </div>

<script type="text/javascript">
var RecaptchaOptions = {
  theme : 'clean'
};
</script>

    <form class="form" style="display:none;">
      <p>
          <label for="from">Tu Email: </label>
          <input type="text" id="from" name="from"
       size="40" maxlength="35" value="" />
      </p>
      <p>
          <label for="name">Tu Nombre: </label>
          <input type="text" id="name" name="name"
       size="40" maxlength="35" value="" />
      </p>
      <p>
        <label for="to">Destinatario: </label>
        <input type="text" id="to" name="to"
       size="40" maxlength="35" />
      </p>
      <p>
        
          <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LeIlOkSAAAAACMrW_Q9iBdcYEbXUjOh2kIM7SEJ"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LeIlOkSAAAAACMrW_Q9iBdcYEbXUjOh2kIM7SEJ" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>        
      </p>
      <p><input type="submit" name="submit" class="form_but" value="Enviar"/></p>
    </form>

    

    <div class="category_related">
      
            <div class="bordered_bg">
        <span class="title">También hoy</span>
      </div>
      <ul>
      
        <li>
          <h3>
            
              <a href="http://www.hoy.com.py/nacionales" class="blueLight">Nacionales</a>
            
          </h3>
          <h2><a href="http://www.hoy.com.py/nacionales/una-estudiantes-podrian-levantar-paro-en-fiuna1">UNA: Estudiantes podrían levantar paro en FIUNA</a></h2>
        </li>

          
      
        <li>
          <h3>
            
              <a href="http://www.hoy.com.py/nacionales" class="blueLight">Nacionales</a>
            
          </h3>
          <h2><a href="http://www.hoy.com.py/nacionales/una-rector-nombra-a-interventor-de-la-fiuna">UNA: Rector nombra a interventor de la FIUNA</a></h2>
        </li>

          
      
        <li>
          <h3>
            
              <a href="http://www.hoy.com.py/nacionales" class="blueLight">Nacionales</a>
            
          </h3>
          <h2><a href="http://www.hoy.com.py/nacionales/fiuna-estudiantes-seguiran-con-el-paro-a-pesar-de-la-intervencion">FIUNA: Estudiantes seguirán con el paro a pesar de la intervención</a></h2>
        </li>

          
      
        <li>
          <h3>
            
              <a href="http://www.hoy.com.py/nacionales" class="blueLight">Nacionales</a>
            
          </h3>
          <h2><a href="http://www.hoy.com.py/nacionales/aprueban-intervenir-la-facultad-de-ingenieria">Para destrabar el lío universitario, aprueban intervenir la FIUNA</a></h2>
        </li>

          
      
        <li>
          <h3>
            
              <a href="http://www.hoy.com.py/nacionales" class="blueLight">Nacionales</a>
            
          </h3>
          <h2><a href="http://www.hoy.com.py/nacionales/hc-autoriza-a-riera-solicitar-la-intervencion-de-la-fiuna">HC autoriza a Riera solicitar la intervención de la FIUNA</a></h2>
        </li>

            </ul>
          
    </div>
    <div class="clearfix">&nbsp;</div>

    <div class="facebook_comments">
      <div class="bordered_bg">
        <span class="title fb">Comentarios de facebook</span>
      </div>
      

      <fb:comments href="http://www.hoy.com.py/nacionales/una-suspenden-elecciones-por-orden-judicial" num_posts="10" width="570" xid="120094"></fb:comments>
      
      
      <br />
      <hr />
    </div>

  </div>

  <div class="others_col">
    <div class="banner_270x250">
      <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449354786010-1'); });
</script>
    </div>

    
      <div class="top_titles">
  <span class="red">
    De que se habla hoy
  </span>
  <ul>

      <li>
        <h3>
          <a href="http://www.hoy.com.py/deportes/tremendo-palo-de-zapag-a-sasa">Tremendo palo de JJZ a Sasá: "Se fue a meter 300 goles"</a>
        </h3>
        <hr />
        <div style="display:block;">
          370        </div>
      </li>


      <li>
        <h3>
          <a href="http://www.hoy.com.py/nacionales/carrera-de-buses-deja-pasajeros-heridos">Carrera de buses deja varios pasajeros heridos</a>
        </h3>
        <hr />
        <div style="display:block;">
          341        </div>
      </li>


      <li>
        <h3>
          <a href="http://www.hoy.com.py/nacionales/record-guinness-de-mujeres-vestidas-con-saipara">Récord Guinness de mujeres vestidas con saipará</a>
        </h3>
        <hr />
        <div style="display:block;">
          309        </div>
      </li>


      <li>
        <h3>
          <a href="http://www.hoy.com.py/nacionales/balean-a-nina-en-la-chacarita">Balean a niña en Chacarita</a>
        </h3>
        <hr />
        <div style="display:block;">
          306        </div>
      </li>

    <li>
      <div id="div-gpt-ad-1447265497709-5'" class="banner_120x60">
    <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447265497709-5'); googletag.pubads().refresh([e0]); });
    </script>
  </div>
    </li>
  </ul>
</div>

    

    <div class="bordered_bg">
      <span class="title">Hoy en las redes</span>
    </div>
    <div id="tw_box">
      <span class="volanta tw">twitter hoy</span>
      <a class="twitter-timeline" href="https://twitter.com/search?q=%40hoypy+OR+%23hoypy" data-widget-id="344846898714275840">Tweets about "@hoypy OR #hoypy"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    </div>
    <div id="fb_box">
      <span class="volanta fb">facebook hoy</span>
      	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=272951452818756";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-activity" data-site="hoy.com.py" data-width="220" data-height="280" data-header="false" data-border-color="#FFFFFF" data-recommendations="false"></div>
    </div>

  </div>

</div>
<div id="fb-root"></div>
<input type="hidden" id="ip" value="45.79.110.127">
<script>
/*
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '[272951452818756]', // App ID
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });
  };
*/
  // Load the SDK Asynchronously
  (function(d){
    var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
    js = d.createElement('script'); js.id = id; js.async = true;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=272951452818756";
    d.getElementsByTagName('head')[0].appendChild(js);
  }(document));
</script>
<script type="text/javascript" charset="utf-8">
$(document).ready(function(){
  $('.player_button').click(function(){
      $(this).show();
      $('#player').hide().remove();

      var wT = $('.article_author').width();
      var audioSrc = $(this).data('audio');
      var player = '<div id="player"><audio id="playerID" controls="controls" src="'+audioSrc+'" preload="none"></audio></div>';

      $(this).parent().append(player);
      $(this).hide();
      jwplayer('player').setup({
        'file' : audioSrc,
        'provider': 'sound',
        'id': 'playerID',
        'skin': 'https://s3.amazonaws.com/hoy.assets/js/jwplayer/hoy_player/hoy_player.xml',
        'controlbar': 'bottom',
        'width' : '138px',
        'height': '24px',
        'modes': [
                {type: 'html5'},
                {type: 'flash', src: 'https://s3.amazonaws.com/hoy.assets/js/jwplayer/player.swf'}
            ]
      });

      jwplayer('player').onComplete(function(){
        $('.audio_player').animate({
          width : '34px'
        },{
          duration : 800,
          complete : function(){
            $('.player_button').show();
            $('#player').hide();
            $('.article_author').animate({
              width : wT + "px"
            });
          }
        }
        );
      });

      $('.article_author').animate({
        width : (wT - 110) + "px"
      });
      $(this).parent().animate({
        width : '138px'
      },{ duration : 800  });

    });
});
</script>


<script type="text/javascript" src="https://s3.amazonaws.com/hoy.assets/js/sharrre/jquery.sharrre-1.3.2.min.js"></script>
<script type="text/javascript" charset="utf-8">
$(function(){
  var wT = $('.article_author').width();
  var lT = $('.user_tools > ul').children('li:visible').length;
  var w = lT < 7 ? ((7 - lT) * 34 + wT) : "";
  $('.article_author').css({'width': w+'px'});
  $('.user_tools > ul').find('li').mouseenter(function(){
    $(this).find('.count').fadeIn();
    $('.list').fadeOut();
  }).mouseout(function(){$(this).find('.count').fadeOut();});
  $('.files').click(function(){$('.list').toggle();});
  $('.comment_link > a').click(function(e){
    e.preventDefault();
    $('html, body').animate({scrollTop:$('.facebook_comments').position().top}, 'slow');
    		return false;
  });
  $('.share_via_email > span').click(function() {
    $('.result').hide();
    $('.form').fadeIn();
    $('html, body').animate({scrollTop:$('.form').position().top}, 'slow');
        return false;
  });

  $('#twitter').sharrre({
    share: {
      twitter: true
    },
    enableHover: false,
    enableTracking: false,
    buttons: { twitter: {via: 'hoypy'}},
    click: function(api, options){
      api.simulateClick();
      api.openPopup('twitter');
    }
  });
  $('#facebook').sharrre({
    share: {
      facebook: true
    },
    enableHover: false,
    enableTracking: false,
    click: function(api, options){
      api.simulateClick();
      api.openPopup('facebook');
    }
  });
  $('#googleplus').sharrre({
    share: {
      googlePlus: true
    },
    urlCurl: 'https://s3.amazonaws.com/hoy.assets/js/sharrre/sharrre.php',
    url : 'http://www.hoy.com.py/nacionales/una-suspenden-elecciones-por-orden-judicial',
    enableHover: false,
    enableTracking: false,
    click: function(api, options){
      api.simulateClick();
      api.openPopup('googlePlus');
    }
  });

  $('.form').submit(function(e) {
    e.preventDefault();

    $.post('/tell_a_friend/una-suspenden-elecciones-por-orden-judicial', { from: $('#from').val(), name : $('#name').val(), to: $('#to').val(), article : 'una-suspenden-elecciones-por-orden-judicial', challenge : $('[name=recaptcha_challenge_field]').val(),  response : $('[name=recaptcha_response_field]').val(), ip : $('#ip').val() },
      function(data){
        $('.form').before('<p class="result" style="margin:20px 0px;">'+data+'</p>');
        $('.form').hide();
        // $('html, body').animate({scrollTop:$('.body').position().top}, 'slow');
    });
    // return false();
  });



});
</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div id="footer">
  <div id="footer_links">
    <span class="red">links de interes</span>
    <div class="first">
      <a href="http://www.hoy.com.py/"><img src="https://s3.amazonaws.com/hoy.assets/img/logo-footer.png" alt="HOY" /></a>
      <ul>
        <li><a href="http://www.hoy.com.py/publicidad">Publicitar en este sitio</a></li>
        <li><a href="http://www.hoy.com.py/mapa-de-sitio">Mapa del sitio</a></li>
        <li><a href="http://www.hoy.com.py/contacto">Información de contacto</a></li>
        <li><a href="https://twitter.com/hoypy" target="_blank">Seguínos en @hoypy</a></li>
      </ul>
    </div>
    <div>
      <a href="http://www.hoy.com.py/popular"><img src="https://s3.amazonaws.com/hoy.assets/img/popular-logo.png" alt="Diario POPULAR" /></a>
      <ul>
        
        <li><a href="http://archivos.hoy.com.py/popular20161222" target="_blank">Edición impresa</a></li>
        
        <li><a href="http://www.hoy.com.py/popular">Noticias del Popular</a></li>
        
      </ul>
    </div>
    <div>
      <a href="http://www.hoy.com.py/fm-popular"><img src="https://s3.amazonaws.com/hoy.assets/img/fm-popular-logo.png" alt="" /></a>
      <ul>
        <li><a href="/fm-popular-stream" rel="nofollow" class="radio_live_stream">Escuchar en vivo</a></li>
        <li><a href="http://www.hoy.com.py/fm-popular">Noticias de Radio popular</a></li>
        <li><a href="http://www.hoy.com.py/fm-popular/programacion">Programación</a></li>
        
      </ul>
    </div>
    <div>
      <a href="http://www.hoy.com.py/fm-corazon"><img src="https://s3.amazonaws.com/hoy.assets/img/radio-corazon-logo.png" alt="" /></a>
      <ul>
        <li><a href="/fm-corazon-stream" rel="nofollow" class="radio_live_stream">Escuchar en vivo</a></li>
        <li><a href="http://www.hoy.com.py/fm-corazon">Noticias de Radio corazón</a></li>
        <li><a href="http://www.hoy.com.py/fm-corazon/programacion">Programación</a></li>
        
      </ul>
    </div>
  </div>
  <div id="contact_info">
    <p>
      Grupo Multimedia &nbsp;/&nbsp;Av. Mariscal López 2948 casi Mc Arthur, Asunción - Paraguay&nbsp;/&nbsp;TelÉFONO +(59521) 603 400&nbsp;/&nbsp;creado por <a href="http://teixido.co"><img src="https://s3.amazonaws.com/hoy.assets/img/teixido.png" alt="" /> teixido.co</a>
    </p>
  </div>
</div>
<script type="text/javascript" src="https://s3.amazonaws.com/hoy.assets/js/footer_scripts.js"></script>



<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 40007;
    _sf_async_config.domain = 'hoy.com.py';
    _sf_async_config.useCanonical = true;

    _sf_async_config.sections = "nacionales";
        
/** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>


</body>
</html>






  
  

