<!doctype html>
<html class="no-js" lang="es">
<head>
	<meta charset="utf-8">
	<meta name="robots" content="INDEX,FOLLOW" />
	<meta name="revisit-after" content="2 days" />
	<meta name="distribution" content="global" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="es" />
	<meta property="fb:pages" content="272098156231873" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title id="head-title">HOY / Se realizará taller de arpas de cartón en Punta Karapá</title>
	<meta name="title" content="HOY / Se realizará taller de arpas de cartón en Punta Karapá" />
	<meta name="description" content="La Asociación Cultural Crear en Libertad, a través de la arpista paraguaya Norma Ortega, dorganiza el taller de construcción de arpas de cartón en la zona de la Chacarita." />
		<link rel="canonical" href="https://www.hoy.com.py/espectaculos/se-realizara-taller-de-arpas-de-carton-en-punta-karapa" />
		<meta property="og:url" content="https://www.hoy.com.py/espectaculos/se-realizara-taller-de-arpas-de-carton-en-punta-karapa" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="HOY / Se realizará taller de arpas de cartón en Punta Karapá" />
	<meta name="twitter:title" content="HOY / Se realizará taller de arpas de cartón en Punta Karapá">
		<meta property="og:description" content="La Asociación Cultural Crear en Libertad, a través de la arpista paraguaya Norma Ortega, dorganiza el taller de construcción de arpas de cartón en la zona de la Chacarita." />
	<meta name="twitter:description" content="La Asociación Cultural Crear en Libertad, a través de la arpista paraguaya Norma Ortega, dorganiza el taller de construcción de arpas de cartón en la zona de la Chacarita.">
		<meta property="og:image" content="https://images.hoy.com.py/uploads/172884/popharpe-770x433__destacado.jpg" />
	<meta name="twitter:image" content="https://images.hoy.com.py/uploads/172884/popharpe-770x433__destacado.jpg">
	<meta name="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@hoypy" />
		<link rel="icon" type="image/png" href="https://www.hoy.com.py/assets/img/icons/favicon.png">
	<link rel="apple-touch-icon" href="https://www.hoy.com.py/assets/img/icons/favicon-ios.png">
			<link rel="stylesheet" href="https://www.hoy.com.py/assets/css/main.css?v=1533840852">
				<link rel="stylesheet" type="text/css" href="https://www.hoy.com.py/assets/css/extras/article/single.css?v=1526482577">
	
			<link rel="alternate" type="application/atom+xml" title="RSS Feed para hoy.com.py" href="https://www.hoy.com.py/feed/espectaculos"/>
	
	<!-- capaz la tipografía se pueda cargar async -->
	<link href="https://fonts.googleapis.com/css?family=Exo+2:200,300,300i,400,500,600,700" rel="stylesheet">
	<!-- for development purposes esto está acá pero al implementar capaz deba ir en el footer -->
	<script src="https://www.hoy.com.py/assets/js/vendors/jquery.min.js"></script>
	<!--TODO: estos dejo mientras aca, despues veo para cargar solo en paginas que usan react-->
	<script crossorigin src="https://cdnjs.cloudflare.com/ajax/libs/babel-standalone/6.24.0/babel.js"></script>
	<script crossorigin src="https://unpkg.com/react@16/umd/react.production.min.js"></script>
	<script crossorigin src="https://unpkg.com/react-dom@16/umd/react-dom.production.min.js"></script>
	<script type="text/javascript">
         var _gaq = _gaq || [];
         _gaq.push(['_setAccount', 'UA-34148596-1']);
         _gaq.push(['_setDomainName', 'hoy.com.py']);
         _gaq.push(['_trackPageview']);

         (function() {
           var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
           ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
         })();

    </script>
	<script type='text/javascript'>
	   (function() {
	     var useSSL = 'https:' == document.location.protocol;
	     var src = (useSSL ? 'https:' : 'http:') +
	         '//www.googletagservices.com/tag/js/gpt.js';
	     document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	   })();
	</script>
	<script>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		BASE_URL = "https://www.hoy.com.py/";
	</script>
	<script type='text/javascript'>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</script>
</head>
<body>
	<svg width="0" height="0" style="position:absolute;left:-10000000px;">
		<symbol id="partly-cloudy-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 6.000000)">
        <path d="M7.00873134,17.6618232 C3.47272258,17.6618232 0.607231459,14.7963321 0.607231459,11.2603233 C0.607231459,7.72431456 3.47272258,4.85882344 7.00873134,4.85882344 C9.71995482,4.85882344 12.0242518,6.5509087 12.9571459,8.93051748 C13.7430606,8.37296749 14.6978194,8.03770868 15.7339635,8.03770868 C18.39174,8.03770868 20.5466281,10.1925969 20.5466281,12.8503733 C20.5466281,15.5081497 18.39174,17.6618232 15.7339635,17.6618232 L7.00873134,17.6618232 Z"></path>
        <path d="M18.7560302,9.1096866 C19.2079008,8.28976014 19.4642038,7.3483631 19.4642038,6.34744547 C19.4642038,3.17706318 16.8938862,0.606745577 13.7247186,0.606745577 C11.1143157,0.606745577 8.91205395,2.34863378 8.21481279,4.73188668"></path>
    </g>
</symbol>

<symbol id="wind-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 9.000000)">
        <path d="M0,2.584 L10.333,2.584 C11.047,2.584 11.625,2.005 11.625,1.292 C11.625,0.579 11.047,0 10.333,0 L8,0"></path>
        <path d="M0,5.922 L19.685,5.922 C21.044,5.922 22.146,4.82 22.146,3.461 C22.146,2.102 21.044,1 19.685,1 L15.24,1"></path>
        <path d="M0,9 L10.333,9 C11.047,9 11.625,9.575 11.625,10.284 C11.625,10.993 11.047,11.567 10.333,11.567 L8,11.567"></path>
    </g>
</symbol>

<symbol id="thunder-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M5.7701,11.0404 C2.8591,11.0404 0.5001,8.6804 0.5001,5.7694 C0.5001,2.8594 2.8591,0.4994 5.7701,0.4994 C8.0021,0.4994 9.8991,1.8924 10.6671,3.8524 C11.3141,3.3934 12.1001,3.1174 12.9531,3.1174 C15.1411,3.1174 16.9141,4.8914 16.9141,7.0794 C16.9141,9.2664 15.1411,11.0404 12.9531,11.0404 L10.2191,11.0404"></path>
        <polyline points="6.3897 16.4359 9.1827 13.1059 7.0967 13.1059 8.4747 13.1059 6.3897 13.1059 9.1827 9.7769"></polyline>
    </g>
</symbol>

<symbol id="sunny-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M11.4657,9.0028 C11.4657,10.4298 10.3087,11.5868 8.8817,11.5868 C7.4547,11.5868 6.2977,10.4298 6.2977,9.0028 C6.2977,7.5758 7.4547,6.4198 8.8817,6.4198 C10.3087,6.4198 11.4657,7.5758 11.4657,9.0028 Z"></path>
        <path d="M8.8817,4.1596 L8.8817,-0.0004"></path>
        <path d="M8.8817,17.7631 L8.8817,13.6041"></path>
        <path d="M13.6039,8.8818 L17.7639,8.8818"></path>
        <path d="M0,8.88 L4.16,8.88"></path>
        <path d="M12.2211,5.5424 L15.1621,2.6014"></path>
        <path d="M2.6015,15.162 L5.5425,12.221"></path>
        <path d="M12.2211,12.2211 L15.1621,15.1621"></path>
        <path d="M2.6015,2.6015 L5.5425,5.5425"></path>
    </g>
</symbol>

<symbol id="rain-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M5.7701,11.0404 C2.8591,11.0404 0.5001,8.6804 0.5001,5.7694 C0.5001,2.8594 2.8591,0.4994 5.7701,0.4994 C8.0021,0.4994 9.8991,1.8924 10.6671,3.8524 C11.3141,3.3934 12.1001,3.1174 12.9531,3.1174 C15.1411,3.1174 16.9141,4.8914 16.9141,7.0794 C16.9141,9.2664 15.1411,11.0404 12.9531,11.0404 L5.7701,11.0404 Z"></path>
        <path d="M11.979,13.1356 L8.385,17.4206"></path>
        <path d="M8.7647,13.1356 L5.1707,17.4206"></path>
        <path d="M5.5503,13.1356 L1.9563,17.4206"></path>
    </g>
</symbol>

<symbol id="search-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M12.5083733,6.53752 C12.5083733,9.83552 9.83597333,12.5090533 6.53797333,12.5090533 C3.23997333,12.5090533 0.56644,9.83552 0.56644,6.53752 C0.56644,3.23952 3.23997333,0.565986667 6.53797333,0.565986667 C9.83597333,0.565986667 12.5083733,3.23952 12.5083733,6.53752 Z"></path>
        <path d="M11.7215,11.7216133 L16.9053667,16.90548"></path>
    </g>
</symbol>

<symbol id="bubble-md" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
    <g transform="translate(8.000000, 8.000000)">
        <polygon points="14 10.4584929 14 0 0 0 0 14 3.64583333 10.4584929"></polygon>
    </g>
</symbol>

<symbol id="exit-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(8.000000, 8.000000)">
        <path d="M0,14 L14,0"></path>
        <path d="M14,14 L0,0 L14,14 Z"></path>
    </g>
</symbol>

<symbol id="doc-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(8.000000, 6.000000)">
        <path d="M13.5,6.20710678 L7.79289322,0.5 L1,0.5 C0.723857625,0.5 0.5,0.723857625 0.5,1 L0.5,17 C0.5,17.2761424 0.723857625,17.5 1,17.5 L13,17.5 C13.2761424,17.5 13.5,17.2761424 13.5,17 L13.5,6.20710678 Z"></path>
        <path d="M13,6 L9,6 C8.44771525,6 8,5.55228475 8,5 L8,1"></path>
    </g>
</symbol>
		
<symbol id="plus-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <path d="M5,0 L5,10"></path>
        <path d="M10,5 L0,5"></path>
    </g>
</symbol>

<symbol id="expand-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <path d="M0.51128755,9.92522168 L10.016724,0.419785185"></path>
        <polyline points="4.30078125 0.209946728 10.3007812 0.209946728 10.3007812 6.20994673"></polyline>
        <polyline transform="translate(3.300781, 7.209947) rotate(180.000000) translate(-3.300781, -7.209947) " points="0.30078125 4.20994673 6.30078125 4.20994673 6.30078125 10.2099467"></polyline>
    </g>
</symbol>

<symbol id="arrow-r-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <polyline transform="translate(7.656854, 9.656854) rotate(135.000000) translate(-7.656854, -9.656854) " points="3.65685425 13.6568542 3.65685425 5.65685425 11.6568542 5.65685425"></polyline>
</symbol>

<symbol id="live-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(1.000000, 3.000000)">
        <rect x="0.5" y="0.5" width="17" height="13" rx="2"></rect>
        <path d="M7.71825989,9.39919349 L11.5789861,7.526021 C11.8274299,7.40547939 11.9311151,7.1063576 11.8105735,6.85791378 C11.7615666,6.75690744 11.6799924,6.67533325 11.5789861,6.62632633 L7.71825989,4.75315383 C7.46981606,4.63261223 7.17069427,4.73629746 7.05015267,4.98474128 C7.01714762,5.05276675 7,5.12739166 7,5.20300117 L7,8.94934616 C7,9.22548853 7.22385763,9.44934616 7.5,9.44934616 C7.5756095,9.44934616 7.65023442,9.43219853 7.71825989,9.39919349 Z"></path>
    </g>
</symbol>

<symbol id="home-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 4.000000)">
        <path d="M10,11 L0,11 L4.4408921e-16,5.34827741 C4.11311972e-16,5.08063095 0.107290728,4.82415454 0.297867364,4.63623123 L4.29748779,0.692295971 C4.68682263,0.308381687 5.31232144,0.308354069 5.70169018,0.69223397 L9.70206975,4.63622111 C9.89268479,4.82414909 10,5.08065221 10,5.34832929 L10,11 Z"></path>
        <path d="M3,11 L3,7.76032208 C3,6.78807607 3.89537713,6 5,6 C6.10462287,6 7,6.78807607 7,7.76032208 L7,11"></path>
    </g>
</symbol>
		<symbol id="play-fill-sm" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(4.000000, 4.000000)">
        <path d="M0.709529089,11.672525 L12.0163773,6.45397969 C12.2671034,6.33825997 12.3765477,6.04119697 12.2608279,5.79047091 C12.2110017,5.68251396 12.1243343,5.59584659 12.0163773,5.54602031 L0.709529089,0.327474964 C0.458803028,0.211755244 0.161740028,0.321199507 0.0460203077,0.571925568 C0.0157014442,0.637616439 -5.40590541e-16,0.709104646 -4.99600361e-16,0.781454656 L6.66133815e-16,11.2185453 C-2.8110329e-16,11.4946877 0.223857625,11.7185453 0.5,11.7185453 C0.572350011,11.7185453 0.643838218,11.7028439 0.709529089,11.672525 Z" ></path>
    </g>
</symbol>

<symbol id="pause-fill-sm" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <rect id="Rectangle" x="0" y="0" width="3" height="10" rx="0.5"></rect>
        <rect id="Rectangle-Copy" x="7" y="0" width="3" height="10" rx="0.5"></rect>
    </g>
</symbol>

<symbol id="rewind-sm" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
    <g transform="translate(3.000000, 1.000000)">
        <path d="M2.80885753,3.43425656 C1.10378392,4.71101022 0,6.74751323 0,9.0412408 C0,12.9081265 3.13420124,16.0416667 7,16.0416667 C10.8657988,16.0416667 14,12.9081265 14,9.0412408 C14,5.17520685 10.8657988,2.04166667 7,2.04166667 L5.74546782,2.04166667"></path>
        <polyline stroke-linejoin="round" points="7.58333333 4.08333333 5.25 2.04124422 7.58333333 0"></polyline>
    </g>
</symbol>

<symbol id="soundwave-sm" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
    <g transform="translate(8.500000, 10.500000) rotate(-135.000000) translate(-8.500000, -10.500000) translate(3.000000, 5.000000)">
        <path d="M0.707106781,3.86128814 C4.64865385,3.86128814 7.84389662,7.0565309 7.84389662,10.998078"></path>
        <path d="M10.9025208,10.998078 C10.9025208,5.36715079 6.33803396,0.802663921 0.707106781,0.802663921"></path>
        <path d="M0.707106781,6.91991235 C2.95927374,6.91991235 4.7852724,8.74591101 4.7852724,10.998078"></path>
    </g>
</symbol>

<symbol id="info-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 4.000000)">
        <rect x="0.5" y="0.5" width="11" height="11" rx="2"></rect>
        <path d="M6,3 L6,9" stroke-linecap="round" stroke-linejoin="round"></path>
        <path d="M9,6 L3,6" stroke-linecap="round" stroke-linejoin="round"></path>
    </g>
</symbol>

<symbol id="volume-sm" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(3.000000, 7.000000)">
        <path d="M5.92815217,4.51032609 L1.59880435,4.51032609 C1.0151087,4.51032609 0.543369565,4.98315217 0.543369565,5.56467391 L0.543369565,10.5755435 C0.543369565,11.1581522 1.0151087,11.6298913 1.59880435,11.6298913 L5.92815217,11.6298913 C6.14228261,11.6298913 6.35097826,11.6951087 6.52706522,11.8168478 L10.3151087,14.4288043 C11.0151087,14.911413 11.9694565,14.411413 11.9694565,13.561413 L11.9694565,2.5798913 C11.9694565,1.72880435 11.0151087,1.22771739 10.3151087,1.71141304 L6.52706522,4.32336957 C6.35097826,4.4451087 6.14228261,4.51032609 5.92815217,4.51032609 Z" id="Stroke-1" fill="#7D7E94"></path>
        <path d="M21.3498913,0.384347826 C25.5944565,4.62891304 25.5944565,11.5115217 21.3498913,15.756087" id="Stroke-3" stroke="#7D7E94"></path>
        <path d="M16.7383696,4.99597826 C18.4361957,6.69380435 18.4361957,9.44706522 16.7383696,11.1448913" id="Stroke-9" stroke="#7D7E94"></path>
        <path d="M19.043913,13.4501087 C22.0156522,10.4794565 22.0156522,5.66097826 19.043913,2.69032609" id="Stroke-11" stroke="#7D7E94"></path>
    </g>
</symbol>

<symbol id="play-transparent-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" fill-opacity="0.9">
    <g transform="translate(-340.000000, -3267.000000)" fill="#FFFFFF">
        <g transform="translate(58.000000, 1602.000000)">
            <g transform="translate(0.000000, 1273.000000)">
                <g transform="translate(3.000000, 62.000000)">
                    <g transform="translate(0.000000, 20.000000)">
                        <g transform="translate(208.000000, 276.000000)">
                            <g transform="translate(71.000000, 34.000000)">
                                <path d="M15,30 C6.71572875,30 0,23.2842712 0,15 C0,6.71572875 6.71572875,0 15,0 C23.2842712,0 30,6.71572875 30,15 C30,23.2842712 23.2842712,30 15,30 Z M10.7182599,21.2857687 L22.0928369,15.7669767 C22.3412807,15.6464351 22.4449659,15.3473133 22.3244243,15.0988695 C22.2754174,14.9978632 22.1938432,14.916289 22.0928369,14.8672821 L10.7182599,9.34849005 C10.4698161,9.22794845 10.1706943,9.33163368 10.0501527,9.5800775 C10.0171476,9.64810297 10,9.72272788 10,9.79833738 L10,20.8359214 C10,21.1120638 10.2238576,21.3359214 10.5,21.3359214 C10.5756095,21.3359214 10.6502344,21.3187738 10.7182599,21.2857687 Z" id="Combined-Shape"></path>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</symbol>
			</svg>

<div class="site-wrapper">
	<div class="main-content header-wrapper">
    <div class="ads ads--xl hide-sm" id='div-gpt-ad-1525724884166-0'>
        <!--
        <img src="https://www.hoy.com.py/assets/img/adsph/aa1070.png" alt="" class="hide-sm">
        <img src="https://www.hoy.com.py/assets/img/adsph/ma375.png" alt="" class="hide-lg">
        /// -->
        <script>
            if(window.innerWidth > 768) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525724884166-0'); });
            }
        </script>
    </div>
    <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1525469143422-0">
        <!--<img src="https://www.hoy.com.py/assets/img/adsph/ma375.png" alt="" class="hide-lg">-->
        <script>
            if(window.innerWidth <= 768) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525469143422-0'); });
            }
        </script>
    </div>
    <header class="header">
        <div class="header-content">
            <div class="header-content--small hide-sm">
                <h1 class="header-logo">
                    <!--
                        Esto no tiene que cargar a menos que el width sea 768+
                        reemplazar por : data-src="assets/img/core/hoy-logo.png"
                        -->
                    <a href="https://www.hoy.com.py/">
                        <img src="https://www.hoy.com.py/assets/img/core/hoy-logo-alt.png" alt="Hoy Paraguay">
                    </a>
                </h1>
            </div>
            <div class="header-content--large">
                <div class="js-sticky-header header-sm--fix">
                    <div class="header-stuck--content">
                        <a href="https://www.hoy.com.py/" class="header-widget--logo hide-lg">
                            <img src="https://www.hoy.com.py/assets/img/core/hoy-logo-mobile-alt.png" alt="Hoy Logo">
                        </a>
                        <aside class="header-widgets">
                            <a href="https://www.hoy.com.py/" class="header-widget--logo js-hidden">
                                <img src="https://www.hoy.com.py/assets/img/core/hoy-logo-mobile-alt.png" alt="Hoy Logo">
                            </a>
                            <div class="main-menu--trigger js-menu--toggle">
                                <span class="hamburger">&nbsp;</span>
                                <span class="hamburger-text">Menu</span>
                            </div>
                            <div class="header-widget--min header-stuck--pushed hide-sm js-menu--toggle">
                                <span class="icon i-md">
                                    <svg viewBox="0 0 30 30">
                                        <use xlink:href="#partly-cloudy-md"/>
                                    </svg>
                                </span>
                                <span class="header-widget-description">asu</span>
                                <span class="header-widget-featured_text">18.2°</span>
                            </div>
                            <div class="header-widget--small js-menu--toggle">
                                <i class="icon i-sm i-circle">
                                    &dollar;
                                </i>
                                <span class="header-widget-description hide-sm">Dólar</span>
                                <span class="header-widget-description">c/v</span>
                                <span class="header-widget-featured_text">5640/5780</span>
                                <div class="icon i-xs i-flip_v hide-sm">
                                    <svg viewBox="0 0 20 20">
                                        <use xlink:href="#arrow-r-sm"/>
                                    </svg>
                                </div>
                            </div>
                            <div class="header-widget--min ads ad--xs header-ad hide-sm" id='div-gpt-ad-1525370491848-1'>
                                <!--<img src="https://www.hoy.com.py/tests/ads/ad-header-widgets.png" alt="">-->
                                <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525370491848-1'); });
                                </script>
                            </div>
                            <div class="header-widget--min ads ad--xs header-ad hide-lg" id='div-gpt-ad-1525698112580-0'>
                                <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525698112580-0'); });
                                </script>
                            </div>
                            <div class="header-widget--search hide-sm header-stuck--hidden">
                                <span class="icon i-md js-search--toggle">
                                    <svg viewBox="0 0 30 30">
                                        <use xlink:href="#search-md"/>
                                    </svg>
                                </span>
                            </div>
                        </aside>
                    </div>
                </div>
                <div class="marquee">
                    <div class="marquee-lead">
                        <span>Se habla de</span>
                    </div>
                    <div class="marquee-content">
                        <ul class="js-marquee">
                                                                                    <li class="marquee-item">
                                <h3><a href="https://www.hoy.com.py/se-habla/superpoderes-para-que-vierci-controle-todas-las-comunicaciones">Superpoderes para que Vierci controle todas las comunicaciones</a></h3>
                                <span class="section--u section-misc">&nbsp;</span>
                            </li>
                                                                                    <li class="marquee-item">
                                <h3><a href="https://www.hoy.com.py/se-habla/tragedia-aerea-en-ayolas">Tragedia aérea en Ayolas</a></h3>
                                <span class="section--u section-misc">&nbsp;</span>
                            </li>
                                                                                    <li class="marquee-item">
                                <h3><a href="https://www.hoy.com.py/se-habla/tribunal-absuelve-a-los-campesinos-del-caso-curuguaty">Tribunal absuelve a los campesinos del caso Curuguaty</a></h3>
                                <span class="section--u section-misc">&nbsp;</span>
                            </li>
                                                                                    <li class="marquee-item">
                                <h3><a href="https://www.hoy.com.py/se-habla/diputado-jose-maria-ibanez">Diputado José María Ibáñez</a></h3>
                                <span class="section--u section-misc">&nbsp;</span>
                            </li>
                                                                                    <li class="marquee-item">
                                <h3><a href="https://www.hoy.com.py/se-habla/escrache-a-oscar-gonzalez-daher">Escrache a Óscar González Daher</a></h3>
                                <span class="section--u section-misc">&nbsp;</span>
                            </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
    </header>
</div>

<section class="main-content entry-content" role="main">
    <div class="columns-content">
        <section class="column--lg">
                        <article id="article-0" class="entry-main-content js-in_view">

                                <figure class="gallery react-gallery-carousel" images_data='[{"title":"Popharpe-770x433","description":"La actividad se desarrollar\u00e1 del 13 al 19 de agosto en el Centro Cultural Jos\u00e9 Asunci\u00f3n Flores de Punta Karap\u00e3.","entry_id_url":172884,"path_info":{"dirname":".","basename":"popharpe-770x433.jpg","extension":"jpg","filename":"popharpe-770x433"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/172884\/popharpe-770x433__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/172884\/popharpe-770x433__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/172884\/popharpe-770x433__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/I7y5_GO5tQ0CqyY-OBXKELyRe1J81Ltmq7YffjyX_Gw\/popharpe-770x433.jpg"}},{"title":"Punta-karapa casa-de-jose-asuncion-flores","description":"La actividad se desarrollar\u00e1 del 13 al 19 de agosto en el Centro Cultural Jos\u00e9 Asunci\u00f3n Flores de Punta Karap\u00e3.","entry_id_url":172884,"path_info":{"dirname":".","basename":"punta-karapa_casa-de-jose-asuncion-flores.jpg","extension":"jpg","filename":"punta-karapa_casa-de-jose-asuncion-flores"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/172884\/punta-karapa_casa-de-jose-asuncion-flores__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/172884\/punta-karapa_casa-de-jose-asuncion-flores__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/172884\/punta-karapa_casa-de-jose-asuncion-flores__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/I7y5_GO5tQ0CqyY-OBXKELyRe1J81Ltmq7YffjyX_Gw\/punta-karapa_casa-de-jose-asuncion-flores.jpg"}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-espectaculos">
                        <a href="https://www.hoy.com.py/musica">Música</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        Se realizará taller de arpas de cartón en Punta Karapá
                    </h1>
                    <p class="order-lead lead--lg">
                        La Asociación Cultural Crear en Libertad, a través de la arpista paraguaya Norma Ortega, dorganiza el taller de construcción de arpas de cartón en la zona de la Chacarita. 


                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 6 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="https://www.hoy.com.py/espectaculos/se-realizara-taller-de-arpas-de-carton-en-punta-karapa" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.hoy.com.py/espectaculos/se-realizara-taller-de-arpas-de-carton-en-punta-karapa"
                                    data-size="medium"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                <div class="entry-text">
                    <p>El taller cuenta con el apoyo de la Embajada de Francia en Paraguay, la Alianza Francesa de Asunción, la Asociación francesa Pop’harpe, la empresa Cartones Yaguarete y el Fondo Municipal para el Fomento y Promoción de las Artes Escénicas de la Municipalidad de Asunción en su convocatoria del 2017.</p>

<p>La actividad se desarrollará del 13 al 19 de agosto en el Centro Cultural José Asunción Flores de Punta Karapã, lugar de alto valor simbólico de la música paraguaya. En la ocasión, 25 participantes del taller fabricarán 15 arpas en cartón.</p>

<p>El mismo será impartido por 4 integrantes de la organización francesa Pop´harpe: Claire Duchateau-Malzac, Véronique Musson-Gonneaud, Alina Traine, quienes proceden de horizontes musicales muy diferentes y son docentes en Conservatorios Nacionales de Música de ese país e integrantes de Popharpe Trio y Pascal Bernard, maestro artesano carpintero, quien a pesar de no ser ni músico ni luthier, brinda sus extraordinarios conocimientos técnicos para la realización de los instrumentos.</p>

<p>Como clausura del taller, el 19 de agosto se llevará a cabo un concierto en la Casa-museo José Asunción Flores del Mirador de Punta Karapã de la Chacarita. Este estará abierto a la comunidad.</p>

<p> </p>

<p>Por otro lado, este viernes 10 de agosto, a las 20:00 h.,  endrá lugar el concierto Popharpe Trio, de acceso libre y gratuito en la Alianza Francesa de Asunción, sobre Mcal. Estigarribia 1039 entre Brasil y EEUU. El evento contará con la presencia de conocidos arpistas paraguayos.</p>
                </div>

                <aside class="comments-content">
                    <!--<div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="https://www.hoy.com.py/espectaculos/se-realizara-taller-de-arpas-de-carton-en-punta-karapa"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="se-realizara-taller-de-arpas-de-carton-en-punta-karapa">Ver / Comentar</button>
                    </div>-->
                    <div id="comments-se-realizara-taller-de-arpas-de-carton-en-punta-karapa" class="comments-items">
                        <fb:comments href="https://www.hoy.com.py/espectaculos/se-realizara-taller-de-arpas-de-carton-en-punta-karapa" num_posts="4" height="300" width="100%" xid="172884"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=se-realizara-taller-de-arpas-de-carton-en-punta-karapa></section>

                                    <div id="div-gpt-ad-1525439681447-0" class="ads ad-leaderboard--md ad-signifier hide-sm">
                        <!--<img src="https://www.hoy.com.py/assets/img/adsph/e760.png">-->
                        <script>

                            if(window.innerWidth > 768) {
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525439681447-0'); });
                            }

                        </script>
                    </div>
                    <div id="div-gpt-ad-1525707920922-0" data-borderless class="ads hide-lg">
                        <!--<img src="https://www.hoy.com.py/assets/img/adsph/e760.png">-->
                        <script>

                            if(window.innerWidth < 768) {
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525707920922-0'); });
                            }

                        </script>
                    </div>
                
            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-1" class="entry-main-content">

                                <figure class="gallery react-gallery-carousel" images_data='[{"title":"Unnamed","description":"El concepto del mismo es que el arte y el talento se encuentran en todas partes.","entry_id_url":172879,"path_info":{"dirname":".","basename":"unnamed.png","extension":"png","filename":"unnamed"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/172879\/unnamed__small.png","medium":"https:\/\/images.hoy.com.py\/uploads\/172879\/unnamed__medium.png","destacado":"https:\/\/images.hoy.com.py\/uploads\/172879\/unnamed__destacado.png","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/VrFkk0yebGUbLw5xidWqZZQaSBCfw_kDXVg6qrQnRqE\/unnamed.jpg"}},{"title":"Unnamed-3","description":"El concepto del mismo es que el arte y el talento se encuentran en todas partes.","entry_id_url":172879,"path_info":{"dirname":".","basename":"unnamed-3.jpg","extension":"jpg","filename":"unnamed-3"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/172879\/unnamed-3__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/172879\/unnamed-3__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/172879\/unnamed-3__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/nmLWhvs5blnNUGbLChsPDmtUw0I7YQ4GCBXCYPGORsA\/unnamed-3.jpg"}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-espectaculos">
                        <a href="https://www.hoy.com.py/teatro">Teatro</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        “El gran Show” llega a Asunción
                    </h1>
                    <p class="order-lead lead--lg">
                        El lanzamiento del videoclip en español del reconocido musical &quot;The Gratest Showman&quot; se realizó esta semana celebrando la realización del material en el país. 


                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 6 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="https://www.hoy.com.py/espectaculos/el-gran-show-llega-a-asuncion" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.hoy.com.py/espectaculos/el-gran-show-llega-a-asuncion"
                                    data-size="medium"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                <div class="entry-text">
                    <p>“The gratest show” es una coproducción entre Comedia Musical Paraguay y la productora independiente Valerie Ivaldi. </p>

<p>El bailarín y coreógrafo Santiago Palumbo es quien le dio voz al personaje principal, que además cuenta en escena con la participación de un elenco de bailarines, cantantes y actores nacionales pertenecientes a la escuela de arte “Comedia Musical Paraguay”.</p>

<p>"The gratest show" es la canción principal de la película "The Greatest Showman",  perteneciente al género de la comedia musical,  protagonizada por los actores Hugh Jackman y Zac Efron y, estrenada a nivel mundial el 20 de diciembre del 2017. </p>

<p>Y hasta la fecha, no se había realizado ninguna versión en español del tema, mucho menos en versión de videoclip. </p>

<p> </p>

<p>El concepto del mismo es que el arte y el talento se encuentran en todas partes, detalle que definió las locaciones, entre las que se encuentran: el mercado municipal número 4, la plaza de la democracia, Loma San Gerónimo y el teatro de la alianza francesa, en los que un total de 50 artistas participaron de la  producción que estuvo a cargo de todo el equipo de ValeryProduce.</p>

<p> </p><iframe width="560" height="315" src="https://www.youtube.com/embed/AXCTMGYUg9A" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen=""><p></iframe></p>
                </div>

                <aside class="comments-content">
                    <!--<div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="https://www.hoy.com.py/espectaculos/el-gran-show-llega-a-asuncion"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="el-gran-show-llega-a-asuncion">Ver / Comentar</button>
                    </div>-->
                    <div id="comments-el-gran-show-llega-a-asuncion" class="comments-items">
                        <fb:comments href="https://www.hoy.com.py/espectaculos/el-gran-show-llega-a-asuncion" num_posts="4" height="300" width="100%" xid="172879"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=el-gran-show-llega-a-asuncion></section>

                
            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-2" class="entry-main-content">

                                <figure class="gallery react-gallery-carousel" images_data='[{"title":"Unnamed","description":"Por primera vez en nuestro pa\u00eds, Luan Santana  brindar\u00e1 un show \u00fanico.","entry_id_url":172866,"path_info":{"dirname":".","basename":"unnamed.jpg","extension":"jpg","filename":"unnamed"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/172866\/unnamed__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/172866\/unnamed__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/172866\/unnamed__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/sawch1qdA1YwqNEZoj0gh4I6th67eH_xywz6IROldMk\/unnamed.jpg"}},{"title":"Unnamed-1","description":"Por primera vez en nuestro pa\u00eds, Luan Santana  brindar\u00e1 un show \u00fanico.","entry_id_url":172866,"path_info":{"dirname":".","basename":"unnamed-1.jpg","extension":"jpg","filename":"unnamed-1"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/172866\/unnamed-1__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/172866\/unnamed-1__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/172866\/unnamed-1__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/sawch1qdA1YwqNEZoj0gh4I6th67eH_xywz6IROldMk\/unnamed-1.jpg"}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-espectaculos">
                        <a href="https://www.hoy.com.py/musica">Música</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        Continúa la venta de entradas para el show de Luan Santana
                    </h1>
                    <p class="order-lead lead--lg">
                        A solo un mes de la presentación del artista brasileño en Ciudad del Este, las entradas continúan a la venta. 


                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 7 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="https://www.hoy.com.py/espectaculos/continua-la-venta-de-entradas-para-el-show-de-luan-santana" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.hoy.com.py/espectaculos/continua-la-venta-de-entradas-para-el-show-de-luan-santana"
                                    data-size="medium"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                <div class="entry-text">
                    <p>Por primera vez en nuestro país, Luan Santana brindará un show único este 8 de setiembre en el hotel Gran Nobile de Ciudad del Este, como parte de la gira de celebración de los 10 años de carrera del artista. </p>

<p>La organización está a cargo de Planeta Music, quienes informaron que los teloneros serán el grupo cubano Chapa C, y el dúo brasilero Wagner & Alex. </p>

<p>El show se realizará en el campo de fútbol del hotel, donde se montará especialmente un escenario acorde a los grandes eventos internacionales.</p>

<p> </p>

<p>Los portones se abrirán a las 20:00 hs y las entradas pueden adquirirse en la red “Quiero Fruta”, que se encuentra en todos los puntos del país o por pedidos en Asunción y Gran Asunción al 0973218888.</p>

<figure class="rte-img-chosen" style="text-align: center;"><img alt="" src="https://images.hoy.com.py/uploads/unnamed-2.jpg"></figure>

<p> </p>
                </div>

                <aside class="comments-content">
                    <!--<div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="https://www.hoy.com.py/espectaculos/continua-la-venta-de-entradas-para-el-show-de-luan-santana"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="continua-la-venta-de-entradas-para-el-show-de-luan-santana">Ver / Comentar</button>
                    </div>-->
                    <div id="comments-continua-la-venta-de-entradas-para-el-show-de-luan-santana" class="comments-items">
                        <fb:comments href="https://www.hoy.com.py/espectaculos/continua-la-venta-de-entradas-para-el-show-de-luan-santana" num_posts="4" height="300" width="100%" xid="172866"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=continua-la-venta-de-entradas-para-el-show-de-luan-santana></section>

                
            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-3" class="entry-main-content">

                                <figure class="gallery react-gallery-carousel" images_data='[{"title":"Estacionzombie","description":"De la mano del mismo director Estaci\u00f3n Zombie Se\u00fal nos muestra c\u00f3mo se origin\u00f3 la invasi\u00f3n Zombie que diezm\u00f3 la capital Coreana. \n\n","entry_id_url":172865,"path_info":{"dirname":".","basename":"estacionzombie.png","extension":"png","filename":"estacionzombie"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/172865\/estacionzombie__small.png","medium":"https:\/\/images.hoy.com.py\/uploads\/172865\/estacionzombie__medium.png","destacado":"https:\/\/images.hoy.com.py\/uploads\/172865\/estacionzombie__destacado.png","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/ncoNJ_t_YzTQdd093tZraaJTUcR_InwmNPr4lHIaJMA\/estacionzombie.jpg"}},{"title":"Seoul-station 3","description":"De la mano del mismo director Estaci\u00f3n Zombie Se\u00fal nos muestra c\u00f3mo se origin\u00f3 la invasi\u00f3n Zombie que diezm\u00f3 la capital Coreana. \n\n","entry_id_url":172865,"path_info":{"dirname":".","basename":"seoul-station_3.jpg","extension":"jpg","filename":"seoul-station_3"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/172865\/seoul-station_3__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/172865\/seoul-station_3__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/172865\/seoul-station_3__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/RMlESbC1A-jMj2-SEKa6ZAKbOj6IXdf8TOtpq1syVl0\/seoul-station_3.jpg"}},{"title":"Unnamed","description":"De la mano del mismo director Estaci\u00f3n Zombie Se\u00fal nos muestra c\u00f3mo se origin\u00f3 la invasi\u00f3n Zombie que diezm\u00f3 la capital Coreana. \n\n","entry_id_url":172865,"path_info":{"dirname":".","basename":"unnamed.png","extension":"png","filename":"unnamed"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/172865\/unnamed__small.png","medium":"https:\/\/images.hoy.com.py\/uploads\/172865\/unnamed__medium.png","destacado":"https:\/\/images.hoy.com.py\/uploads\/172865\/unnamed__destacado.png","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/ncoNJ_t_YzTQdd093tZraaJTUcR_InwmNPr4lHIaJMA\/unnamed.jpg"}}]'></figure>
                
                <header class="entry-heading">
                                        <h4 class="section section-espectaculos">
                        <a href="https://www.hoy.com.py/cine">Cine</a>
                    </h4>

                    <h1 class="h-b-xxl">
                        “Estación Zombie: Seúl” llega a los cines con proyección especial
                    </h1>
                    <p class="order-lead lead--lg">
                        La precuela de la película “Train To Busan” que rompió taquilla en todo el mundo llega a Cinemark en marco de proyecciones alternativas que ofrece el complejo. 


                                            </p>

                                            <div class="order-byline byline-content">
                            <p class="byline">
                                Hace 7 horas
                                                            </p>
                            <div class="social-tools">
                            <div class="btn-fb">
                                <div class="fb-like" data-href="https://www.hoy.com.py/espectaculos/estacion-zombie-seul-llega-a-los-cines-con-proyeccion-especial" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                            </div>
                            <div class="btn-tw">
                                <a class="twitter-share-button"
                                    href="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.hoy.com.py/espectaculos/estacion-zombie-seul-llega-a-los-cines-con-proyeccion-especial"
                                    data-size="medium"></a>
                            </div>
                        </div>
                        </div>
                                    </header>
                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                <div class="entry-text">
                    <p>De la mano del mismo director Estación Zombie Seúl nos muestra cómo se originó la invasión Zombie que diezmó la capital Coreana. </p>

<p>Una película que será del disfrute de Fans del cine de terror, zombies y fanáticos de la primera película Train To Busan.</p>

<p> </p>

<p>Será proyectada en su idioma original con subtítulos y las entradas ya están a la venta en la boletería del cine, y tienen un valor de Gs. 25.000. También pueden reservan en la página web.</p>

<p> </p><iframe width="560" height="315" src="https://www.youtube.com/embed/_s8BRKjl-I8" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen=""><p></iframe></p>
                </div>

                <aside class="comments-content">
                    <!--<div class="comments-bar">
                        <span class="icon i-lg">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#bubble-md"/>
                            </svg>
                        </span>
                        <p class="t-info--sm">
                            <span class="fb-comments-count" data-href="https://www.hoy.com.py/espectaculos/estacion-zombie-seul-llega-a-los-cines-con-proyeccion-especial"></span> personas comentaron
                        </p>
                        <button class="btn btn-sm btn-disable comment-toggle" url_title="estacion-zombie-seul-llega-a-los-cines-con-proyeccion-especial">Ver / Comentar</button>
                    </div>-->
                    <div id="comments-estacion-zombie-seul-llega-a-los-cines-con-proyeccion-especial" class="comments-items">
                        <fb:comments href="https://www.hoy.com.py/espectaculos/estacion-zombie-seul-llega-a-los-cines-con-proyeccion-especial" num_posts="4" height="300" width="100%" xid="172865"></fb:comments>
                    </div>
                </aside>
                <!-- React items aca -->
                <section class="carousel react-related-carousel" url_title=estacion-zombie-seul-llega-a-los-cines-con-proyeccion-especial></section>

                
            </article>

            <div class="entry-break">&nbsp;</div>

                    </section>

        <section id="react-sidebar" class="sidebar column--xs">

        </section>


    </div>
    <div class="sticky-logo section-default js-scrolltop_link displayed hide-sm">
        <a href="#">
            <img src="https://www.hoy.com.py/assets/img/core/logo-hoy-light.png" alt="">
            <i class="icon">
                <img src="https://www.hoy.com.py/assets/img/icons/arrow-up-sm-icon.png" alt="">
            </i>
        </a>
    </div>
</section>
<br>


<script type="text/javascript">
    // Sidebar
    json_sidebar_items = [{"title":"Se realizar\u00e1 taller de arpas de cart\u00f3n en Punta Karap\u00e1","url_title":"se-realizara-taller-de-arpas-de-carton-en-punta-karapa","category_url_title":"musica","cat_color":"espectaculos"},{"title":"\u201cEl gran Show\u201d llega a Asunci\u00f3n","url_title":"el-gran-show-llega-a-asuncion","category_url_title":"teatro","cat_color":"espectaculos"},{"title":"Contin\u00faa la venta de entradas para el show de Luan Santana","url_title":"continua-la-venta-de-entradas-para-el-show-de-luan-santana","category_url_title":"musica","cat_color":"espectaculos"},{"title":"\u201cEstaci\u00f3n Zombie: Se\u00fal\u201d llega a los cines con proyecci\u00f3n especial","url_title":"estacion-zombie-seul-llega-a-los-cines-con-proyeccion-especial","category_url_title":"cine","cat_color":"espectaculos"}];

    var category_color = 'espectaculos';
</script>

<!--<script type="text/babel" src="https://www.hoy.com.py/assets/js/reactjs/nota/related-carouselv1.js"></script>-->
<!--<script type="text/babel" src="https://www.hoy.com.py/assets/js/reactjs/nota/gallery-carousel.js"></script>-->
<!--<script type="text/babel" src="https://www.hoy.com.py/assets/js/reactjs/nota/sidebar.js"></script>-->

<script type="text/javascript" src="https://www.hoy.com.py/assets/js/jquery/nota/misc.min.js?v=2.0.4"></script>
<script type="text/javascript" src="https://www.hoy.com.py/assets/js/reactjs/nota/compiled/sidebar-compiled.js?v=2.0.1"></script>
<script type="text/javascript" src="https://www.hoy.com.py/assets/js/reactjs/nota/compiled/gallery-carousel-compiled.js"></script>
<script type="text/javascript" src="https://www.hoy.com.py/assets/js/reactjs/nota/compiled/related-carouselv1-compiled.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async="async" src="//script.crazyegg.com/pages/scripts/0000/7773.js"></script>

		</div>

		<footer class="footer">
			<div class="footer-content">
				<ul class="footer-brands">
					<li>
						<a href="https://www.hoy.com.py/"><img src="https://www.hoy.com.py/assets/img/core/hoy-logo-dark@1x.png" alt="Hoy Paraguay"></a>
					</li>
					<li>
						<a href="https://www.hoy.com.py/fm-popular"><img src="https://www.hoy.com.py/assets/img/core/radio-popular-logo@1x.png" alt="FM Popular"></a>
					</li>
					<li>
						<a href="#"><img src="https://www.hoy.com.py/assets/img/core/popular-logo@1x.png" alt=""></a>
					</li>
					<li>
						<a href="https://www.hoy.com.py/fm-corazon"><img src="https://www.hoy.com.py/assets/img/core/radio-corazon-logo@1x.png" alt="FM Corazón"></a>
					</li>
					<li>
						<a href="https://www.hoy.com.py/radio970"><img src="https://www.hoy.com.py/assets/img/core/970-logo@1x.png" alt="970 AM"></a>
					</li>
					<li>
						<a href="https://www.facebook.com/SomosGEN/"><img src="https://www.hoy.com.py/assets/img/core/GEN-logo@1x.png" alt="GEN Paraguay"></a>
					</li>
				</ul>
			</div>
			<div class="footer-content">
				<nav class="footer-menu">
					<ul class="footer-menu--list">
						<li><a href="https://www.hoy.com.py/nacionales">Nacionales</a></li>
						<li><a href="https://www.hoy.com.py/deportes">Deportes</a></li>
						<li><a href="https://www.hoy.com.py/espectaculos">Espectáculos</a></li>
						<li><a href="https://www.hoy.com.py/politica">Política</a></li>
						<li><a href="https://www.hoy.com.py/editorial">Editorial</a></li>
						<li><a href="https://www.hoy.com.py/vida">Vida</a></li>
						<li><a href="https://www.hoy.com.py/tecnologia">Tecnología</a></li>
						<li><a href="https://www.hoy.com.py/negocios">Dinero &amp; Negocios</a></li>
						<li><a href="https://www.hoy.com.py/mundo">Mundo</a></li>
						<li><a href="https://www.hoy.com.py/hoy-tv">Hoy Tv</a></li>
						<li><a href="https://www.hoy.com.py/radios">Radios</a></li>
					</ul>
				</nav>
			</div>
			<div class="footer-content">
				<div class="footer-shortcut-links">
					<ul>
						<li class="footer-social-links">
							<a href="https://www.facebook.com/hoypy/"><img src="https://www.hoy.com.py/assets/img/icons/fb-icon.png" alt=""></a>
							<a href="https://twitter.com/hoypy"><img src="https://www.hoy.com.py/assets/img/icons/tw-icon.png" alt=""></a>
						</li>
						<li><a href="https://www.hoy.com.py/publicidad">Publicitar en Hoy</a></li>
						<li><a href="https://www.hoy.com.py/radios">Programación de Radios</a></li>
						<!--<li><a href="https://www.hoy.com.py/politica-privacidad">Pólitica de Privacidad</a></li>-->
					</ul>
				</div>
				<div class="copy">
					<p>Grupo Multimedia</p>
					<p>Avda. Mariscal López 2948 casi McArthur. Asunción, Paraguay</p>
					<p>Teléfono +595 21 603 400</p>
					<p>
						<a href="http://teixido.co">
							<img src="https://www.hoy.com.py/assets/img/icons/iso-teixido.png" alt="Teixidó" class="iso-txd">
							Creado por Teixidó
						</a>
					</p>
				</div>
			</div>
		</footer>

	<!-- MENU MOBILE EXPANDED -->
	<div id="menu-expanded" class="menu-exp--expanded">
	    <header class="menu-exp--header">
	        <div class="menu-exp-logo">
	            <img src="https://www.hoy.com.py/assets/img/core/hoy-logo-mobile-alt.png" alt="">
	        </div>
	        <div class="menu-exp-date">
	            <p class="hide-sm">
	                jueves, 09 de agosto de 2018
	            </p>
	            <p class="hide-lg menu-exp-text-highlighted">
	            	jueves, 09.08.18
	            </p>
	        </div>
        	<div class="menu-exp-links">
				<a href="https://www.hoy.com.py/radios" class="t-info--xs">
					Escuchar Radios
					<span class="icon i-sm i-flip_h">
						<svg viewBox="0 0 20 20">
							<use xlink:href="#soundwave-sm"/>
						</svg>
					</span>
				</a>
			</div>
			<div class="menu-exp-actions">
				<span class="icon i-xxl js-search--toggle">
					<svg viewBox="0 0 30 30">
						<use xlink:href="#search-md"/>
					</svg>
				</span>
				<span class="icon i-xxl js-menu-expanded_close">
					<svg viewBox="0 0 30 30">
						<use xlink:href="#exit-md"/>
					</svg>
				</span>
			</div>
	    </header>
	    <section id="panel-default" class="menu-exp-content panel-active">
	        <div class="menu-exp-row">
	            <p class="menu-exp-title">
	                Clima en Asunción ahora
	            </p>
				<div class="menu-exp-row_content">
					<div class="menu-exp-column">
						<i class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#sunny-md"/>
							</svg>
						</i>
						<span class="menu-exp-featured_text">
							18.2°
						</span>
					</div>
					<div class="menu-exp-column">
						<span class="menu-exp-text">
							HUM
						</span>
						<span class="menu-exp-featured_text">
							37%
						</span>
					</div>
				</div>
	        </div>
	        <div class="menu-exp-row">
	            <div class="menu-exp-row_content menu-exp-swipeable">
					<div class="menu-exp-column">
						<p class="menu-exp-title">
							Viernes 10
						</p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</span>
						<p class="menu-exp-column_content">
							<span class="menu-exp-featured_text--s">6°</span>
							<span class="menu-exp-text">MIN</span>
						</p>
						<p class="menu-exp-column_content">
							<span class="menu-exp-featured_text--s">20°</span>
							<span class="menu-exp-text">MAX</span>
						</p>
					</div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        Sabado 11
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">7°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">23°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        Domingo 12
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">11°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">27°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        Lunes 13
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">17°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">30°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	            </div>
	        </div>
	        <div class="menu-exp-row menu-exp-padding">
	            <p class="menu-exp-title">
	                Cotizaciones
	            </p>
	            <div class="menu-exp-row_content menu-exp-swipeable">
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">5640/5780</span>
	                        <span class="menu-exp-text">Dolar compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">1420/1510</span>
	                        <span class="menu-exp-text">Real compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">170/210</span>
	                        <span class="menu-exp-text">Peso Ar compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">6600/7100</span>
	                        <span class="menu-exp-text">Euro compra/venta</span>
	                    </p>
	                </div>
						            </div>
	        </div>
	        <div class="menu-exp-row">
	            <p class="menu-exp-title">
	                Secciones
	            </p>
	            <div class="menu-exp-grid menu-exp-padding menu-exp-swipeable">
					<div class="menu-exp-grid-row">
	                	<a href="https://www.hoy.com.py/nacionales" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Nacionales</span>
	                    	<span class="overlay overlay-nacionales overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="https://www.hoy.com.py/espectaculos" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Espectaculos</span>
	                    	<span class="overlay overlay-espectaculos overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="https://www.hoy.com.py/politica" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Política</span>
	                    	<span class="overlay overlay-politica overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="https://www.hoy.com.py/deportes" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Deportes</span>
	                    	<span class="overlay overlay-deportes overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="https://www.hoy.com.py/negocios" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Dinero &amp; Negocios</span>
	                    	<span class="overlay overlay-negocios overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="https://www.hoy.com.py/radios" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Radios</span>
	                    	<span class="overlay overlay-radios overlay-opaque">&nbsp;</span>
	                    </a>
	                </div>
	            </div>
	        </div>
	    </section>
	    <section id="panel-search" class="menu-exp-content--flex panel-inactive">
	        <input type="text" class="menu-exp-input" value="" placeholder="Escribí acá" tabindex="0">
	    </section>
	    <footer class="menu-exp-footer hide-lg">
	        <span href="" class="icon i-md js-search--toggle">
	        	<img src="https://www.hoy.com.py/assets/img/icons/search-icon.png" alt="">
	        </span>
	    </footer>
	</div>
	<div id="fb-root"></div>
	<script>
	  (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=272951452818756";
	  fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
	</script>

	<script type='text/javascript'>
	    var _sf_async_config={};
	    /** CONFIGURATION START **/
	    _sf_async_config.uid = 40007;
	    _sf_async_config.domain = 'hoy.com.py';
	    _sf_async_config.useCanonical = true;
	    _sf_async_config.sections = "espectaculos";

	/** CONFIGURATION END **/
	    (function(){
	      function loadChartbeat() {
	        window._sf_endpt=(new Date()).getTime();
	        var e = document.createElement('script');
	        e.setAttribute('language', 'javascript');
	        e.setAttribute('type', 'text/javascript');
	        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	        document.body.appendChild(e);
	      }
	      var oldonload = window.onload;
	      window.onload = (typeof window.onload != 'function') ?
	         loadChartbeat : function() { oldonload(); loadChartbeat(); };
	    })();
	</script>

	<script type="text/javascript" src="https://www.hoy.com.py/assets/js/jquery/footer-scripts.min.js?v=2.0.3"></script>
	<script>
    	// little hack to make the "marquee" loop more seamlessly
    	var slides = $('.js-marquee').children('.marquee-item').clone();
    	$('.js-marquee').append(slides);
	</script>

    </body>
</html>
