<!doctype html>
<html class="no-js" lang="es">
<head>
	<meta charset="utf-8">
	<meta name="google-site-verification" content="c6ZI--xm2yWuTgbTzeCFf9uKR5mK_nMyJKZCc7-Z7w8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="es" />
	<meta property="fb:pages" content="272098156231873" />
	<meta property="fb:app_id" content="297039333981256" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title id="head-title">Diario HOY | Bibi Landó regaló &quot;un sueño mágico&quot; a más de 500 niños y niñas del Bañado Norte</title>
	<meta name="title" content="Diario HOY | Bibi Landó regaló &quot;un sueño mágico&quot; a más de 500 niños y niñas del Bañado Norte" />
	<meta name="description" content="Bibi Landó regaló &quot;un sueño mágico&quot; a más de 500 niños y niñas del Bañado Norte" />
		<meta name="robots" content="index,follow" />
	<meta name="revisit-after" content="2 days" />
	<meta name="distribution" content="global" />
			<meta name="keywords" content="bibi landó,día del niño,día del niño y la niña" />
		<link rel="canonical" href="https://www.hoy.com.py/farandula/bibi-lando-regalo-un-sueno-magico-a-mas-de-500-ninos-y-ninas-del-banado-norte" />
		<link rel="amphtml" href="https://www.hoy.com.py/farandula/bibi-lando-regalo-un-sueno-magico-a-mas-de-500-ninos-y-ninas-del-banado-norte/amp">
			<meta property="og:url" content="https://www.hoy.com.py/farandula/bibi-lando-regalo-un-sueno-magico-a-mas-de-500-ninos-y-ninas-del-banado-norte" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Diario HOY | Bibi Landó regaló &quot;un sueño mágico&quot; a más de 500 niños y niñas del Bañado Norte" />
	<meta name="twitter:title" content="Diario HOY | Bibi Landó regaló &quot;un sueño mágico&quot; a más de 500 niños y niñas del Bañado Norte">
		<meta property="og:description" content="Bibi Landó regaló &quot;un sueño mágico&quot; a más de 500 niños y niñas del Bañado Norte" />
	<meta name="twitter:description" content="Bibi Landó regaló &quot;un sueño mágico&quot; a más de 500 niños y niñas del Bañado Norte">
		<meta property="og:image" content="https://images.hoy.com.py/uploads/260492/captura_de_pantalla_2021-08-16_a_la(s)_15.57.17__destacado.png" />
	<meta name="twitter:image" content="https://images.hoy.com.py/uploads/260492/captura_de_pantalla_2021-08-16_a_la(s)_15.57.17__destacado.png">
	<meta name="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@hoypy" />
		<link rel="icon" type="image/png" href="https://www.hoy.com.py/assets/img/icons/favicon.png">
	<link rel="apple-touch-icon" href="https://www.hoy.com.py/assets/img/icons/favicon-ios.png">
		<link rel="stylesheet" href="https://www.hoy.com.py/assets/css/main.css?v=1624149991">
			<link rel="stylesheet" type="text/css" href="https://www.hoy.com.py/assets/css/compiled/nota/build.css?v=1613671288">
				<link rel="alternate" type="application/atom+xml" title="RSS Feed para hoy.com.py" href="https://www.hoy.com.py/feed/farandula"/>
		<link href="https://fonts.googleapis.com/css?family=Exo+2:200,300,300i,400,500,600,700" rel="stylesheet">
	<script src="https://www.hoy.com.py/assets/js/compiled/manifest.js?v=9F86D081884C7D65"></script>
	<script src="https://www.hoy.com.py/assets/js/compiled/vendor.js?v=9F86D081884C7D65"></script>
	<script src="https://www.hoy.com.py/assets/js/vendors/jquery.min.js?v=9F86D081884C7D65"></script>
	<script>
	   (function() {
	     var useSSL = 'https:' == document.location.protocol;
	     var src = (useSSL ? 'https:' : 'http:') +
	         '//www.googletagservices.com/tag/js/gpt.js';
	     document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	   })();
	</script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		BASE_URL = "https://www.hoy.com.py/";
	</script>
	<script>
	if (window.innerWidth > 768) {
		googletag.cmd.push(function() {
			// HOME
			googletag.defineSlot('/133672268/WEB20-home-desktop-e1', [1070, 110], 'div-gpt-ad-1525724884166-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20--home-desktop-e2', [220, 30], 'div-gpt-ad-1525370491848-1').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-home-desktop-e03', [260, 260], 'div-gpt-ad-1525370491848-2').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-home-desktop-e04', [90, 40], 'div-gpt-ad-1552497270024-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-home-desktop-e05', [350, 350], 'div-gpt-ad-1525370491848-4').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-home-desktop-e06', [690, 170], 'div-gpt-ad-1525370491848-5').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-home-desktop-e07', [1070, 110], 'div-gpt-ad-1525370491848-6').addService(googletag.pubads());

			//NOTA
			googletag.defineSlot('/133672268/WEB20-nota-desktop-e03', [280, 187], 'div-gpt-ad-1544040368329-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-nota-desktop-e04', [760, 95], 'div-gpt-ad-1525439681447-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/NotasContenido01', [728, 90], 'div-gpt-ad-1616772090547-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/NotasContenido02', [728, 90], 'div-gpt-ad-1616772223734-0').addService(googletag.pubads());

			//SECCIONES / LISTADO
			googletag.defineSlot('/133672268/WEB20-secciones-desktop-e01', [260, 260], 'div-gpt-ad-1525446065985-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-secciones-desktop-e02', [350, 350], 'div-gpt-ad-1525446065985-1').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-secciones-desktop-e03', [90, 40], 'div-gpt-ad-1525709455428-0').addService(googletag.pubads());

			//DEPORTES - GAMEON
			googletag.defineSlot('/133672268/WEB20-deportes-desktop-e04', [350, 233], 'div-gpt-ad-1525708574769-0').addService(googletag.pubads());
			googletag.defineSlot('\/133672268\/WEB20-deportes-desktop-e01', [350.0, 50.0], 'div-gpt-ad-1528405694925-0').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	} else {
		googletag.cmd.push(function() {
			// TOPBAR
			googletag.defineSlot('/133672268/WEB20-topbar-mobile-e1', [320, 50], 'div-gpt-ad-1525469143422-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-topbar-mobile-e02', [85, 30], 'div-gpt-ad-1525698112580-0').addService(googletag.pubads());

			// HOME
			googletag.defineSlot('/133672268/WEB20-home-mobile-e03', [260, 174], 'div-gpt-ad-1525470041187-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-home-mobile-e04', [85, 30], 'div-gpt-ad-1525698678249-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-home-mobile-e05', [320, 50], 'div-gpt-ad-1525696501678-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-home-mobile-e06', [320, 50], 'div-gpt-ad-1525696781478-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-home-mobile-e07', [320, 50], 'div-gpt-ad-1525697151223-0').addService(googletag.pubads());

			// NOTA
			googletag.defineSlot('/133672268/WEB20-nota-mobile-e03', [320, 213], 'div-gpt-ad-1525707920922-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-nota-mobile-04', [320, 50], 'div-gpt-ad-1527196637075-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/NotasContenido01MOB', [320, 50], 'div-gpt-ad-1616772156014-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/NotasContenido02MOB', [320, 50], 'div-gpt-ad-1616772246233-0').addService(googletag.pubads());

			// SECCIONES
			googletag.defineSlot('/133672268/WEB20-secciones-mobile-e04', [260, 174], 'div-gpt-ad-1525701459085-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-secciones-mobile-e05', [320, 213], 'div-gpt-ad-1525706797673-0').addService(googletag.pubads());
			googletag.defineSlot('/133672268/WEB20-secciones-mobile-e03', [85, 30], 'div-gpt-ad-1525709669886-0').addService(googletag.pubads());

			// DEPORTES
			googletag.defineSlot('\/133672268\/WEB20-deportes-mobile-e01', [320.0, 50.0], 'div-gpt-ad-1528406071793-0').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	}
	</script>
</head>
<body>
<!-- SVG -->
<svg width="0" height="0" style="position: absolute; left: -10000000px;">
	<symbol id="partly-cloudy-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 6.000000)">
        <path d="M7.00873134,17.6618232 C3.47272258,17.6618232 0.607231459,14.7963321 0.607231459,11.2603233 C0.607231459,7.72431456 3.47272258,4.85882344 7.00873134,4.85882344 C9.71995482,4.85882344 12.0242518,6.5509087 12.9571459,8.93051748 C13.7430606,8.37296749 14.6978194,8.03770868 15.7339635,8.03770868 C18.39174,8.03770868 20.5466281,10.1925969 20.5466281,12.8503733 C20.5466281,15.5081497 18.39174,17.6618232 15.7339635,17.6618232 L7.00873134,17.6618232 Z"></path>
        <path d="M18.7560302,9.1096866 C19.2079008,8.28976014 19.4642038,7.3483631 19.4642038,6.34744547 C19.4642038,3.17706318 16.8938862,0.606745577 13.7247186,0.606745577 C11.1143157,0.606745577 8.91205395,2.34863378 8.21481279,4.73188668"></path>
    </g>
</symbol>

<symbol id="wind-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 9.000000)">
        <path d="M0,2.584 L10.333,2.584 C11.047,2.584 11.625,2.005 11.625,1.292 C11.625,0.579 11.047,0 10.333,0 L8,0"></path>
        <path d="M0,5.922 L19.685,5.922 C21.044,5.922 22.146,4.82 22.146,3.461 C22.146,2.102 21.044,1 19.685,1 L15.24,1"></path>
        <path d="M0,9 L10.333,9 C11.047,9 11.625,9.575 11.625,10.284 C11.625,10.993 11.047,11.567 10.333,11.567 L8,11.567"></path>
    </g>
</symbol>

<symbol id="thunder-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M5.7701,11.0404 C2.8591,11.0404 0.5001,8.6804 0.5001,5.7694 C0.5001,2.8594 2.8591,0.4994 5.7701,0.4994 C8.0021,0.4994 9.8991,1.8924 10.6671,3.8524 C11.3141,3.3934 12.1001,3.1174 12.9531,3.1174 C15.1411,3.1174 16.9141,4.8914 16.9141,7.0794 C16.9141,9.2664 15.1411,11.0404 12.9531,11.0404 L10.2191,11.0404"></path>
        <polyline points="6.3897 16.4359 9.1827 13.1059 7.0967 13.1059 8.4747 13.1059 6.3897 13.1059 9.1827 9.7769"></polyline>
    </g>
</symbol>

<symbol id="sunny-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M11.4657,9.0028 C11.4657,10.4298 10.3087,11.5868 8.8817,11.5868 C7.4547,11.5868 6.2977,10.4298 6.2977,9.0028 C6.2977,7.5758 7.4547,6.4198 8.8817,6.4198 C10.3087,6.4198 11.4657,7.5758 11.4657,9.0028 Z"></path>
        <path d="M8.8817,4.1596 L8.8817,-0.0004"></path>
        <path d="M8.8817,17.7631 L8.8817,13.6041"></path>
        <path d="M13.6039,8.8818 L17.7639,8.8818"></path>
        <path d="M0,8.88 L4.16,8.88"></path>
        <path d="M12.2211,5.5424 L15.1621,2.6014"></path>
        <path d="M2.6015,15.162 L5.5425,12.221"></path>
        <path d="M12.2211,12.2211 L15.1621,15.1621"></path>
        <path d="M2.6015,2.6015 L5.5425,5.5425"></path>
    </g>
</symbol>

<symbol id="rain-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M5.7701,11.0404 C2.8591,11.0404 0.5001,8.6804 0.5001,5.7694 C0.5001,2.8594 2.8591,0.4994 5.7701,0.4994 C8.0021,0.4994 9.8991,1.8924 10.6671,3.8524 C11.3141,3.3934 12.1001,3.1174 12.9531,3.1174 C15.1411,3.1174 16.9141,4.8914 16.9141,7.0794 C16.9141,9.2664 15.1411,11.0404 12.9531,11.0404 L5.7701,11.0404 Z"></path>
        <path d="M11.979,13.1356 L8.385,17.4206"></path>
        <path d="M8.7647,13.1356 L5.1707,17.4206"></path>
        <path d="M5.5503,13.1356 L1.9563,17.4206"></path>
    </g>
</symbol>

<symbol id="search-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M12.5083733,6.53752 C12.5083733,9.83552 9.83597333,12.5090533 6.53797333,12.5090533 C3.23997333,12.5090533 0.56644,9.83552 0.56644,6.53752 C0.56644,3.23952 3.23997333,0.565986667 6.53797333,0.565986667 C9.83597333,0.565986667 12.5083733,3.23952 12.5083733,6.53752 Z"></path>
        <path d="M11.7215,11.7216133 L16.9053667,16.90548"></path>
    </g>
</symbol>

<symbol id="bubble-md" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
    <g transform="translate(8.000000, 8.000000)">
        <polygon points="14 10.4584929 14 0 0 0 0 14 3.64583333 10.4584929"></polygon>
    </g>
</symbol>

<symbol id="exit-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(8.000000, 8.000000)">
        <path d="M0,14 L14,0"></path>
        <path d="M14,14 L0,0 L14,14 Z"></path>
    </g>
</symbol>

<symbol id="doc-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(8.000000, 6.000000)">
        <path d="M13.5,6.20710678 L7.79289322,0.5 L1,0.5 C0.723857625,0.5 0.5,0.723857625 0.5,1 L0.5,17 C0.5,17.2761424 0.723857625,17.5 1,17.5 L13,17.5 C13.2761424,17.5 13.5,17.2761424 13.5,17 L13.5,6.20710678 Z"></path>
        <path d="M13,6 L9,6 C8.44771525,6 8,5.55228475 8,5 L8,1"></path>
    </g>
</symbol>
	
<symbol id="plus-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <path d="M5,0 L5,10"></path>
        <path d="M10,5 L0,5"></path>
    </g>
</symbol>

<symbol id="expand-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <path d="M0.51128755,9.92522168 L10.016724,0.419785185"></path>
        <polyline points="4.30078125 0.209946728 10.3007812 0.209946728 10.3007812 6.20994673"></polyline>
        <polyline transform="translate(3.300781, 7.209947) rotate(180.000000) translate(-3.300781, -7.209947) " points="0.30078125 4.20994673 6.30078125 4.20994673 6.30078125 10.2099467"></polyline>
    </g>
</symbol>

<symbol id="arrow-r-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <polyline transform="translate(7.656854, 9.656854) rotate(135.000000) translate(-7.656854, -9.656854) " points="3.65685425 13.6568542 3.65685425 5.65685425 11.6568542 5.65685425"></polyline>
</symbol>

<symbol id="live-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(1.000000, 3.000000)">
        <rect x="0.5" y="0.5" width="17" height="13" rx="2"></rect>
        <path d="M7.71825989,9.39919349 L11.5789861,7.526021 C11.8274299,7.40547939 11.9311151,7.1063576 11.8105735,6.85791378 C11.7615666,6.75690744 11.6799924,6.67533325 11.5789861,6.62632633 L7.71825989,4.75315383 C7.46981606,4.63261223 7.17069427,4.73629746 7.05015267,4.98474128 C7.01714762,5.05276675 7,5.12739166 7,5.20300117 L7,8.94934616 C7,9.22548853 7.22385763,9.44934616 7.5,9.44934616 C7.5756095,9.44934616 7.65023442,9.43219853 7.71825989,9.39919349 Z"></path>
    </g>
</symbol>

<symbol id="home-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 4.000000)">
        <path d="M10,11 L0,11 L4.4408921e-16,5.34827741 C4.11311972e-16,5.08063095 0.107290728,4.82415454 0.297867364,4.63623123 L4.29748779,0.692295971 C4.68682263,0.308381687 5.31232144,0.308354069 5.70169018,0.69223397 L9.70206975,4.63622111 C9.89268479,4.82414909 10,5.08065221 10,5.34832929 L10,11 Z"></path>
        <path d="M3,11 L3,7.76032208 C3,6.78807607 3.89537713,6 5,6 C6.10462287,6 7,6.78807607 7,7.76032208 L7,11"></path>
    </g>
</symbol>
	<symbol id="play-fill-sm" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(4.000000, 4.000000)">
        <path d="M0.709529089,11.672525 L12.0163773,6.45397969 C12.2671034,6.33825997 12.3765477,6.04119697 12.2608279,5.79047091 C12.2110017,5.68251396 12.1243343,5.59584659 12.0163773,5.54602031 L0.709529089,0.327474964 C0.458803028,0.211755244 0.161740028,0.321199507 0.0460203077,0.571925568 C0.0157014442,0.637616439 -5.40590541e-16,0.709104646 -4.99600361e-16,0.781454656 L6.66133815e-16,11.2185453 C-2.8110329e-16,11.4946877 0.223857625,11.7185453 0.5,11.7185453 C0.572350011,11.7185453 0.643838218,11.7028439 0.709529089,11.672525 Z" ></path>
    </g>
</symbol>

<symbol id="pause-fill-sm" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <rect id="Rectangle" x="0" y="0" width="3" height="10" rx="0.5"></rect>
        <rect id="Rectangle-Copy" x="7" y="0" width="3" height="10" rx="0.5"></rect>
    </g>
</symbol>

<symbol id="rewind-sm" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
    <g transform="translate(3.000000, 1.000000)">
        <path d="M2.80885753,3.43425656 C1.10378392,4.71101022 0,6.74751323 0,9.0412408 C0,12.9081265 3.13420124,16.0416667 7,16.0416667 C10.8657988,16.0416667 14,12.9081265 14,9.0412408 C14,5.17520685 10.8657988,2.04166667 7,2.04166667 L5.74546782,2.04166667"></path>
        <polyline stroke-linejoin="round" points="7.58333333 4.08333333 5.25 2.04124422 7.58333333 0"></polyline>
    </g>
</symbol>

<symbol id="soundwave-sm" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
    <g transform="translate(8.500000, 10.500000) rotate(-135.000000) translate(-8.500000, -10.500000) translate(3.000000, 5.000000)">
        <path d="M0.707106781,3.86128814 C4.64865385,3.86128814 7.84389662,7.0565309 7.84389662,10.998078"></path>
        <path d="M10.9025208,10.998078 C10.9025208,5.36715079 6.33803396,0.802663921 0.707106781,0.802663921"></path>
        <path d="M0.707106781,6.91991235 C2.95927374,6.91991235 4.7852724,8.74591101 4.7852724,10.998078"></path>
    </g>
</symbol>

<symbol id="info-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 4.000000)">
        <rect x="0.5" y="0.5" width="11" height="11" rx="2"></rect>
        <path d="M6,3 L6,9" stroke-linecap="round" stroke-linejoin="round"></path>
        <path d="M9,6 L3,6" stroke-linecap="round" stroke-linejoin="round"></path>
    </g>
</symbol>

<symbol id="volume-sm" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(3.000000, 7.000000)">
        <path d="M5.92815217,4.51032609 L1.59880435,4.51032609 C1.0151087,4.51032609 0.543369565,4.98315217 0.543369565,5.56467391 L0.543369565,10.5755435 C0.543369565,11.1581522 1.0151087,11.6298913 1.59880435,11.6298913 L5.92815217,11.6298913 C6.14228261,11.6298913 6.35097826,11.6951087 6.52706522,11.8168478 L10.3151087,14.4288043 C11.0151087,14.911413 11.9694565,14.411413 11.9694565,13.561413 L11.9694565,2.5798913 C11.9694565,1.72880435 11.0151087,1.22771739 10.3151087,1.71141304 L6.52706522,4.32336957 C6.35097826,4.4451087 6.14228261,4.51032609 5.92815217,4.51032609 Z" id="Stroke-1" fill="#7D7E94"></path>
        <path d="M21.3498913,0.384347826 C25.5944565,4.62891304 25.5944565,11.5115217 21.3498913,15.756087" id="Stroke-3" stroke="#7D7E94"></path>
        <path d="M16.7383696,4.99597826 C18.4361957,6.69380435 18.4361957,9.44706522 16.7383696,11.1448913" id="Stroke-9" stroke="#7D7E94"></path>
        <path d="M19.043913,13.4501087 C22.0156522,10.4794565 22.0156522,5.66097826 19.043913,2.69032609" id="Stroke-11" stroke="#7D7E94"></path>
    </g>
</symbol>

<symbol id="play-transparent-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" fill-opacity="0.9">
    <g transform="translate(-340.000000, -3267.000000)" fill="#FFFFFF">
        <g transform="translate(58.000000, 1602.000000)">
            <g transform="translate(0.000000, 1273.000000)">
                <g transform="translate(3.000000, 62.000000)">
                    <g transform="translate(0.000000, 20.000000)">
                        <g transform="translate(208.000000, 276.000000)">
                            <g transform="translate(71.000000, 34.000000)">
                                <path d="M15,30 C6.71572875,30 0,23.2842712 0,15 C0,6.71572875 6.71572875,0 15,0 C23.2842712,0 30,6.71572875 30,15 C30,23.2842712 23.2842712,30 15,30 Z M10.7182599,21.2857687 L22.0928369,15.7669767 C22.3412807,15.6464351 22.4449659,15.3473133 22.3244243,15.0988695 C22.2754174,14.9978632 22.1938432,14.916289 22.0928369,14.8672821 L10.7182599,9.34849005 C10.4698161,9.22794845 10.1706943,9.33163368 10.0501527,9.5800775 C10.0171476,9.64810297 10,9.72272788 10,9.79833738 L10,20.8359214 C10,21.1120638 10.2238576,21.3359214 10.5,21.3359214 C10.5756095,21.3359214 10.6502344,21.3187738 10.7182599,21.2857687 Z" id="Combined-Shape"></path>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</symbol>
			<symbol id="fb-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M28.3438983,0 L1.65524887,0 C0.741067114,0 0,0.740214332 0,1.65354331 L0,28.3114927 C0,29.2248216 0.741067114,29.965036 1.65524887,29.965036 L16.0237642,29.965036 L16.0237642,18.3612382 L12.1137611,18.3612382 L12.1137611,13.838938 L16.0237642,13.838938 L16.0237642,10.5037096 C16.0237642,6.63293442 18.3902328,4.52571136 21.8465562,4.52571136 C23.5026578,4.52571136 24.9259501,4.64936468 25.3404019,4.70394269 L25.3404019,8.7486853 L22.9432332,8.74953808 C21.06285,8.74953808 20.6995651,9.6424003 20.6995651,10.9514199 L20.6995651,13.838938 L25.1826374,13.838938 L24.598482,18.3612382 L20.6995651,18.3612382 L20.6995651,29.965036 L28.3438983,29.965036 C29.2580801,29.965036 30,29.2248216 30,28.3114927 L30,1.65354331 C30,0.740214332 29.2580801,0 28.3438983,0" fill="#FFFFFF"></path>
    </symbol>

    <symbol id="tw-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M9.41251596,27.3933589 C20.7407407,27.3933589 26.9348659,18.0063857 26.9348659,9.87100894 C26.9348659,9.60280971 26.9348659,9.33461047 26.9220945,9.07918263 C28.1226054,8.21072797 29.1698595,7.12515964 30,5.88633461 C28.9016603,6.37164751 27.7139208,6.7037037 26.4623244,6.85696041 C27.7394636,6.09067688 28.7100894,4.89016603 29.1698595,3.44699872 C27.9821201,4.14942529 26.6666667,4.66028097 25.2618135,4.9412516 C24.137931,3.74074074 22.541507,3 20.7662835,3 C17.3690932,3 14.6104725,5.75862069 14.6104725,9.15581098 C14.6104725,9.64112388 14.6615581,10.1136654 14.7765006,10.5606641 C9.65517241,10.3052363 5.12132822,7.85312899 2.08173691,4.1238825 C1.55810983,5.03065134 1.25159642,6.09067688 1.25159642,7.21455939 C1.25159642,9.34738186 2.33716475,11.2375479 3.99744572,12.3358876 C2.98850575,12.3103448 2.04342273,12.0293742 1.21328225,11.5696041 C1.21328225,11.5951469 1.21328225,11.6206897 1.21328225,11.6462324 C1.21328225,14.6347382 3.33333333,17.1123883 6.15581098,17.6871009 C5.6449553,17.8275862 5.09578544,17.9042146 4.53384419,17.9042146 C4.13793103,17.9042146 3.75478927,17.8659004 3.37164751,17.789272 C4.15070243,20.2413793 6.42401022,22.0166028 9.11877395,22.0676884 C7.01149425,23.715198 4.3550447,24.6985951 1.46871009,24.6985951 C0.970625798,24.6985951 0.485312899,24.6730524 0,24.6091954 C2.69476373,26.3716475 5.93869732,27.3933589 9.41251596,27.3933589 Z" fill="#FFFFFF"></path>
    </symbol>

    <symbol id="ig-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="ig-logo" fill="#FFFFFF">
            <path d="M14.9952679,5.95238095e-06 C10.9228274,5.95238095e-06 10.4121131,0.0172678571 8.81276786,0.0902440476 C7.2166369,0.163041667 6.1266369,0.416553571 5.17276786,0.787267857 C4.18675595,1.17042262 3.35044643,1.68316071 2.51681548,2.51679167 C1.683125,3.35048214 1.17044643,4.18673214 0.787232143,5.17274405 C0.416517857,6.1266131 0.163065476,7.2166131 0.0902083333,8.81274405 C0.0172321429,10.4121488 2.97619048e-05,10.922744 2.97619048e-05,14.995244 C2.97619048e-05,19.067744 0.0172321429,19.5783988 0.0902083333,21.1778036 C0.163065476,22.773875 0.416517857,23.8639345 0.787232143,24.817744 C1.17044643,25.803756 1.683125,26.6400655 2.51681548,27.4736964 C3.35044643,28.3073869 4.18675595,28.8200655 5.17276786,29.2033393 C6.1266369,29.573994 7.2166369,29.827506 8.81276786,29.9003631 C10.4121131,29.9732798 10.9228274,29.9905417 14.9952679,29.9905417 C19.0677679,29.9905417 19.5783631,29.9732798 21.1777679,29.9003631 C22.7738988,29.827506 23.8638988,29.573994 24.8177679,29.2033393 C25.8038393,28.8200655 26.6400893,28.3073869 27.4737202,27.4736964 C28.3074107,26.6400655 28.8200893,25.8038155 29.2033036,24.817744 C29.5740179,23.8639345 29.8275298,22.773875 29.9003274,21.1778036 C29.9733036,19.5783988 29.9905655,19.067744 29.9905655,14.995244 C29.9905655,10.9228036 29.9733036,10.4121488 29.9003274,8.81274405 C29.8275298,7.2166131 29.5740179,6.1266131 29.2033036,5.17274405 C28.8200893,4.18673214 28.3074107,3.35048214 27.4737202,2.51679167 C26.6400893,1.68316071 25.8038393,1.17042262 24.8177679,0.787267857 C23.8638988,0.416553571 22.7738988,0.163041667 21.1777679,0.0902440476 C19.5783631,0.0172678571 19.0677679,5.95238095e-06 14.9952679,5.95238095e-06 M14.9952679,2.70185119 C18.9991964,2.70185119 19.4734226,2.71708929 21.0546131,2.78923214 C22.5166369,2.85595833 23.310625,3.10024405 23.8390179,3.30560119 C24.5389583,3.577625 25.0385417,3.90256548 25.563244,4.42726786 C26.0879464,4.95202976 26.4128869,5.45155357 26.6849702,6.15149405 C26.8902679,6.6798869 27.1345536,7.473875 27.2012798,8.93589881 C27.2733631,10.5170893 27.2886607,10.991375 27.2886607,14.995244 C27.2886607,18.9991726 27.2733631,19.4734583 27.2012798,21.0545893 C27.1345536,22.5166726 26.8902679,23.3106607 26.6849702,23.8390536 C26.4128869,24.5389345 26.0879464,25.0385179 25.563244,25.5632202 C25.0385417,26.0879821 24.5389583,26.4129226 23.8390179,26.6849464 C23.310625,26.890244 22.5166369,27.1345893 21.0546131,27.201256 C19.4736607,27.2733988 18.999494,27.2886964 14.9952679,27.2886964 C10.9910417,27.2886964 10.516875,27.2733988 8.93592262,27.201256 C7.47389881,27.1345893 6.67985119,26.890244 6.15145833,26.6849464 C5.45157738,26.4129226 4.95199405,26.0879821 4.42729167,25.5632202 C3.90258929,25.0385179 3.57758929,24.5389345 3.30556548,23.8390536 C3.10026786,23.3106607 2.85598214,22.5166726 2.78925595,21.0546488 C2.7171131,19.4734583 2.701875,18.9991726 2.701875,14.995244 C2.701875,10.991375 2.7171131,10.5170893 2.78925595,8.93589881 C2.85598214,7.473875 3.10026786,6.6798869 3.30556548,6.15149405 C3.57758929,5.45155357 3.90258929,4.95202976 4.42729167,4.42732738 C4.95199405,3.90256548 5.45157738,3.577625 6.15145833,3.30560119 C6.67985119,3.10024405 7.47389881,2.85595833 8.9358631,2.78923214 C10.5171131,2.71708929 10.9913393,2.70185119 14.9952679,2.70185119" id="Fill-1"></path>
            <path d="M14.9952679,19.9936964 C12.2347321,19.9936964 9.99681548,17.7557798 9.99681548,14.995244 C9.99681548,12.2347083 12.2347321,9.99685119 14.9952679,9.99685119 C17.7558036,9.99685119 19.9937202,12.2347083 19.9937202,14.995244 C19.9937202,17.7557798 17.7558036,19.9936964 14.9952679,19.9936964 M14.9952679,7.29500595 C10.7425298,7.29500595 7.29497024,10.742506 7.29497024,14.995244 C7.29497024,19.2480417 10.7425298,22.6955417 14.9952679,22.6955417 C19.248006,22.6955417 22.695506,19.2480417 22.695506,14.995244 C22.695506,10.742506 19.248006,7.29500595 14.9952679,7.29500595" id="Fill-4"></path>
            <path d="M24.7992024,6.99076786 C24.7992024,7.98457738 23.9936071,8.79017262 22.9997976,8.79017262 C22.0059881,8.79017262 21.2003333,7.98457738 21.2003333,6.99076786 C21.2003333,5.99695833 22.0059881,5.1913631 22.9997976,5.1913631 C23.9936071,5.1913631 24.7992024,5.99695833 24.7992024,6.99076786" id="Fill-6"></path>
        </g>
    </symbol>

    <symbol id="wha-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M21.0425447,17.3783641 C20.6834856,17.1987312 18.9182323,16.3301265 18.5890775,16.2102334 C18.2599228,16.0904093 18.02055,16.0305316 17.7811773,16.3898663 C17.5418046,16.7493389 16.8537285,17.5581348 16.6441913,17.7978521 C16.4347918,18.0373626 16.2253234,18.0674737 15.8663332,17.887703 C15.5072052,17.7079323 14.350237,17.3288221 12.9787704,16.1054304 C11.9113086,15.1533828 11.1907098,13.9776038 10.9812415,13.6180624 C10.771842,13.2586587 10.9589854,13.0643493 11.1387562,12.8852676 C11.3002673,12.7243766 11.4978153,12.4658485 11.6773104,12.2562424 C11.8568744,12.0465673 11.9166831,11.8967009 12.0363695,11.6572593 C12.1560558,11.417542 12.0962471,11.2078669 12.0064651,11.0281651 C11.9166831,10.8484633 11.1985649,9.08100505 10.8993834,8.36199109 C10.6079192,7.66199465 10.3119073,7.75680665 10.0914832,7.74564419 C9.88229047,7.73523968 9.64264211,7.73303475 9.40333828,7.73303475 C9.16396555,7.73303475 8.77493317,7.82288565 8.44584734,8.18228928 C8.1166926,8.54183071 7.18910603,9.41050431 7.18910603,11.1778248 C7.18910603,12.9452141 8.47575171,14.6525192 8.65531571,14.8921675 C8.83481081,15.1318848 11.1871957,18.7585815 14.7891559,20.3139531 C15.6458402,20.683899 16.314692,20.9048744 16.8360891,21.0702441 C17.6962875,21.3436555 18.4790377,21.3050692 19.0976584,21.2125999 C19.787526,21.1095195 21.2220398,20.3439952 21.5212902,19.5052949 C21.8204716,18.6664568 21.8204716,17.9475806 21.7306896,17.7978521 C21.6409765,17.6480546 21.4016038,17.5581348 21.0425447,17.3783641 M14.491008,26.3238349 L14.4861847,26.3238349 C12.3429926,26.323008 10.2408672,25.7472456 8.40698545,24.6589748 L7.97089159,24.4001022 L3.45030235,25.5859412 L4.6568815,21.1784235 L4.37292783,20.7265506 C3.17730443,18.8248672 2.54586754,16.6270342 2.54676329,14.3701503 C2.54938165,7.7847128 7.90749985,2.42700802 14.4957624,2.42700802 C17.6860208,2.42811048 20.6849326,3.67217345 22.9400249,5.92981527 C25.1950484,8.18738818 26.4362174,11.1883671 26.435046,14.3797279 C26.4323588,20.9657167 21.0742406,26.3238349 14.491008,26.3238349 M24.6562875,4.21431066 C21.9431898,1.49804336 18.3350971,0.00151588952 14.4908702,0 C6.57014078,0 0.1236139,6.44604455 0.120444312,14.3691856 C0.119410751,16.9019614 0.781096525,19.3741016 2.03866469,21.5534684 L0,29 L7.61789605,27.0016442 C9.7168518,28.1464853 12.0800546,28.7499471 14.4851512,28.750774 L14.491008,28.750774 L14.4910769,28.750774 C22.4109795,28.750774 28.8581265,22.3040404 28.8612961,14.3806926 C28.8627431,10.5410134 27.3693852,6.93050906 24.6562875,4.21431066" id="Fill-1" fill="#FFFFFF"></path>
    </symbol>

    <symbol id="f-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M17.7358491,29 L17.7358491,16.683793 L22.1583265,16.683793 L22.8203445,11.8841342 L17.7358491,11.8841342 L17.7358491,8.81947683 C17.7358491,7.42994029 18.1484824,6.48336651 20.2805578,6.48336651 L23,6.48183111 L23,2.18885414 C22.5291222,2.13050896 20.9155045,2 19.0377358,2 C15.1173093,2 12.4331419,4.23707705 12.4331419,8.34427069 L12.4331419,11.8841342 L8,11.8841342 L8,16.683793 L12.4331419,16.683793 L12.4331419,29 L17.7358491,29 Z" id="Facebook" fill="#FFFFFF"></path>
    </symbol>
	</svg>

<div class="site-wrapper">
			<div class="main-content header-wrapper">
    <div class="ads ads--xl hide-sm" id='div-gpt-ad-1525724884166-0'>
        <script>
            if (window.innerWidth > 768) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525724884166-0'); });
            }
        </script>
    </div>
    <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1525469143422-0">
        <script>
            if (window.innerWidth <= 768) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525469143422-0'); });
            }
        </script>
    </div>
    <header class="header">
        <div class="header-content">
            <div class="header-content--medium">
                <a href="https://www.hoy.com.py/" class="header-alt--logo">
                    <img src="https://www.hoy.com.py/assets/img/core/hoy-logo-mobile.png" alt="Hoy Paraguay">
                </a>
                <div class="header-section-menu">
                    <div class="main-menu--trigger js-menu--toggle">
                        <span class="hamburger">&nbsp;</span>
                    </div>
                    <ul class="header-sections-list hide-sm">
                        <li>
                            <a href="https://www.hoy.com.py/nacionales" class="t-info--sm" title="Nacionales">Nacionales</a>
                        </li>
                        <li>
                            <a href="https://www.hoy.com.py/espectaculos" class="t-info--sm" title="Espectáculos">Espectáculos</a>
                        </li>
                        <li>
                            <a href="https://www.hoy.com.py/deportes" class="t-info--sm" title="Deportes">Deportes</a>
                        </li>
                    </ul>
                </div>
                <aside class="header-widgets">
                    <a href="https://www.hoy.com.py/" class="header-widget--logo js-hidden">
                        <img src="https://www.hoy.com.py/assets/img/core/hoy-logo-mobile.png" alt="Hoy Logo">
                    </a>

                    <div class="header-widget--min header-stuck--pushed hide-sm js-menu--toggle">
                        <span class="icon i-md">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#partly-cloudy-md"/>
                            </svg>
                        </span>
                        <span class="header-widget-description">asu</span>
                        <span class="header-widget-featured_text">
                                                            31°
                                                    </span>
                    </div>
                    <div class="header-widget--small js-menu--toggle">
                        <i class="icon i-sm i-circle">
                            &dollar;
                        </i>
                        <span class="header-widget-description hide-sm hide-md">Dólar</span>
                        <span class="header-widget-description">c/v</span>
                        <span class="header-widget-featured_text">6750/6950</span>
                        <div class="icon i-xs i-flip_v hide-sm">
                            <svg viewBox="0 0 20 20">
                                <use xlink:href="#arrow-r-sm"/>
                            </svg>
                        </div>
                    </div>
                    <div class="header-widget--min ads ad--xs header-ad">
                        <div class="header-widget--min ads ad--xs header-ad hide-sm" id='div-gpt-ad-1525370491848-1'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525370491848-1'); });
                            </script>
                        </div>
                        <div class="header-widget--min ads ad--xs header-ad hide-lg" id='div-gpt-ad-1525698112580-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525698112580-0'); });
                            </script>
                        </div>
                    </div>
                    <div class="header-widget--search hide-sm header-stuck--hidden js-clickeable">
                        <span class="icon i-md js-search--toggle">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#search-md"/>
                            </svg>
                        </span>
                    </div>
                </aside>
            </div>
        </div>
    </header>
</div>
	

<section class="main-content entry-content" role="main">
    <div class="columns-content">
        <section class="column--lg">
                        <article id="article-0" class="entry-main-content js-in_view">
                <header class="entry-heading">
                    <div class="breadcrumb">
                                                <h4 class="section section-espectaculos">
                            <a href="https://www.hoy.com.py/farandula">Farándula</a>
                        </h4>
                        <p class="byline hide-lg">
                            Hace 1 hora
                        </p>
                    </div>

                    <h1 class="h-b--lg push-bottom-sm">
                        Bibi Landó regaló "un sueño mágico" a más de 500 niños y niñas del Bañado Norte
                    </h1>

                                        <figure class="gallery react-gallery-carousel js-clickeable" data-images='[{"title":"Captura de pantalla 2021-08-16 a la(s) 15.57.17","description":"Bibi Land\u00f3 lleg\u00f3 juguetes a ni\u00f1os y ni\u00f1as del Ba\u00f1ado Norte.","entry_id_url":260492,"path_info":{"dirname":".","basename":"captura_de_pantalla_2021-08-16_a_la(s)_15.57.17.png","extension":"png","filename":"captura_de_pantalla_2021-08-16_a_la(s)_15.57.17"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/260492\/captura_de_pantalla_2021-08-16_a_la(s)_15.57.17__small.png","medium":"https:\/\/images.hoy.com.py\/uploads\/260492\/captura_de_pantalla_2021-08-16_a_la(s)_15.57.17__medium.png","destacado":"https:\/\/images.hoy.com.py\/uploads\/260492\/captura_de_pantalla_2021-08-16_a_la(s)_15.57.17__destacado.png","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/iQ_dfqU1ACOkDDrt52sLoNFKj8qWRj0DD3YMR34rMng\/captura_de_pantalla_2021-08-16_a_la(s)_15.57.17.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/260492\/captura_de_pantalla_2021-08-16_a_la(s)_15.57.17__xxxl.png"}}]' images_data='[{"title":"Captura de pantalla 2021-08-16 a la(s) 15.57.17","description":"Bibi Land\u00f3 lleg\u00f3 juguetes a ni\u00f1os y ni\u00f1as del Ba\u00f1ado Norte.","entry_id_url":260492,"path_info":{"dirname":".","basename":"captura_de_pantalla_2021-08-16_a_la(s)_15.57.17.png","extension":"png","filename":"captura_de_pantalla_2021-08-16_a_la(s)_15.57.17"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/260492\/captura_de_pantalla_2021-08-16_a_la(s)_15.57.17__small.png","medium":"https:\/\/images.hoy.com.py\/uploads\/260492\/captura_de_pantalla_2021-08-16_a_la(s)_15.57.17__medium.png","destacado":"https:\/\/images.hoy.com.py\/uploads\/260492\/captura_de_pantalla_2021-08-16_a_la(s)_15.57.17__destacado.png","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/iQ_dfqU1ACOkDDrt52sLoNFKj8qWRj0DD3YMR34rMng\/captura_de_pantalla_2021-08-16_a_la(s)_15.57.17.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/260492\/captura_de_pantalla_2021-08-16_a_la(s)_15.57.17__xxxl.png"}}]'></figure>
                    
                    <p class="lead--lg">
                        La conductora de radio y Tv, Bibi Landó, llevó juguetes y diversión a más de 500 niños y niñas del Bañado Norte en su día, emulando “El sueño mágico de Bibi”.


                    </p>

                    
                    <!-- redes sociales -->
                    <div class="byline-content">
                        <ul class="tools">
                            <li>
                                <div class="addthis_inline_share_toolbox"></div>
                            </li>
                                                        <li class="hide-sm tools-item--last">
                                <p class="byline center-time">
                                    Hace 1 hora
                                                                    </p>
                            </li>
                        </ul>
                    </div>
                </header>

                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                                    <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218562']=__lxGc__['s']['_218562']||{'b':{}})['b']['_662682']={'i':__lxGc__.b++};</script>
                    <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218562']=__lxGc__['s']['_218562']||{'b':{}})['b']['_661963']={'i':__lxGc__.b++};</script>
                                <!-- entry body -->
                <div class="entry-text">
                    <p>Tal como lo venía promocionando, la mediática presentadora visitó a familias rivereñas, obsequiando juguetes y mucha alegría a los más pequeños en el marco del Día del Niño y la Niña. </p>

<p>Landó acudió al lugar acompañada de su hijo Oscar Elizche y su novia, y algunos amigos y amigas. También formaron parte Lidia Cristaldo un ex ‘bibita’ y ‘Kiko’, uno de los chicos que se disfrazaba de muñeco en el recordado espacio televisivo ‘El sueño mágico de Bibi’.</p>

<figure class="rte-img-chosen" style="text-align: center;"><img alt="" src="https://images.hoy.com.py/uploads/7f342301-132c-4ff2-a3aa-3985ca110aa9.jpg"></figure>

<p>“Un sueño mágico que vive en mi corazón… o yo vivo en él (no lo sé)”, encabeza el mensaje que Bibi compartió en su cuenta en Instagram.</p>

<p>“Esto es amor. Y es la fuerza del amor la que cambia y mejora a las personas, a las sociedades, al mundo! Los chicos estuvieron felices y los grandes también”, agregó la radialista.</p>



<p>Un total de 500 pelotas, 240 muñecas y 200 autitos fueron entregados en el Bañado Norte. La comunicadora agradeció el apoyo a todas las personas que se sumaron la iniciativa.</p>

<figure class="rte-img-chosen" style="text-align: center;"><img alt="" src="https://images.hoy.com.py/uploads/3eab0c07-ee94-4180-9fe7-869ce555a588.jpg"></figure>

<p><br></p>

                                    </div>
                <!-- tag_related -->
                                     <footer class="footnotes">
                        <div class="pullout--lg pullout--h">
                            <span class="section--tlr_br section-misc">&nbsp;</span>
                            <div class="tags-wrapper">
                                <span class="h-md--lg tags-title">Etiquetas:</span>
                                <div class="tags">
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/bibi landó" class="-no-underline">bibi landó</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/día del niño" class="-no-underline">día del niño</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/día del niño y la niña" class="-no-underline">día del niño y la niña</a>
                                    </span>
                                                                    </div>
                            </div>
                        </div>
                    </footer>
                
                <!-- fb:comment -->
                <aside class="comments-content">
                    <div id="comments-bibi-lando-regalo-un-sueno-magico-a-mas-de-500-ninos-y-ninas-del-banado-norte" class="comments-items">
                        <fb:comments href="https://www.hoy.com.py/farandula/bibi-lando-regalo-un-sueno-magico-a-mas-de-500-ninos-y-ninas-del-banado-norte" num_posts="4" height="300" width="100%" xid="260492"></fb:comments>
                    </div>
                </aside>
                <!-- Lee También by React -->
                <section class="carousel react-related-carousel" url_title=bibi-lando-regalo-un-sueno-magico-a-mas-de-500-ninos-y-ninas-del-banado-norte></section>

                                <div id="div-gpt-ad-1525439681447-0" class="ads ad-leaderboard--md ad-signifier hide-sm">
                    <script>
                        if(window.innerWidth > 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525439681447-0'); });
                        }
                    </script>
                </div>

                <div id="div-gpt-ad-1525707920922-0" data-borderless class="ads hide-lg">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525707920922-0'); });
                        }
                    </script>
                </div>
                            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-1" class="entry-main-content">
                <header class="entry-heading">
                    <div class="breadcrumb">
                                                <h4 class="section section-espectaculos">
                            <a href="https://www.hoy.com.py/farandula">Farándula</a>
                        </h4>
                        <p class="byline hide-lg">
                            Hace 2 horas
                        </p>
                    </div>

                    <h1 class="h-b--lg push-bottom-sm">
                        La Comadre responde con su arte a Gustavo Cabaña: "Lenguaje universal"
                    </h1>

                                        <figure class="gallery react-gallery-carousel js-clickeable" data-images='[{"title":"234833500 575940210079400 5475357447380081840 n","description":"Gustavo Caba\u00f1a vs La Comadre.","entry_id_url":260485,"path_info":{"dirname":".","basename":"234833500_575940210079400_5475357447380081840_n.jpg","extension":"jpg","filename":"234833500_575940210079400_5475357447380081840_n"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/260485\/234833500_575940210079400_5475357447380081840_n__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/260485\/234833500_575940210079400_5475357447380081840_n__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/260485\/234833500_575940210079400_5475357447380081840_n__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/km1FqBaJ9f49-hrKmtT-RvGvJhl1YPYs_bIowcROs8o\/234833500_575940210079400_5475357447380081840_n.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/260485\/234833500_575940210079400_5475357447380081840_n__xxxl.jpg"}}]' images_data='[{"title":"234833500 575940210079400 5475357447380081840 n","description":"Gustavo Caba\u00f1a vs La Comadre.","entry_id_url":260485,"path_info":{"dirname":".","basename":"234833500_575940210079400_5475357447380081840_n.jpg","extension":"jpg","filename":"234833500_575940210079400_5475357447380081840_n"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/260485\/234833500_575940210079400_5475357447380081840_n__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/260485\/234833500_575940210079400_5475357447380081840_n__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/260485\/234833500_575940210079400_5475357447380081840_n__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/km1FqBaJ9f49-hrKmtT-RvGvJhl1YPYs_bIowcROs8o\/234833500_575940210079400_5475357447380081840_n.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/260485\/234833500_575940210079400_5475357447380081840_n__xxxl.jpg"}}]'></figure>
                    
                    <p class="lead--lg">
                        Luego de las declaraciones de Gustavo Cabaña en contra de La Comadre, aseverando que no es artista, esta salió al paso con una sutil respuesta, mostrando su arte.


                    </p>

                    
                    <!-- redes sociales -->
                    <div class="byline-content">
                        <ul class="tools">
                            <li>
                                <div class="addthis_inline_share_toolbox"></div>
                            </li>
                                                        <li class="hide-sm tools-item--last">
                                <p class="byline center-time">
                                    Hace 2 horas
                                                                    </p>
                            </li>
                        </ul>
                    </div>
                </header>

                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                                <!-- entry body -->
                <div class="entry-text">
                    <p>Mucha polémica se generó luego de que el actor y humorista se refiriera no en buenos términos hacia la mediática instagramer, <a href="https://www.hoy.com.py/farandula/gustavo-cabana-duro-contra-la-comadre-a-la-gente-le-gustaba-daniel-duarte" target="_blank">afirmando que no es artista y que perdió la humildad</a>. </p>

<p>El capo cómico había asegurado además que el público la prefería antes de cambiarse de género y era conocido como Daniel Duarte.</p>

<p>Sin embargo, Gustavo obvió mencionar que antes de ser La Comadre, Duarte ya había ganado notoriedad la integrar la Orquesta de Instrumentos Reciclados de Cateura y con la que viajó a varios países, esto debido a su talento como violinista.</p>

<figure class="rte-img-chosen" style="text-align: center;"><img alt="" src="https://images.hoy.com.py/uploads/unnam%60pled.jpg"></figure>

<p>Esto fue llamativo, teniendo en cuenta que Cabaña y la insta compartieron escena en la primera edición de “Las Karashans”, donde la instagramer ejecutaba el instrumento.</p>

<p>En ese sentido, “Kenny”, como se hace llamar La Comadre, tras unos días de silencio, compartió un video en su cuenta en Instagram, mostrando su arte como respuesta.</p>

<p>“La música, lenguaje universal con el que algunos ARTISTAS nos expresamos”, encabezó su post. </p>



<p>Cabe resaltar que el trasfondo de las diferencias entre ambas figuras se originó en la mencionada obra teatral, producida por Kai Barreto en el 2018. Los detalle nunca fueron esclarecidos.<span> </span></p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CShTlPoHEnY/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CShTlPoHEnY/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>


</div>


</div>

<div style="padding: 19% 0;"></div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>

<div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div>


</div>

<div style="padding: 12.5% 0;"></div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>


</div>

<div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>


</div>

<div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>


</div>


</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>


</div>

<p> </a></p><p><a href="https://www.instagram.com/tv/CShTlPoHEnY/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CShTlPoHEnY/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Kenny (@lacomadrepy)</a></p>


</div>


</blockquote>

                                    </div>
                <!-- tag_related -->
                                     <footer class="footnotes">
                        <div class="pullout--lg pullout--h">
                            <span class="section--tlr_br section-misc">&nbsp;</span>
                            <div class="tags-wrapper">
                                <span class="h-md--lg tags-title">Etiquetas:</span>
                                <div class="tags">
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/gustavo cabaña" class="-no-underline">gustavo cabaña</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/la comadre" class="-no-underline">la comadre</a>
                                    </span>
                                                                    </div>
                            </div>
                        </div>
                    </footer>
                
                <!-- fb:comment -->
                <aside class="comments-content">
                    <div id="comments-la-comadre-responde-con-su-arte-a-gustavo-cabana-lenguaje-universal" class="comments-items">
                        <fb:comments href="https://www.hoy.com.py/espectaculos/la-comadre-responde-con-su-arte-a-gustavo-cabana-lenguaje-universal" num_posts="4" height="300" width="100%" xid="260485"></fb:comments>
                    </div>
                </aside>
                <!-- Lee También by React -->
                <section class="carousel react-related-carousel" url_title=la-comadre-responde-con-su-arte-a-gustavo-cabana-lenguaje-universal></section>

                            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-2" class="entry-main-content">
                <header class="entry-heading">
                    <div class="breadcrumb">
                                                <h4 class="section section-espectaculos">
                            <a href="https://www.hoy.com.py/farandula">Farándula</a>
                        </h4>
                        <p class="byline hide-lg">
                            13 de agosto de 2021
                        </p>
                    </div>

                    <h1 class="h-b--lg push-bottom-sm">
                        'Monumental' descenso: La 1080 AM busca levantar la mañana con "hijo pródigo", afirman
                    </h1>

                                        <figure class="gallery react-gallery-carousel js-clickeable" data-images='[{"title":"48277982 10156712081604336 873383931808841728 n","description":"Carolina Ar\u00e9valo y Roberto Coronel en NPY. El periodista y presentador dej\u00f3  Multimedios ABC y vuelve a Grupo Vierci.","entry_id_url":260218,"path_info":{"dirname":".","basename":"48277982_10156712081604336_873383931808841728_n.jpg","extension":"jpg","filename":"48277982_10156712081604336_873383931808841728_n"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/260218\/48277982_10156712081604336_873383931808841728_n__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/260218\/48277982_10156712081604336_873383931808841728_n__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/260218\/48277982_10156712081604336_873383931808841728_n__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/r14pQhZsxOtNy7IpNOmQ2cE2Lh-gJjLZadRu4_oUla4\/48277982_10156712081604336_873383931808841728_n.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/260218\/48277982_10156712081604336_873383931808841728_n__xxxl.jpg"}}]' images_data='[{"title":"48277982 10156712081604336 873383931808841728 n","description":"Carolina Ar\u00e9valo y Roberto Coronel en NPY. El periodista y presentador dej\u00f3  Multimedios ABC y vuelve a Grupo Vierci.","entry_id_url":260218,"path_info":{"dirname":".","basename":"48277982_10156712081604336_873383931808841728_n.jpg","extension":"jpg","filename":"48277982_10156712081604336_873383931808841728_n"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/260218\/48277982_10156712081604336_873383931808841728_n__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/260218\/48277982_10156712081604336_873383931808841728_n__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/260218\/48277982_10156712081604336_873383931808841728_n__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/r14pQhZsxOtNy7IpNOmQ2cE2Lh-gJjLZadRu4_oUla4\/48277982_10156712081604336_873383931808841728_n.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/260218\/48277982_10156712081604336_873383931808841728_n__xxxl.jpg"}}]'></figure>
                    
                    <p class="lead--lg">
                        Una serie de movidas y adhesiones de comunicadores se vienen dando en la 1080 AM Monumental, debido al bajo rating de sus programas. Esto por el desempeño de sus principales figuras y la línea “amiga” a sectores cercanos al gobierno.


                    </p>

                    
                    <!-- redes sociales -->
                    <div class="byline-content">
                        <ul class="tools">
                            <li>
                                <div class="addthis_inline_share_toolbox"></div>
                            </li>
                                                        <li class="hide-sm tools-item--last">
                                <p class="byline center-time">
                                    13 de agosto de 2021
                                                                    </p>
                            </li>
                        </ul>
                    </div>
                </header>

                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                                <!-- entry body -->
                <div class="entry-text">
                    <p>La radio AM del Grupo Vierci no atraviesa por su mejor momento en lo que respecta a la preferencia del público. El raje de Carlos Báez a principios de año, la hostilidad del presentador Santiago González en sus entrevistas y una <a href="https://www.hoy.com.py/farandula/radio-salud-oficial-voceros-y-autoridades-sanitarias-quieren-hablar-solo-con-medios-de-vierci" target="_blank">agenda más favorable hacia el gobierno</a>, dieron lugar al descenso del rating.</p>

<figure class="rte-img-chosen" style="text-align: center;"><img alt="" src="https://images.hoy.com.py/uploads/Captura_de_pantalla_2021-08-13_a_la%28s%29_10.40.55.png"></figure>

<p>Esto llevó a sus cabezas a rebuscarse para tratar de impedir que “el barco” se hunda del todo. Tras Héctor Riveros, Fito Cabral, Francisco López y Gabriela Sosa, ahora se suma la reincorporación del Roberto Coronel, quien ya formaba parte de la familia Vierci años atrás. </p>

<p>El mismo había abandonado “la nave” para sumarse al Multimedios ABC, del Grupo Zuccolillo, donde su “férrea” convicción conservadora y a favor de la moral lo hicieron protagonista de<a href="https://www.hoy.com.py/farandula/periodistas-se-sacan-las-unas-por-restricciones-no-crea-que-lo-que-dice-enrique-vargas-pena-es-cierto" target="_blank"> fuertes debates</a> con el periodista Enrique Vargas Peña, de una postura más radical.</p>

<p>Teniendo en cuenta estas constantes peleas, los jefes decidieron traer de vuelta a su “hijo pródigo”. </p>

<p>“Nuestro amigo @rhcoronel vuelve a @AM_1080 para tratar de subirles un poco el rating en nuestro horario”, escribió Vargas Peña en Twitter, despidiendo a su ahora excompañero de “La Primera Mañana”.</p>

<figure class="rte-img-chosen" style="text-align: center;"><img alt="" src="https://images.hoy.com.py/uploads/Captura_de_pantalla_2021-08-13_a_la%28s%29_10.40.18.png"></figure>

<p>Coronel entonces regresa a la 1080 AM intentando rescatar las mañanas del agujero abierto por otras radios con periodistas con posturas mayormente disruptivas en los distintos temas y más respetuosos con los entrevistados.</p>

<p>“No hay vacantes, lo que hay es desesperación. Ya son como ocho meses que ni Luis (Bareiro), ni Santiago, ni Arturo (Rubin) pueden levantar el rating a la mañana”, expresa una fuente desde el holding de Villamorra al que pertenece la radioemisora. </p>

<p>Esta persona asevera que las cabezas conocen la fórmula para hacer subir a “la cima” a la radio, sin embargo siempre puede más el “chonguismo” y la vuelta de ‘Beto’, no hará ninguna diferencia. </p>

<figure class="rte-img-chosen" style="text-align: center;"><img alt="" src="https://images.hoy.com.py/uploads/unnamed_17.jpg"></figure>

<p>“Fito, Estela (Ruíz Díaz) y Luis no terminan de prender la mañana; Santiago es muy prepotente y los otros dos (Enrique Dávalos y Gabriela Sosa) no debaten con él, son sus repetidoras; y al mediodía en deportes ni a los talones (llegan) a la competencia. La nueva generación en la afición deportiva no le sigue a Arturo”, acota. </p>

<p>Así también, otros factores que restan son la renuncia de Fátima Garay y el rechazo a la figura de Héctor Riveros, quien llegó a la radio a inicios del 2020 “amadrinado” por Mina Feliciángeli tras su salida de la 1000 AM. El público y <a href="https://www.hoy.com.py/espectaculos/en-desembarco-a-grupo-vierci-reflotan-a-hector-riveros-su-abuso-a-joven-alcoholizada" target="_blank">gran parte de sus colegas</a> no olvidan <a href="https://www.hoy.com.py/farandula/video-conductor-de-radio-acusado-de-aprovecharse-de-una-mujer-ebria-para-que-le-manosee-sus-genitales" target="_blank">el escándalo que protagonizó en una cena del Club Olimpia</a> junto a una mujer, bajo los efectos del alcohol.</p>

<figure class="rte-img-chosen" style="text-align: center;"><img alt="" src="https://images.hoy.com.py/uploads/Captura_de_pantalla_2021-08-13_a_la%28s%29_10.44.50.png"><ul class="toolbar" contenteditable="false"><li class="align-txt-left"><a href="#" title="Left-align image in text">in text</a></li>

 <li class="align-left"><a href="#" title="Left-align image"></a></li>

 <li class="txt-only"><a href="#" title="Center image">center</a></li>

 <li class="align-right"><a href="#" title="Right-align image"></a></li>

 <li class="align-txt-right"><a href="#">in text</a></li>
</ul>


</figure>

<p>CAMBIOS EN RADIOS</p>

<p>Tras la salida de Coronel de ABC, su colega Javier Panza ocupará su lugar. Por otro lado, el periodista y presentador Carlos Báez deja el Grupo Venus Comunicaciones, de Ángel Aguilera, donde conducía programas en la radio La Unión AM R800.</p>



<p><a href="https://www.hoy.com.py/farandula/carlos-baez-deja-la-union-y-arriba-a-la-780-am" target="_blank">Báez se suma a la radio 780 AM</a> Primero de Marzo, para presidir la jefatura del medio integrante de la Megacadena de Comunicación, propiedad de Norman Harrison. El comunicador también estará al frente de programas televisivos en el canal de cable Mega Tv.</p>

                                    </div>
                <!-- tag_related -->
                                     <footer class="footnotes">
                        <div class="pullout--lg pullout--h">
                            <span class="section--tlr_br section-misc">&nbsp;</span>
                            <div class="tags-wrapper">
                                <span class="h-md--lg tags-title">Etiquetas:</span>
                                <div class="tags">
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/roberto coronel" class="-no-underline">roberto coronel</a>
                                    </span>
                                                                    </div>
                            </div>
                        </div>
                    </footer>
                
                <!-- fb:comment -->
                <aside class="comments-content">
                    <div id="comments-monumental-descenso-de-rating-la-1080-am-busca-levantar-la-manana-con-hijo-prodigo-afirman" class="comments-items">
                        <fb:comments href="https://www.hoy.com.py/farandula/monumental-descenso-de-rating-la-1080-am-busca-levantar-la-manana-con-hijo-prodigo-afirman" num_posts="4" height="300" width="100%" xid="260218"></fb:comments>
                    </div>
                </aside>
                <!-- Lee También by React -->
                <section class="carousel react-related-carousel" url_title=monumental-descenso-de-rating-la-1080-am-busca-levantar-la-manana-con-hijo-prodigo-afirman></section>

                            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-3" class="entry-main-content">
                <header class="entry-heading">
                    <div class="breadcrumb">
                                                <h4 class="section section-espectaculos">
                            <a href="https://www.hoy.com.py/farandula">Farándula</a>
                        </h4>
                        <p class="byline hide-lg">
                            11 de agosto de 2021
                        </p>
                    </div>

                    <h1 class="h-b--lg push-bottom-sm">
                        Alegría y juguetes para niños del Bañado: la noble iniciativa de Bibi Landó
                    </h1>

                                        <figure class="gallery react-gallery-carousel js-clickeable" data-images='[{"title":"Captura de pantalla 2020-10-10 a la(s) 19.36.04","description":"La conductora de radio y Tv, Bibi Land\u00f3.","entry_id_url":233797,"path_info":{"dirname":".","basename":"captura_de_pantalla_2020-10-10_a_la(s)_19.36.04.png","extension":"png","filename":"captura_de_pantalla_2020-10-10_a_la(s)_19.36.04"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/233797\/captura_de_pantalla_2020-10-10_a_la(s)_19.36.04__small.png","medium":"https:\/\/images.hoy.com.py\/uploads\/233797\/captura_de_pantalla_2020-10-10_a_la(s)_19.36.04__medium.png","destacado":"https:\/\/images.hoy.com.py\/uploads\/233797\/captura_de_pantalla_2020-10-10_a_la(s)_19.36.04__destacado.png","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/57a3-GfMIp9sR1qvFYLGZyUk_yh_YIVElN82h6B-q_Q\/captura_de_pantalla_2020-10-10_a_la(s)_19.36.04.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/233797\/captura_de_pantalla_2020-10-10_a_la(s)_19.36.04__xxxl.png"}}]' images_data='[{"title":"Captura de pantalla 2020-10-10 a la(s) 19.36.04","description":"La conductora de radio y Tv, Bibi Land\u00f3.","entry_id_url":233797,"path_info":{"dirname":".","basename":"captura_de_pantalla_2020-10-10_a_la(s)_19.36.04.png","extension":"png","filename":"captura_de_pantalla_2020-10-10_a_la(s)_19.36.04"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/233797\/captura_de_pantalla_2020-10-10_a_la(s)_19.36.04__small.png","medium":"https:\/\/images.hoy.com.py\/uploads\/233797\/captura_de_pantalla_2020-10-10_a_la(s)_19.36.04__medium.png","destacado":"https:\/\/images.hoy.com.py\/uploads\/233797\/captura_de_pantalla_2020-10-10_a_la(s)_19.36.04__destacado.png","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/57a3-GfMIp9sR1qvFYLGZyUk_yh_YIVElN82h6B-q_Q\/captura_de_pantalla_2020-10-10_a_la(s)_19.36.04.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/233797\/captura_de_pantalla_2020-10-10_a_la(s)_19.36.04__xxxl.png"}}]'></figure>
                    
                    <p class="lead--lg">
                        La conductora de radio y TV, Bibi Landó, encabeza una iniciativa solidaria atendiendo a la llegada del Día del Niño. Más de 400 niños del Bañado Norte serán beneficiados con este gesto.
                    </p>

                    
                    <!-- redes sociales -->
                    <div class="byline-content">
                        <ul class="tools">
                            <li>
                                <div class="addthis_inline_share_toolbox"></div>
                            </li>
                                                        <li class="hide-sm tools-item--last">
                                <p class="byline center-time">
                                    11 de agosto de 2021
                                                                    </p>
                            </li>
                        </ul>
                    </div>
                </header>

                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                                <!-- entry body -->
                <div class="entry-text">
                    <p>Como todos los años, la conductora de radio y TV se prepara para llevar alegría y juguetes a los niños del Bañado Norte, quienes aguardan con ilusión la llegada del 16 de agosto.</p>

<p>Son unos 430 niños que podrán ser beneficiados con la iniciativa, para eso Bibi pide la ayuda de la ciudadanía en cuanto a las donaciones de juguetes.</p>

<p>Los aportes son recibidos en el Edificio Rafaela 1397 esquina Israel hasta este viernes 13 de agosto. Los que no puedan acercarse, pueden comunicarse al 0985 444 222.</p>

<p>La entrega de los juguetes se estaría realizando este domingo 15 de agosto y también se prevé dar una merienda a los niños.</p>

<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Hola amigos!! Me ayudan a dar alegría a 430 niños del bañado norte?<br>
Pido juguetes nuevos. <br>
Que Dios les devuelva multiplicado en salud y alegria lo que hacen por mis niños<br>
Gracias!!!! <a href="https://t.co/6cIvE4Xes9">pic.twitter.com/6cIvE4Xes9</a></p>

<p>— Bibi Landó (@Bibilando) <a href="https://twitter.com/Bibilando/status/1424784368736915463?ref_src=twsrc%5Etfw">August 9, 2021</a></p>
</blockquote>

                                    </div>
                <!-- tag_related -->
                                     <footer class="footnotes">
                        <div class="pullout--lg pullout--h">
                            <span class="section--tlr_br section-misc">&nbsp;</span>
                            <div class="tags-wrapper">
                                <span class="h-md--lg tags-title">Etiquetas:</span>
                                <div class="tags">
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/bañado norte" class="-no-underline">bañado norte</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/bibi landó" class="-no-underline">bibi landó</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/niños del bañado norte" class="-no-underline">niños del bañado norte</a>
                                    </span>
                                                                    </div>
                            </div>
                        </div>
                    </footer>
                
                <!-- fb:comment -->
                <aside class="comments-content">
                    <div id="comments-alegria-y-juguetes-para-ninos-del-banado-la-noble-iniciativa-de-bibi-lando" class="comments-items">
                        <fb:comments href="https://www.hoy.com.py/espectaculos/alegria-y-juguetes-para-ninos-del-banado-la-noble-iniciativa-de-bibi-lando" num_posts="4" height="300" width="100%" xid="260040"></fb:comments>
                    </div>
                </aside>
                <!-- Lee También by React -->
                <section class="carousel react-related-carousel" url_title=alegria-y-juguetes-para-ninos-del-banado-la-noble-iniciativa-de-bibi-lando></section>

                            </article>

            <div class="entry-break">&nbsp;</div>

                    </section>

        <!-- sidebar -->
        <section id="react-sidebar" class="sidebar column--xs"></section>

    </div>

    <div class="sticky-logo section-default js-scrolltop_link displayed hide-sm">
        <a href="#" title="Ir al cielo">
            <img src="https://www.hoy.com.py/assets/img/core/logo-hoy-light.png" alt="Hoy">
            <i class="icon"><img src="https://www.hoy.com.py/assets/img/icons/arrow-up-sm-icon.png" alt="Hoy"></i>
        </a>
    </div>
</section>

<script type="text/javascript">
    // Sidebar
    json_sidebar_items = [{"title":"Bibi Land\u00f3 regal\u00f3 \"un sue\u00f1o m\u00e1gico\" a m\u00e1s de 500 ni\u00f1os y ni\u00f1as del Ba\u00f1ado Norte","url_title":"bibi-lando-regalo-un-sueno-magico-a-mas-de-500-ninos-y-ninas-del-banado-norte","category_url_title":"farandula","cat_color":"espectaculos"},{"title":"La Comadre responde con su arte a Gustavo Caba\u00f1a: \"Lenguaje universal\"","url_title":"la-comadre-responde-con-su-arte-a-gustavo-cabana-lenguaje-universal","category_url_title":"farandula","cat_color":"espectaculos"},{"title":"'Monumental' descenso: La 1080 AM busca levantar la ma\u00f1ana con \"hijo pr\u00f3digo\", afirman","url_title":"monumental-descenso-de-rating-la-1080-am-busca-levantar-la-manana-con-hijo-prodigo-afirman","category_url_title":"farandula","cat_color":"espectaculos"},{"title":"Alegr\u00eda y juguetes para ni\u00f1os del Ba\u00f1ado: la noble iniciativa de Bibi Land\u00f3","url_title":"alegria-y-juguetes-para-ninos-del-banado-la-noble-iniciativa-de-bibi-lando","category_url_title":"farandula","cat_color":"espectaculos"}];
    var category_color = 'espectaculos';
</script>

<script type="text/javascript" src="https://www.hoy.com.py/assets/js/compiled/nota/vendors.js?v=1.1.4"></script>
<script type="text/javascript" src="https://www.hoy.com.py/assets/js/compiled/nota/build.js?v=1.1.5"></script>
<script type="text/javascript" src="https://www.hoy.com.py/assets/js/compiled/nota/misc.js?v=1.1.6"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async="async" src="//script.crazyegg.com/pages/scripts/0000/7773.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f0f5120bda8fcb0"></script>


    </div>

    <footer class="footer">
        <div class="footer-content">
            <ul class="footer-brands">
                <li>
                    <a href="https://www.hoy.com.py/"><img loading="lazy" class="lazyload" data-src="https://www.hoy.com.py/assets/img/core/hoy-logo-dark@1x.png" alt="Hoy Paraguay"></a>
                </li>
                <li>
                    <a href="https://www.hoy.com.py/fm-popular"><img loading="lazy" class="lazyload" data-src="https://www.hoy.com.py/assets/img/core/radio-popular-logo@1x.png?v=2.0" alt="FM Popular"></a>
                </li>
                <li>
                    <a href="#"><img loading="lazy" class="lazyload" data-src="https://www.hoy.com.py/assets/img/core/popular-logo@1x.png" alt=""></a>
                </li>
                <li>
                    <a href="https://www.hoy.com.py/fm-corazon"><img loading="lazy" class="lazyload" data-src="https://www.hoy.com.py/assets/img/core/radio-corazon-logo@1x.png" alt="FM Corazón"></a>
                </li>
                <li>
                    <a href="https://www.hoy.com.py/radio970"><img loading="lazy" class="lazyload" data-src="https://www.hoy.com.py/assets/img/core/universo-logo@1x.png" alt="Universo 970 AM"></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/SomosGEN/"><img loading="lazy" class="lazyload" data-src="https://www.hoy.com.py/assets/img/core/GEN-logo@1x.png" alt="GEN Paraguay"></a>
                </li>
            </ul>
        </div>
        <div class="footer-content">
            <nav class="footer-menu">
                <ul class="footer-menu--list">
                    <li><a href="https://www.hoy.com.py/nacionales">Nacionales</a></li>
                    <li><a href="https://www.hoy.com.py/deportes">Deportes</a></li>
                    <li><a href="https://www.hoy.com.py/espectaculos">Espectáculos</a></li>
                    <li><a href="https://www.hoy.com.py/politica">Política</a></li>
                    <li><a href="https://www.hoy.com.py/editorial">Editorial</a></li>
                    <li><a href="https://www.hoy.com.py/vida">Vida</a></li>
                    <li><a href="https://www.hoy.com.py/tecnologia">Tecnología</a></li>
                    <li><a href="https://www.hoy.com.py/negocios">Dinero &amp; Negocios</a></li>
                    <li><a href="https://www.hoy.com.py/mundo">Mundo</a></li>
					<li><a href="https://www.hoy.com.py/especiales">Especiales</a></li>
                    <li><a href="https://www.hoy.com.py/hoy-tv">Hoy Tv</a></li>
                    <li><a href="https://www.hoy.com.py/radios">Radios</a></li>
                </ul>
            </nav>
        </div>
        <div class="footer-content">
            <div class="footer-shortcut-links">
                <ul>
                    <li class="footer-social-links">
                        <a href="https://www.facebook.com/hoypy/"><img src="https://www.hoy.com.py/assets/img/icons/fb-icon.png" alt=""></a>
                        <a href="https://twitter.com/hoypy"><img src="https://www.hoy.com.py/assets/img/icons/tw-icon.png" alt=""></a>
                    </li>
                    <li><a href="https://www.hoy.com.py/uploads/pdf/Mediakit-Hoy.pdf" target="_blank">Publicitar en Hoy</a></li>
                    <li><a href="https://www.hoy.com.py/radios">Programación de Radios</a></li>
                    <li><a href="https://www.hoy.com.py/politica-privacidad">Pólitica de Privacidad</a></li>
                </ul>
            </div>
            <div class="copy">
                <p>Grupo Multimedia</p>
                <p>Avda. Mariscal López 2948 casi McArthur. Asunción, Paraguay</p>
                <p>Teléfono +595 21 603 400</p>
                <p>
                    <a href="http://teixido.co">
                        <img src="https://www.hoy.com.py/assets/img/icons/iso-teixido.png" alt="Teixidó" class="iso-txd">
                        Creado por Teixidó
                    </a>
                </p>
            </div>
        </div>
    </footer>

	<!-- MENU MOBILE EXPANDED -->
	<div id="menu-expanded" class="menu-exp--expanded">
	    <header class="menu-exp--header">
	        <div class="menu-exp-logo">
                <a href="https://www.hoy.com.py/" title="Ir al home">
                    <img src="https://www.hoy.com.py/assets/img/core/hoy-logo-mobile-alt.png" alt="Hoy Paraguay">
                </a>
	        </div>
	        <div class="menu-exp-date">
	            <p class="hide-sm">
	                lunes, 16 de agosto de 2021
	            </p>
	            <p class="hide-lg menu-exp-text-highlighted">
	            	lunes, 16.08.21
	            </p>
	        </div>
        	<div class="menu-exp-links">
				<a href="https://www.hoy.com.py/radios" class="t-info--xs">
					Escuchar Radios
					<span class="icon i-sm i-flip_h">
						<svg viewBox="0 0 20 20">
							<use xlink:href="#soundwave-sm"/>
						</svg>
					</span>
				</a>
			</div>
			<div class="menu-exp-actions">
				<span class="icon i-xxl js-search--toggle">
					<svg viewBox="0 0 30 30">
						<use xlink:href="#search-md"/>
					</svg>
				</span>
				<span class="icon i-xxl js-menu-expanded_close">
					<svg viewBox="0 0 30 30">
						<use xlink:href="#exit-md"/>
					</svg>
				</span>
			</div>
        </header>

	    <section id="panel-default" class="menu-exp-content panel-active">
	        <div class="menu-exp-row">
	            <p class="menu-exp-title">
	                Clima en Asunción ahora
	            </p>
				<div class="menu-exp-row_content">
					<div class="menu-exp-column">
						<i class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#sunny-md"/>
							</svg>
						</i>
						<span class="menu-exp-featured_text">
															31°
													</span>
					</div>
					<div class="menu-exp-column">
						<span class="menu-exp-text">
							HUM
						</span>
						<span class="menu-exp-featured_text">
															33%
													</span>
					</div>
				</div>
	        </div>
	        <div class="menu-exp-row">
	            <div class="menu-exp-row_content menu-exp-swipeable">
					<div class="menu-exp-column">
						<p class="menu-exp-title">
							lunes, 16 de agosto
						</p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#sunny-md"/>
							</svg>
						</span>
						<p class="menu-exp-column_content">
							<span class="menu-exp-featured_text--s">30°</span>
							<span class="menu-exp-text">MIN</span>
						</p>
						<p class="menu-exp-column_content">
							<span class="menu-exp-featured_text--s">30°</span>
							<span class="menu-exp-text">MAX</span>
						</p>
					</div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        martes, 17 de agosto
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#sunny-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">19°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">38°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        miércoles, 18 de agosto
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#sunny-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">22°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">41°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        jueves, 19 de agosto
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#sunny-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">24°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">41°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	            </div>
            </div>
	        <div class="menu-exp-row menu-exp-padding">
	            <p class="menu-exp-title">
	                Cotizaciones
	            </p>
	            <div class="menu-exp-row_content menu-exp-swipeable">
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">6750/6950</span>
	                        <span class="menu-exp-text">Dolar compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">1150/1400</span>
	                        <span class="menu-exp-text">Real compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">20/70</span>
	                        <span class="menu-exp-text">Peso Ar compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">7700/8500</span>
	                        <span class="menu-exp-text">Euro compra/venta</span>
	                    </p>
	                </div>
						            </div>
            </div>
	        <div class="menu-exp-row">
	            <p class="menu-exp-title">
	                Secciones
	            </p>
	            <div class="menu-exp-grid menu-exp-padding menu-exp-swipeable">
					<div class="menu-exp-grid-row">
	                	<a href="https://www.hoy.com.py/nacionales" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Nacionales</span>
	                    	<span class="overlay overlay-nacionales overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="https://www.hoy.com.py/espectaculos" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Espectaculos</span>
	                    	<span class="overlay overlay-espectaculos overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="https://www.hoy.com.py/politica" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Política</span>
	                    	<span class="overlay overlay-politica overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="https://www.hoy.com.py/deportes" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Deportes</span>
	                    	<span class="overlay overlay-deportes overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="https://www.hoy.com.py/negocios" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Dinero &amp; Negocios</span>
	                    	<span class="overlay overlay-negocios overlay-opaque">&nbsp;</span>
	                    </a>
						<a href="https://www.hoy.com.py/investigaciones" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Investigaciones</span>
	                    	<span class="overlay overlay-nacionales overlay-opaque">&nbsp;</span>
	                    </a>
						<a href="https://www.hoy.com.py/especiales" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Especiales</span>
	                    	<span class="overlay overlay-ocio overlay-opaque">&nbsp;</span>
	                    </a>
                        <a href="https://www.hoy.com.py/hoy-tv" class="menu-exp-grid_item">
                            <span class="menu-exp-title--light">Videos</span>
                            <span class="overlay overlay-radios overlay-opaque">&nbsp;</span>
                        </a>
	                    <a href="https://www.hoy.com.py/radios" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Radios</span>
	                    	<span class="overlay overlay-radios overlay-opaque">&nbsp;</span>
	                    </a>
	                </div>
	            </div>
	        </div>
        </section>

	    <section id="panel-search" class="menu-exp-content--flex panel-inactive">
	        <input type="text" class="menu-exp-input" value="" placeholder="Escribí acá" tabindex="0">
        </section>

	    <footer class="menu-exp-footer hide-lg">
	        <span href="" class="icon i-md js-search--toggle">
	        	<img src="https://www.hoy.com.py/assets/img/icons/search-icon.png" alt="">
	        </span>
	    </footer>
	</div>

	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-34148596-1']);
		_gaq.push(['_setDomainName', 'hoy.com.py']);
		_gaq.push(['_trackPageview']);

		(function() {
		  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
   </script>

	<div id="fb-root"></div>

	<script>
	  (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&version=v10.0&appId=297039333981256";
	  fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
		// appId=272951452818756
	</script>
	<style>.fb_iframe_widget_fluid_desktop, .fb_iframe_widget_fluid_desktop span, .fb_iframe_widget_fluid_desktop iframe {
			max-width: 100% !important;
			width: 100% !important;}
	</style>

	<script type='text/javascript'>
	    var _sf_async_config={};
	    /** CONFIGURATION START **/
	    _sf_async_config.uid = 40007;
	    _sf_async_config.domain = 'hoy.com.py';
	    _sf_async_config.useCanonical = true;
	    _sf_async_config.sections = "farandula";

		/** CONFIGURATION END **/
	    (function(){
	      function loadChartbeat() {
	        window._sf_endpt=(new Date()).getTime();
	        var e = document.createElement('script');
	        e.setAttribute('language', 'javascript');
	        e.setAttribute('type', 'text/javascript');
	        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	        document.body.appendChild(e);
	      }
	      var oldonload = window.onload;
	      window.onload = (typeof window.onload != 'function') ?
	         loadChartbeat : function() { oldonload(); loadChartbeat(); };
	    })();
	</script>
    <script src="https://www.hoy.com.py/assets/js/jquery/footer-scripts.min.js?v=2.0.6"></script>

	<!-- Lazy Loading for images-->
	<script>
		if ('loading' in HTMLImageElement.prototype) {
			// Si el navegador soporta lazy-load, tomamos todas las imágenes que tienen la clase
			// `lazyload`, obtenemos el valor de su atributo `data-src` y lo inyectamos en el `src`.
			// Se le asigna src ya que html nativo se encargara de hacer el lazy loading
			// Por eso no se le asigna el src al comienzo(Porque la libreria lazysize se encargara de instanciar la imagen en el caso de que no soporte el loading en html)
			const images = document.querySelectorAll("img.lazyload");
			images.forEach(img => {
				img.src = img.dataset.src;
			});
		} else {
			//https://hoy.com.py
			var base_url = window.location.origin;
			//Si el navegador no soporta lazy-load importamos dinámicamente la libreria `lazysizes` y
			//usamos esa libreria para el lazy loading
			//Que utiliza las mismas clases y el mismo data-src.
			let script = document.createElement("script");
			script.async = true;
			script.src = base_url + "/assets/js/vendors/lazysizes.min.js";
			document.body.appendChild(script);
		}
	</script>

	<!-- Metric cool -->
	<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"bd643b336277c3d2a97ecc4f4e421f2f"})});</script>
</body>
</html>
