<!doctype html>
<html class="no-js" lang="es">
<head>
	<meta charset="utf-8">
	<meta name="google-site-verification" content="c6ZI--xm2yWuTgbTzeCFf9uKR5mK_nMyJKZCc7-Z7w8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="es" />
	<meta property="fb:pages" content="272098156231873" />
	<meta property="fb:app_id" content="297039333981256" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title id="head-title">Diario HOY | Argentina envía hoy dos nuevos aviones a Moscú para recoger más vacunas</title>
	<meta name="title" content="Diario HOY | Argentina envía hoy dos nuevos aviones a Moscú para recoger más vacunas" />
	<meta name="description" content="Argentina enviará en la noche de este viernes dos aviones más a Moscú para recoger una nueva partida de vacunas Sputnik V." />
		<meta name="robots" content="index,follow" />
	<meta name="revisit-after" content="2 days" />
	<meta name="distribution" content="global" />
			<meta name="keywords" content="coronavirus en argentina,covid-19 en argentina,vacuna covid-19" />
		<link rel="canonical" href="https://www.hoy.com.py/mundo/argentina-envia-hoy-dos-nuevos-aviones-a-moscu-para-recoger-mas-vacunas" />
		<link rel="amphtml" href="https://www.hoy.com.py/mundo/argentina-envia-hoy-dos-nuevos-aviones-a-moscu-para-recoger-mas-vacunas/amp">
			<meta property="og:url" content="https://www.hoy.com.py/mundo/argentina-envia-hoy-dos-nuevos-aviones-a-moscu-para-recoger-mas-vacunas" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Diario HOY | Argentina envía hoy dos nuevos aviones a Moscú para recoger más vacunas" />
	<meta name="twitter:title" content="Diario HOY | Argentina envía hoy dos nuevos aviones a Moscú para recoger más vacunas">
		<meta property="og:description" content="Argentina enviará en la noche de este viernes dos aviones más a Moscú para recoger una nueva partida de vacunas Sputnik V." />
	<meta name="twitter:description" content="Argentina enviará en la noche de este viernes dos aviones más a Moscú para recoger una nueva partida de vacunas Sputnik V.">
		<meta property="og:image" content="https://images.hoy.com.py/uploads/245436/vacunas__destacado.jpg" />
	<meta name="twitter:image" content="https://images.hoy.com.py/uploads/245436/vacunas__destacado.jpg">
	<meta name="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@hoypy" />
		<link rel="icon" type="image/png" href="https://www.hoy.com.py/assets/img/icons/favicon.png">
	<link rel="apple-touch-icon" href="https://www.hoy.com.py/assets/img/icons/favicon-ios.png">
		<link rel="stylesheet" href="https://www.hoy.com.py/assets/css/main.css?v=1613671288">
			<link rel="stylesheet" type="text/css" href="https://www.hoy.com.py/assets/css/compiled/nota/build.css?v=1613671288">
				<link rel="alternate" type="application/atom+xml" title="RSS Feed para hoy.com.py" href="https://www.hoy.com.py/feed/mundo"/>
		<link href="https://fonts.googleapis.com/css?family=Exo+2:200,300,300i,400,500,600,700" rel="stylesheet">
	<script src="https://www.hoy.com.py/assets/js/compiled/manifest.js?v=9F86D081884C7D65"></script>
	<script src="https://www.hoy.com.py/assets/js/compiled/vendor.js?v=9F86D081884C7D65"></script>
	<script src="https://www.hoy.com.py/assets/js/vendors/jquery.min.js?v=9F86D081884C7D65"></script>
	<script>
	   (function() {
	     var useSSL = 'https:' == document.location.protocol;
	     var src = (useSSL ? 'https:' : 'http:') +
	         '//www.googletagservices.com/tag/js/gpt.js';
	     document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	   })();
	</script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		BASE_URL = "https://www.hoy.com.py/";
	</script>
	<script>
	if (window.innerWidth > 768) {
    googletag.cmd.push(function() {
        // HOME
        googletag.defineSlot('/133672268/WEB20-home-desktop-e1', [1070, 110], 'div-gpt-ad-1525724884166-0').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20--home-desktop-e2', [220, 30], 'div-gpt-ad-1525370491848-1').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-home-desktop-e03', [260, 260], 'div-gpt-ad-1525370491848-2').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-home-desktop-e04', [90, 40], 'div-gpt-ad-1552497270024-0').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-home-desktop-e05', [350, 350], 'div-gpt-ad-1525370491848-4').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-home-desktop-e06', [690, 170], 'div-gpt-ad-1525370491848-5').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-home-desktop-e07', [1070, 110], 'div-gpt-ad-1525370491848-6').addService(googletag.pubads());

        //NOTA
        googletag.defineSlot('/133672268/WEB20-nota-desktop-e03', [280, 187], 'div-gpt-ad-1544040368329-0').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-nota-desktop-e04', [760, 95], 'div-gpt-ad-1525439681447-0').addService(googletag.pubads());

        //SECCIONES / LISTADO
        googletag.defineSlot('/133672268/WEB20-secciones-desktop-e01', [260, 260], 'div-gpt-ad-1525446065985-0').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-secciones-desktop-e02', [350, 350], 'div-gpt-ad-1525446065985-1').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-secciones-desktop-e03', [90, 40], 'div-gpt-ad-1525709455428-0').addService(googletag.pubads());

        //DEPORTES - GAMEON
        googletag.defineSlot('/133672268/WEB20-deportes-desktop-e04', [350, 233], 'div-gpt-ad-1525708574769-0').addService(googletag.pubads());
        googletag.defineSlot('\/133672268\/WEB20-deportes-desktop-e01', [350.0, 50.0], 'div-gpt-ad-1528405694925-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
	} else {
    googletag.cmd.push(function() {
        // TOPBAR
        googletag.defineSlot('/133672268/WEB20-topbar-mobile-e1', [320, 50], 'div-gpt-ad-1525469143422-0').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-topbar-mobile-e02', [85, 30], 'div-gpt-ad-1525698112580-0').addService(googletag.pubads());

        // HOME
        googletag.defineSlot('/133672268/WEB20-home-mobile-e03', [260, 174], 'div-gpt-ad-1525470041187-0').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-home-mobile-e04', [85, 30], 'div-gpt-ad-1525698678249-0').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-home-mobile-e05', [320, 50], 'div-gpt-ad-1525696501678-0').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-home-mobile-e06', [320, 50], 'div-gpt-ad-1525696781478-0').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-home-mobile-e07', [320, 50], 'div-gpt-ad-1525697151223-0').addService(googletag.pubads());

        // NOTA
        googletag.defineSlot('/133672268/WEB20-nota-mobile-e03', [320, 213], 'div-gpt-ad-1525707920922-0').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-nota-mobile-04', [320, 50], 'div-gpt-ad-1527196637075-0').addService(googletag.pubads());

        // SECCIONES
        googletag.defineSlot('/133672268/WEB20-secciones-mobile-e04', [260, 174], 'div-gpt-ad-1525701459085-0').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-secciones-mobile-e05', [320, 213], 'div-gpt-ad-1525706797673-0').addService(googletag.pubads());
        googletag.defineSlot('/133672268/WEB20-secciones-mobile-e03', [85, 30], 'div-gpt-ad-1525709669886-0').addService(googletag.pubads());

        // DEPORTES
        googletag.defineSlot('\/133672268\/WEB20-deportes-mobile-e01', [320.0, 50.0], 'div-gpt-ad-1528406071793-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
	}
	</script>
</head>
<body>
<!-- SVG -->
<svg width="0" height="0" style="position: absolute; left: -10000000px;">
	<symbol id="partly-cloudy-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 6.000000)">
        <path d="M7.00873134,17.6618232 C3.47272258,17.6618232 0.607231459,14.7963321 0.607231459,11.2603233 C0.607231459,7.72431456 3.47272258,4.85882344 7.00873134,4.85882344 C9.71995482,4.85882344 12.0242518,6.5509087 12.9571459,8.93051748 C13.7430606,8.37296749 14.6978194,8.03770868 15.7339635,8.03770868 C18.39174,8.03770868 20.5466281,10.1925969 20.5466281,12.8503733 C20.5466281,15.5081497 18.39174,17.6618232 15.7339635,17.6618232 L7.00873134,17.6618232 Z"></path>
        <path d="M18.7560302,9.1096866 C19.2079008,8.28976014 19.4642038,7.3483631 19.4642038,6.34744547 C19.4642038,3.17706318 16.8938862,0.606745577 13.7247186,0.606745577 C11.1143157,0.606745577 8.91205395,2.34863378 8.21481279,4.73188668"></path>
    </g>
</symbol>

<symbol id="wind-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 9.000000)">
        <path d="M0,2.584 L10.333,2.584 C11.047,2.584 11.625,2.005 11.625,1.292 C11.625,0.579 11.047,0 10.333,0 L8,0"></path>
        <path d="M0,5.922 L19.685,5.922 C21.044,5.922 22.146,4.82 22.146,3.461 C22.146,2.102 21.044,1 19.685,1 L15.24,1"></path>
        <path d="M0,9 L10.333,9 C11.047,9 11.625,9.575 11.625,10.284 C11.625,10.993 11.047,11.567 10.333,11.567 L8,11.567"></path>
    </g>
</symbol>

<symbol id="thunder-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M5.7701,11.0404 C2.8591,11.0404 0.5001,8.6804 0.5001,5.7694 C0.5001,2.8594 2.8591,0.4994 5.7701,0.4994 C8.0021,0.4994 9.8991,1.8924 10.6671,3.8524 C11.3141,3.3934 12.1001,3.1174 12.9531,3.1174 C15.1411,3.1174 16.9141,4.8914 16.9141,7.0794 C16.9141,9.2664 15.1411,11.0404 12.9531,11.0404 L10.2191,11.0404"></path>
        <polyline points="6.3897 16.4359 9.1827 13.1059 7.0967 13.1059 8.4747 13.1059 6.3897 13.1059 9.1827 9.7769"></polyline>
    </g>
</symbol>

<symbol id="sunny-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M11.4657,9.0028 C11.4657,10.4298 10.3087,11.5868 8.8817,11.5868 C7.4547,11.5868 6.2977,10.4298 6.2977,9.0028 C6.2977,7.5758 7.4547,6.4198 8.8817,6.4198 C10.3087,6.4198 11.4657,7.5758 11.4657,9.0028 Z"></path>
        <path d="M8.8817,4.1596 L8.8817,-0.0004"></path>
        <path d="M8.8817,17.7631 L8.8817,13.6041"></path>
        <path d="M13.6039,8.8818 L17.7639,8.8818"></path>
        <path d="M0,8.88 L4.16,8.88"></path>
        <path d="M12.2211,5.5424 L15.1621,2.6014"></path>
        <path d="M2.6015,15.162 L5.5425,12.221"></path>
        <path d="M12.2211,12.2211 L15.1621,15.1621"></path>
        <path d="M2.6015,2.6015 L5.5425,5.5425"></path>
    </g>
</symbol>

<symbol id="rain-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M5.7701,11.0404 C2.8591,11.0404 0.5001,8.6804 0.5001,5.7694 C0.5001,2.8594 2.8591,0.4994 5.7701,0.4994 C8.0021,0.4994 9.8991,1.8924 10.6671,3.8524 C11.3141,3.3934 12.1001,3.1174 12.9531,3.1174 C15.1411,3.1174 16.9141,4.8914 16.9141,7.0794 C16.9141,9.2664 15.1411,11.0404 12.9531,11.0404 L5.7701,11.0404 Z"></path>
        <path d="M11.979,13.1356 L8.385,17.4206"></path>
        <path d="M8.7647,13.1356 L5.1707,17.4206"></path>
        <path d="M5.5503,13.1356 L1.9563,17.4206"></path>
    </g>
</symbol>

<symbol id="search-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(6.000000, 6.000000)">
        <path d="M12.5083733,6.53752 C12.5083733,9.83552 9.83597333,12.5090533 6.53797333,12.5090533 C3.23997333,12.5090533 0.56644,9.83552 0.56644,6.53752 C0.56644,3.23952 3.23997333,0.565986667 6.53797333,0.565986667 C9.83597333,0.565986667 12.5083733,3.23952 12.5083733,6.53752 Z"></path>
        <path d="M11.7215,11.7216133 L16.9053667,16.90548"></path>
    </g>
</symbol>

<symbol id="bubble-md" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
    <g transform="translate(8.000000, 8.000000)">
        <polygon points="14 10.4584929 14 0 0 0 0 14 3.64583333 10.4584929"></polygon>
    </g>
</symbol>

<symbol id="exit-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(8.000000, 8.000000)">
        <path d="M0,14 L14,0"></path>
        <path d="M14,14 L0,0 L14,14 Z"></path>
    </g>
</symbol>

<symbol id="doc-md" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(8.000000, 6.000000)">
        <path d="M13.5,6.20710678 L7.79289322,0.5 L1,0.5 C0.723857625,0.5 0.5,0.723857625 0.5,1 L0.5,17 C0.5,17.2761424 0.723857625,17.5 1,17.5 L13,17.5 C13.2761424,17.5 13.5,17.2761424 13.5,17 L13.5,6.20710678 Z"></path>
        <path d="M13,6 L9,6 C8.44771525,6 8,5.55228475 8,5 L8,1"></path>
    </g>
</symbol>
	
<symbol id="plus-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <path d="M5,0 L5,10"></path>
        <path d="M10,5 L0,5"></path>
    </g>
</symbol>

<symbol id="expand-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <path d="M0.51128755,9.92522168 L10.016724,0.419785185"></path>
        <polyline points="4.30078125 0.209946728 10.3007812 0.209946728 10.3007812 6.20994673"></polyline>
        <polyline transform="translate(3.300781, 7.209947) rotate(180.000000) translate(-3.300781, -7.209947) " points="0.30078125 4.20994673 6.30078125 4.20994673 6.30078125 10.2099467"></polyline>
    </g>
</symbol>

<symbol id="arrow-r-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <polyline transform="translate(7.656854, 9.656854) rotate(135.000000) translate(-7.656854, -9.656854) " points="3.65685425 13.6568542 3.65685425 5.65685425 11.6568542 5.65685425"></polyline>
</symbol>

<symbol id="live-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(1.000000, 3.000000)">
        <rect x="0.5" y="0.5" width="17" height="13" rx="2"></rect>
        <path d="M7.71825989,9.39919349 L11.5789861,7.526021 C11.8274299,7.40547939 11.9311151,7.1063576 11.8105735,6.85791378 C11.7615666,6.75690744 11.6799924,6.67533325 11.5789861,6.62632633 L7.71825989,4.75315383 C7.46981606,4.63261223 7.17069427,4.73629746 7.05015267,4.98474128 C7.01714762,5.05276675 7,5.12739166 7,5.20300117 L7,8.94934616 C7,9.22548853 7.22385763,9.44934616 7.5,9.44934616 C7.5756095,9.44934616 7.65023442,9.43219853 7.71825989,9.39919349 Z"></path>
    </g>
</symbol>

<symbol id="home-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(5.000000, 4.000000)">
        <path d="M10,11 L0,11 L4.4408921e-16,5.34827741 C4.11311972e-16,5.08063095 0.107290728,4.82415454 0.297867364,4.63623123 L4.29748779,0.692295971 C4.68682263,0.308381687 5.31232144,0.308354069 5.70169018,0.69223397 L9.70206975,4.63622111 C9.89268479,4.82414909 10,5.08065221 10,5.34832929 L10,11 Z"></path>
        <path d="M3,11 L3,7.76032208 C3,6.78807607 3.89537713,6 5,6 C6.10462287,6 7,6.78807607 7,7.76032208 L7,11"></path>
    </g>
</symbol>
	<symbol id="play-fill-sm" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(4.000000, 4.000000)">
        <path d="M0.709529089,11.672525 L12.0163773,6.45397969 C12.2671034,6.33825997 12.3765477,6.04119697 12.2608279,5.79047091 C12.2110017,5.68251396 12.1243343,5.59584659 12.0163773,5.54602031 L0.709529089,0.327474964 C0.458803028,0.211755244 0.161740028,0.321199507 0.0460203077,0.571925568 C0.0157014442,0.637616439 -5.40590541e-16,0.709104646 -4.99600361e-16,0.781454656 L6.66133815e-16,11.2185453 C-2.8110329e-16,11.4946877 0.223857625,11.7185453 0.5,11.7185453 C0.572350011,11.7185453 0.643838218,11.7028439 0.709529089,11.672525 Z" ></path>
    </g>
</symbol>

<symbol id="pause-fill-sm" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(5.000000, 5.000000)">
        <rect id="Rectangle" x="0" y="0" width="3" height="10" rx="0.5"></rect>
        <rect id="Rectangle-Copy" x="7" y="0" width="3" height="10" rx="0.5"></rect>
    </g>
</symbol>

<symbol id="rewind-sm" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round">
    <g transform="translate(3.000000, 1.000000)">
        <path d="M2.80885753,3.43425656 C1.10378392,4.71101022 0,6.74751323 0,9.0412408 C0,12.9081265 3.13420124,16.0416667 7,16.0416667 C10.8657988,16.0416667 14,12.9081265 14,9.0412408 C14,5.17520685 10.8657988,2.04166667 7,2.04166667 L5.74546782,2.04166667"></path>
        <polyline stroke-linejoin="round" points="7.58333333 4.08333333 5.25 2.04124422 7.58333333 0"></polyline>
    </g>
</symbol>

<symbol id="soundwave-sm" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
    <g transform="translate(8.500000, 10.500000) rotate(-135.000000) translate(-8.500000, -10.500000) translate(3.000000, 5.000000)">
        <path d="M0.707106781,3.86128814 C4.64865385,3.86128814 7.84389662,7.0565309 7.84389662,10.998078"></path>
        <path d="M10.9025208,10.998078 C10.9025208,5.36715079 6.33803396,0.802663921 0.707106781,0.802663921"></path>
        <path d="M0.707106781,6.91991235 C2.95927374,6.91991235 4.7852724,8.74591101 4.7852724,10.998078"></path>
    </g>
</symbol>

<symbol id="info-sm" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(4.000000, 4.000000)">
        <rect x="0.5" y="0.5" width="11" height="11" rx="2"></rect>
        <path d="M6,3 L6,9" stroke-linecap="round" stroke-linejoin="round"></path>
        <path d="M9,6 L3,6" stroke-linecap="round" stroke-linejoin="round"></path>
    </g>
</symbol>

<symbol id="volume-sm" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g transform="translate(3.000000, 7.000000)">
        <path d="M5.92815217,4.51032609 L1.59880435,4.51032609 C1.0151087,4.51032609 0.543369565,4.98315217 0.543369565,5.56467391 L0.543369565,10.5755435 C0.543369565,11.1581522 1.0151087,11.6298913 1.59880435,11.6298913 L5.92815217,11.6298913 C6.14228261,11.6298913 6.35097826,11.6951087 6.52706522,11.8168478 L10.3151087,14.4288043 C11.0151087,14.911413 11.9694565,14.411413 11.9694565,13.561413 L11.9694565,2.5798913 C11.9694565,1.72880435 11.0151087,1.22771739 10.3151087,1.71141304 L6.52706522,4.32336957 C6.35097826,4.4451087 6.14228261,4.51032609 5.92815217,4.51032609 Z" id="Stroke-1" fill="#7D7E94"></path>
        <path d="M21.3498913,0.384347826 C25.5944565,4.62891304 25.5944565,11.5115217 21.3498913,15.756087" id="Stroke-3" stroke="#7D7E94"></path>
        <path d="M16.7383696,4.99597826 C18.4361957,6.69380435 18.4361957,9.44706522 16.7383696,11.1448913" id="Stroke-9" stroke="#7D7E94"></path>
        <path d="M19.043913,13.4501087 C22.0156522,10.4794565 22.0156522,5.66097826 19.043913,2.69032609" id="Stroke-11" stroke="#7D7E94"></path>
    </g>
</symbol>

<symbol id="play-transparent-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" fill-opacity="0.9">
    <g transform="translate(-340.000000, -3267.000000)" fill="#FFFFFF">
        <g transform="translate(58.000000, 1602.000000)">
            <g transform="translate(0.000000, 1273.000000)">
                <g transform="translate(3.000000, 62.000000)">
                    <g transform="translate(0.000000, 20.000000)">
                        <g transform="translate(208.000000, 276.000000)">
                            <g transform="translate(71.000000, 34.000000)">
                                <path d="M15,30 C6.71572875,30 0,23.2842712 0,15 C0,6.71572875 6.71572875,0 15,0 C23.2842712,0 30,6.71572875 30,15 C30,23.2842712 23.2842712,30 15,30 Z M10.7182599,21.2857687 L22.0928369,15.7669767 C22.3412807,15.6464351 22.4449659,15.3473133 22.3244243,15.0988695 C22.2754174,14.9978632 22.1938432,14.916289 22.0928369,14.8672821 L10.7182599,9.34849005 C10.4698161,9.22794845 10.1706943,9.33163368 10.0501527,9.5800775 C10.0171476,9.64810297 10,9.72272788 10,9.79833738 L10,20.8359214 C10,21.1120638 10.2238576,21.3359214 10.5,21.3359214 C10.5756095,21.3359214 10.6502344,21.3187738 10.7182599,21.2857687 Z" id="Combined-Shape"></path>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</symbol>
			<symbol id="fb-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M28.3438983,0 L1.65524887,0 C0.741067114,0 0,0.740214332 0,1.65354331 L0,28.3114927 C0,29.2248216 0.741067114,29.965036 1.65524887,29.965036 L16.0237642,29.965036 L16.0237642,18.3612382 L12.1137611,18.3612382 L12.1137611,13.838938 L16.0237642,13.838938 L16.0237642,10.5037096 C16.0237642,6.63293442 18.3902328,4.52571136 21.8465562,4.52571136 C23.5026578,4.52571136 24.9259501,4.64936468 25.3404019,4.70394269 L25.3404019,8.7486853 L22.9432332,8.74953808 C21.06285,8.74953808 20.6995651,9.6424003 20.6995651,10.9514199 L20.6995651,13.838938 L25.1826374,13.838938 L24.598482,18.3612382 L20.6995651,18.3612382 L20.6995651,29.965036 L28.3438983,29.965036 C29.2580801,29.965036 30,29.2248216 30,28.3114927 L30,1.65354331 C30,0.740214332 29.2580801,0 28.3438983,0" fill="#FFFFFF"></path>
    </symbol>

    <symbol id="tw-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M9.41251596,27.3933589 C20.7407407,27.3933589 26.9348659,18.0063857 26.9348659,9.87100894 C26.9348659,9.60280971 26.9348659,9.33461047 26.9220945,9.07918263 C28.1226054,8.21072797 29.1698595,7.12515964 30,5.88633461 C28.9016603,6.37164751 27.7139208,6.7037037 26.4623244,6.85696041 C27.7394636,6.09067688 28.7100894,4.89016603 29.1698595,3.44699872 C27.9821201,4.14942529 26.6666667,4.66028097 25.2618135,4.9412516 C24.137931,3.74074074 22.541507,3 20.7662835,3 C17.3690932,3 14.6104725,5.75862069 14.6104725,9.15581098 C14.6104725,9.64112388 14.6615581,10.1136654 14.7765006,10.5606641 C9.65517241,10.3052363 5.12132822,7.85312899 2.08173691,4.1238825 C1.55810983,5.03065134 1.25159642,6.09067688 1.25159642,7.21455939 C1.25159642,9.34738186 2.33716475,11.2375479 3.99744572,12.3358876 C2.98850575,12.3103448 2.04342273,12.0293742 1.21328225,11.5696041 C1.21328225,11.5951469 1.21328225,11.6206897 1.21328225,11.6462324 C1.21328225,14.6347382 3.33333333,17.1123883 6.15581098,17.6871009 C5.6449553,17.8275862 5.09578544,17.9042146 4.53384419,17.9042146 C4.13793103,17.9042146 3.75478927,17.8659004 3.37164751,17.789272 C4.15070243,20.2413793 6.42401022,22.0166028 9.11877395,22.0676884 C7.01149425,23.715198 4.3550447,24.6985951 1.46871009,24.6985951 C0.970625798,24.6985951 0.485312899,24.6730524 0,24.6091954 C2.69476373,26.3716475 5.93869732,27.3933589 9.41251596,27.3933589 Z" fill="#FFFFFF"></path>
    </symbol>

    <symbol id="ig-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="ig-logo" fill="#FFFFFF">
            <path d="M14.9952679,5.95238095e-06 C10.9228274,5.95238095e-06 10.4121131,0.0172678571 8.81276786,0.0902440476 C7.2166369,0.163041667 6.1266369,0.416553571 5.17276786,0.787267857 C4.18675595,1.17042262 3.35044643,1.68316071 2.51681548,2.51679167 C1.683125,3.35048214 1.17044643,4.18673214 0.787232143,5.17274405 C0.416517857,6.1266131 0.163065476,7.2166131 0.0902083333,8.81274405 C0.0172321429,10.4121488 2.97619048e-05,10.922744 2.97619048e-05,14.995244 C2.97619048e-05,19.067744 0.0172321429,19.5783988 0.0902083333,21.1778036 C0.163065476,22.773875 0.416517857,23.8639345 0.787232143,24.817744 C1.17044643,25.803756 1.683125,26.6400655 2.51681548,27.4736964 C3.35044643,28.3073869 4.18675595,28.8200655 5.17276786,29.2033393 C6.1266369,29.573994 7.2166369,29.827506 8.81276786,29.9003631 C10.4121131,29.9732798 10.9228274,29.9905417 14.9952679,29.9905417 C19.0677679,29.9905417 19.5783631,29.9732798 21.1777679,29.9003631 C22.7738988,29.827506 23.8638988,29.573994 24.8177679,29.2033393 C25.8038393,28.8200655 26.6400893,28.3073869 27.4737202,27.4736964 C28.3074107,26.6400655 28.8200893,25.8038155 29.2033036,24.817744 C29.5740179,23.8639345 29.8275298,22.773875 29.9003274,21.1778036 C29.9733036,19.5783988 29.9905655,19.067744 29.9905655,14.995244 C29.9905655,10.9228036 29.9733036,10.4121488 29.9003274,8.81274405 C29.8275298,7.2166131 29.5740179,6.1266131 29.2033036,5.17274405 C28.8200893,4.18673214 28.3074107,3.35048214 27.4737202,2.51679167 C26.6400893,1.68316071 25.8038393,1.17042262 24.8177679,0.787267857 C23.8638988,0.416553571 22.7738988,0.163041667 21.1777679,0.0902440476 C19.5783631,0.0172678571 19.0677679,5.95238095e-06 14.9952679,5.95238095e-06 M14.9952679,2.70185119 C18.9991964,2.70185119 19.4734226,2.71708929 21.0546131,2.78923214 C22.5166369,2.85595833 23.310625,3.10024405 23.8390179,3.30560119 C24.5389583,3.577625 25.0385417,3.90256548 25.563244,4.42726786 C26.0879464,4.95202976 26.4128869,5.45155357 26.6849702,6.15149405 C26.8902679,6.6798869 27.1345536,7.473875 27.2012798,8.93589881 C27.2733631,10.5170893 27.2886607,10.991375 27.2886607,14.995244 C27.2886607,18.9991726 27.2733631,19.4734583 27.2012798,21.0545893 C27.1345536,22.5166726 26.8902679,23.3106607 26.6849702,23.8390536 C26.4128869,24.5389345 26.0879464,25.0385179 25.563244,25.5632202 C25.0385417,26.0879821 24.5389583,26.4129226 23.8390179,26.6849464 C23.310625,26.890244 22.5166369,27.1345893 21.0546131,27.201256 C19.4736607,27.2733988 18.999494,27.2886964 14.9952679,27.2886964 C10.9910417,27.2886964 10.516875,27.2733988 8.93592262,27.201256 C7.47389881,27.1345893 6.67985119,26.890244 6.15145833,26.6849464 C5.45157738,26.4129226 4.95199405,26.0879821 4.42729167,25.5632202 C3.90258929,25.0385179 3.57758929,24.5389345 3.30556548,23.8390536 C3.10026786,23.3106607 2.85598214,22.5166726 2.78925595,21.0546488 C2.7171131,19.4734583 2.701875,18.9991726 2.701875,14.995244 C2.701875,10.991375 2.7171131,10.5170893 2.78925595,8.93589881 C2.85598214,7.473875 3.10026786,6.6798869 3.30556548,6.15149405 C3.57758929,5.45155357 3.90258929,4.95202976 4.42729167,4.42732738 C4.95199405,3.90256548 5.45157738,3.577625 6.15145833,3.30560119 C6.67985119,3.10024405 7.47389881,2.85595833 8.9358631,2.78923214 C10.5171131,2.71708929 10.9913393,2.70185119 14.9952679,2.70185119" id="Fill-1"></path>
            <path d="M14.9952679,19.9936964 C12.2347321,19.9936964 9.99681548,17.7557798 9.99681548,14.995244 C9.99681548,12.2347083 12.2347321,9.99685119 14.9952679,9.99685119 C17.7558036,9.99685119 19.9937202,12.2347083 19.9937202,14.995244 C19.9937202,17.7557798 17.7558036,19.9936964 14.9952679,19.9936964 M14.9952679,7.29500595 C10.7425298,7.29500595 7.29497024,10.742506 7.29497024,14.995244 C7.29497024,19.2480417 10.7425298,22.6955417 14.9952679,22.6955417 C19.248006,22.6955417 22.695506,19.2480417 22.695506,14.995244 C22.695506,10.742506 19.248006,7.29500595 14.9952679,7.29500595" id="Fill-4"></path>
            <path d="M24.7992024,6.99076786 C24.7992024,7.98457738 23.9936071,8.79017262 22.9997976,8.79017262 C22.0059881,8.79017262 21.2003333,7.98457738 21.2003333,6.99076786 C21.2003333,5.99695833 22.0059881,5.1913631 22.9997976,5.1913631 C23.9936071,5.1913631 24.7992024,5.99695833 24.7992024,6.99076786" id="Fill-6"></path>
        </g>
    </symbol>

    <symbol id="wha-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M21.0425447,17.3783641 C20.6834856,17.1987312 18.9182323,16.3301265 18.5890775,16.2102334 C18.2599228,16.0904093 18.02055,16.0305316 17.7811773,16.3898663 C17.5418046,16.7493389 16.8537285,17.5581348 16.6441913,17.7978521 C16.4347918,18.0373626 16.2253234,18.0674737 15.8663332,17.887703 C15.5072052,17.7079323 14.350237,17.3288221 12.9787704,16.1054304 C11.9113086,15.1533828 11.1907098,13.9776038 10.9812415,13.6180624 C10.771842,13.2586587 10.9589854,13.0643493 11.1387562,12.8852676 C11.3002673,12.7243766 11.4978153,12.4658485 11.6773104,12.2562424 C11.8568744,12.0465673 11.9166831,11.8967009 12.0363695,11.6572593 C12.1560558,11.417542 12.0962471,11.2078669 12.0064651,11.0281651 C11.9166831,10.8484633 11.1985649,9.08100505 10.8993834,8.36199109 C10.6079192,7.66199465 10.3119073,7.75680665 10.0914832,7.74564419 C9.88229047,7.73523968 9.64264211,7.73303475 9.40333828,7.73303475 C9.16396555,7.73303475 8.77493317,7.82288565 8.44584734,8.18228928 C8.1166926,8.54183071 7.18910603,9.41050431 7.18910603,11.1778248 C7.18910603,12.9452141 8.47575171,14.6525192 8.65531571,14.8921675 C8.83481081,15.1318848 11.1871957,18.7585815 14.7891559,20.3139531 C15.6458402,20.683899 16.314692,20.9048744 16.8360891,21.0702441 C17.6962875,21.3436555 18.4790377,21.3050692 19.0976584,21.2125999 C19.787526,21.1095195 21.2220398,20.3439952 21.5212902,19.5052949 C21.8204716,18.6664568 21.8204716,17.9475806 21.7306896,17.7978521 C21.6409765,17.6480546 21.4016038,17.5581348 21.0425447,17.3783641 M14.491008,26.3238349 L14.4861847,26.3238349 C12.3429926,26.323008 10.2408672,25.7472456 8.40698545,24.6589748 L7.97089159,24.4001022 L3.45030235,25.5859412 L4.6568815,21.1784235 L4.37292783,20.7265506 C3.17730443,18.8248672 2.54586754,16.6270342 2.54676329,14.3701503 C2.54938165,7.7847128 7.90749985,2.42700802 14.4957624,2.42700802 C17.6860208,2.42811048 20.6849326,3.67217345 22.9400249,5.92981527 C25.1950484,8.18738818 26.4362174,11.1883671 26.435046,14.3797279 C26.4323588,20.9657167 21.0742406,26.3238349 14.491008,26.3238349 M24.6562875,4.21431066 C21.9431898,1.49804336 18.3350971,0.00151588952 14.4908702,0 C6.57014078,0 0.1236139,6.44604455 0.120444312,14.3691856 C0.119410751,16.9019614 0.781096525,19.3741016 2.03866469,21.5534684 L0,29 L7.61789605,27.0016442 C9.7168518,28.1464853 12.0800546,28.7499471 14.4851512,28.750774 L14.491008,28.750774 L14.4910769,28.750774 C22.4109795,28.750774 28.8581265,22.3040404 28.8612961,14.3806926 C28.8627431,10.5410134 27.3693852,6.93050906 24.6562875,4.21431066" id="Fill-1" fill="#FFFFFF"></path>
    </symbol>

    <symbol id="f-md" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M17.7358491,29 L17.7358491,16.683793 L22.1583265,16.683793 L22.8203445,11.8841342 L17.7358491,11.8841342 L17.7358491,8.81947683 C17.7358491,7.42994029 18.1484824,6.48336651 20.2805578,6.48336651 L23,6.48183111 L23,2.18885414 C22.5291222,2.13050896 20.9155045,2 19.0377358,2 C15.1173093,2 12.4331419,4.23707705 12.4331419,8.34427069 L12.4331419,11.8841342 L8,11.8841342 L8,16.683793 L12.4331419,16.683793 L12.4331419,29 L17.7358491,29 Z" id="Facebook" fill="#FFFFFF"></path>
    </symbol>
	</svg>

<div class="site-wrapper">
			<div class="main-content header-wrapper">
    <div class="ads ads--xl hide-sm" id='div-gpt-ad-1525724884166-0'>
        <script>
            if (window.innerWidth > 768) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525724884166-0'); });
            }
        </script>
    </div>
    <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1525469143422-0">
        <script>
            if (window.innerWidth <= 768) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525469143422-0'); });
            }
        </script>
    </div>
    <header class="header">
        <div class="header-content">
            <div class="header-content--medium">
                <a href="https://www.hoy.com.py/" class="header-alt--logo">
                    <img src="https://www.hoy.com.py/assets/img/core/hoy-logo-mobile.png" alt="Hoy Paraguay">
                </a>
                <div class="header-section-menu">
                    <div class="main-menu--trigger js-menu--toggle">
                        <span class="hamburger">&nbsp;</span>
                    </div>
                    <ul class="header-sections-list hide-sm">
                        <li>
                            <a href="https://www.hoy.com.py/nacionales" class="t-info--sm" title="Nacionales">Nacionales</a>
                        </li>
                        <li>
                            <a href="https://www.hoy.com.py/espectaculos" class="t-info--sm" title="Espectáculos">Espectáculos</a>
                        </li>
                        <li>
                            <a href="https://www.hoy.com.py/deportes" class="t-info--sm" title="Deportes">Deportes</a>
                        </li>
                    </ul>
                </div>
                <aside class="header-widgets">
                    <a href="https://www.hoy.com.py/" class="header-widget--logo js-hidden">
                        <img src="https://www.hoy.com.py/assets/img/core/hoy-logo-mobile.png" alt="Hoy Logo">
                    </a>

                    <div class="header-widget--min header-stuck--pushed hide-sm js-menu--toggle">
                        <span class="icon i-md">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#partly-cloudy-md"/>
                            </svg>
                        </span>
                        <span class="header-widget-description">asu</span>
                        <span class="header-widget-featured_text">
                                                            34°
                                                    </span>
                    </div>
                    <div class="header-widget--small js-menu--toggle">
                        <i class="icon i-sm i-circle">
                            &dollar;
                        </i>
                        <span class="header-widget-description hide-sm hide-md">Dólar</span>
                        <span class="header-widget-description">c/v</span>
                        <span class="header-widget-featured_text">6450/6700</span>
                        <div class="icon i-xs i-flip_v hide-sm">
                            <svg viewBox="0 0 20 20">
                                <use xlink:href="#arrow-r-sm"/>
                            </svg>
                        </div>
                    </div>
                    <div class="header-widget--min ads ad--xs header-ad">
                        <div class="header-widget--min ads ad--xs header-ad hide-sm" id='div-gpt-ad-1525370491848-1'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525370491848-1'); });
                            </script>
                        </div>
                        <div class="header-widget--min ads ad--xs header-ad hide-lg" id='div-gpt-ad-1525698112580-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525698112580-0'); });
                            </script>
                        </div>
                    </div>
                    <div class="header-widget--search hide-sm header-stuck--hidden js-clickeable">
                        <span class="icon i-md js-search--toggle">
                            <svg viewBox="0 0 30 30">
                                <use xlink:href="#search-md"/>
                            </svg>
                        </span>
                    </div>
                </aside>
            </div>
        </div>
    </header>
</div>
	
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/218562/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

<section class="main-content entry-content" role="main">
    <div class="columns-content">
        <section class="column--lg">
                        <article id="article-0" class="entry-main-content js-in_view">
                <header class="entry-heading">
                    <div class="breadcrumb">
                                                <h4 class="section section-mundo">
                            <a href="https://www.hoy.com.py/mundo">Mundo</a>
                        </h4>
                        <p class="byline hide-lg">
                            Hace 28 minutos
                        </p>
                    </div>

                    <h1 class="h-b--lg push-bottom-sm">
                        Argentina envía hoy dos nuevos aviones a Moscú para recoger más vacunas
                    </h1>

                                        <figure class="gallery react-gallery-carousel js-clickeable" data-images='[{"title":"Vacunas","description":"Argentina enviar\u00e1 en la noche de este viernes dos aviones m\u00e1s a Mosc\u00fa para recoger una nueva partida de vacunas Sputnik V.","entry_id_url":245436,"path_info":{"dirname":".","basename":"vacunas.jpg","extension":"jpg","filename":"vacunas"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/245436\/vacunas__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/245436\/vacunas__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/245436\/vacunas__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/MpjvuptMlfMGA5Vci3Qg0nllDFuUaWzrVX69_xaiNNM\/vacunas.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/245436\/vacunas__xxxl.jpg"}}]' images_data='[{"title":"Vacunas","description":"Argentina enviar\u00e1 en la noche de este viernes dos aviones m\u00e1s a Mosc\u00fa para recoger una nueva partida de vacunas Sputnik V.","entry_id_url":245436,"path_info":{"dirname":".","basename":"vacunas.jpg","extension":"jpg","filename":"vacunas"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/245436\/vacunas__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/245436\/vacunas__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/245436\/vacunas__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/MpjvuptMlfMGA5Vci3Qg0nllDFuUaWzrVX69_xaiNNM\/vacunas.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/245436\/vacunas__xxxl.jpg"}}]'></figure>
                    
                    <p class="lead--lg">
                        Argentina enviará en la noche de este viernes dos aviones más a Moscú para recoger una nueva partida de vacunas Sputnik V, confirmaron fuentes de Aerolíneas Argentinas, compañía estatal encargada de transportar las dosis.


                    </p>

                                        <p class="t-info--sm"><br>Fuente: EFE</p>
                    
                    <!-- redes sociales -->
                    <div class="byline-content">
                        <ul class="tools">
                            <li>
                                <div class="addthis_inline_share_toolbox"></div>
                            </li>
                                                        <li class="hide-sm tools-item--last">
                                <p class="byline center-time">
                                    Hace 28 minutos
                                                                    </p>
                            </li>
                        </ul>
                    </div>
                </header>

                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                                    <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218562']=__lxGc__['s']['_218562']||{'b':{}})['b']['_662682']={'i':__lxGc__.b++};</script>
                    <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218562']=__lxGc__['s']['_218562']||{'b':{}})['b']['_661963']={'i':__lxGc__.b++};</script>
                                <!-- entry body -->
                <div class="entry-text">
                    <p>Estos serán el quinto y sexto vuelo que la aerolínea realiza desde diciembre para cargar las vacunas y llevarlas a Buenos Aires, aunque por el momento no se detalló el número exacto de dosis que viajarán en esta ocasión.</p>

<p>Los aviones cubrirán la ruta de forma directa y permanecerán en Moscú alrededor de 5 horas para realizar la estiba, y se estima que lleguen de nuevo a la capital argentina el próximo domingo al mediodía.</p>

<p>Los nuevos vuelos se producen el mismo día en que se conoció que un laboratorio ubicado en Argentina firmó un acuerdo con el Fondo Ruso de Inversión Directa con el fin de que "en el corto plazo" se pueda dar a fabricar en el país la Sputnik-V, que fue la primera que adquirió el Gobierno de Alberto Fernández para suministrar a la población, tras un acuerdo entre Estados con Rusia.</p>

<p>Hasta ahora, Argentina ha recibido 1,22 millones de dosis de la Sputnik V -mitad del primer componente y mitad del segundo- y 580.000 del Instituto Serum de la India, realizada con la tecnología de la británica AstraZeneca.</p>

<p>También llegaron 904.000 dosis de la farmacéutica china Sinopharm, y se informó que en los próximos días llegarán 96.000 dosis más de esa procedencia, hasta completar el millón adquirido por el Gobierno.</p>

<p>Desde que comenzó la campaña para inmunizar a los ciudadanos, el 29 de diciembre, 620.635 personas han recibido la primera dosis y 283.280 la segunda: personal de salud (787.366 vacunados), personas de 60 o más años (92.758) y el "personal estratégico" (20.865), categoría que engloba a fuerzas de seguridad y armadas, docentes o "responsables del funcionamiento del Estado".</p>

<p>También la recibieron 2.871 personas de 18 a 59 años con factores de riesgo y 55 integradas en la categoría "otros", según el Monitor Público de Vacunación del Ministerio de Salud.</p>

<p> </p>

<p>Teniendo en cuenta estos datos, hasta ahora ha recibido al menos uno de los dos componentes el 1,35 % de la población argentina, que se estima en 45,8 millones de habitantes, lejos de la previsión inicial del Ejecutivo, que en diciembre anunció su idea de inmunizar a 300.000 antes de final de año y 10 millones entre enero y febrero.</p>
                </div>
                <!-- tag_related -->
                                     <footer class="footnotes">
                        <div class="pullout--lg pullout--h">
                            <span class="section--tlr_br section-misc">&nbsp;</span>                        
                            <div class="tags-wrapper">
                                <span class="h-md--lg tags-title">Etiquetas:</span>
                                <div class="tags">
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/coronavirus en argentina" class="-no-underline">coronavirus en argentina</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/covid-19 en argentina" class="-no-underline">covid-19 en argentina</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/vacuna covid-19" class="-no-underline">vacuna covid-19</a>
                                    </span>
                                                                    </div>
                            </div>
                        </div>
                    </footer>
                                <!-- fb:comment -->
                <aside class="comments-content">
                    <div id="comments-argentina-envia-hoy-dos-nuevos-aviones-a-moscu-para-recoger-mas-vacunas" class="comments-items">
                        <fb:comments href="https://www.hoy.com.py/mundo/argentina-envia-hoy-dos-nuevos-aviones-a-moscu-para-recoger-mas-vacunas" num_posts="4" height="300" width="100%" xid="245436"></fb:comments>
                    </div>
                </aside>

                <!-- Lee También by React -->
                <section class="carousel react-related-carousel" url_title=argentina-envia-hoy-dos-nuevos-aviones-a-moscu-para-recoger-mas-vacunas></section>

                                <div id="div-gpt-ad-1525439681447-0" class="ads ad-leaderboard--md ad-signifier hide-sm">
                    <script>
                        if(window.innerWidth > 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525439681447-0'); });
                        }
                    </script>
                </div>

                <div id="div-gpt-ad-1525707920922-0" data-borderless class="ads hide-lg">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525707920922-0'); });
                        }
                    </script>
                </div>
                            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-1" class="entry-main-content">
                <header class="entry-heading">
                    <div class="breadcrumb">
                                                <h4 class="section section-mundo">
                            <a href="https://www.hoy.com.py/mundo">Mundo</a>
                        </h4>
                        <p class="byline hide-lg">
                            Hace 41 minutos
                        </p>
                    </div>

                    <h1 class="h-b--lg push-bottom-sm">
                        Una dosis de la vacuna de Pfizer reduce un 75 % las infecciones asintomáticas
                    </h1>

                                        <figure class="gallery react-gallery-carousel js-clickeable" data-images='[{"title":"F3glrh6e3kithksc524ed2tojm  xxxl","description":"La vacuna contra el COVID-19 elaborada por Pfizer\/BioNTech ha demostrado ser muy eficaz. Foto: Ilustrativa.","entry_id_url":245435,"path_info":{"dirname":".","basename":"f3glrh6e3kithksc524ed2tojm__xxxl.jpg","extension":"jpg","filename":"f3glrh6e3kithksc524ed2tojm__xxxl"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/245435\/f3glrh6e3kithksc524ed2tojm__xxxl__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/245435\/f3glrh6e3kithksc524ed2tojm__xxxl__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/245435\/f3glrh6e3kithksc524ed2tojm__xxxl__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/pIvZ-iyoFsc_bJXAcKDoAgVH1G_7oDUGofVFnKFqbfM\/f3glrh6e3kithksc524ed2tojm__xxxl.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/245435\/f3glrh6e3kithksc524ed2tojm__xxxl__xxxl.jpg"}}]' images_data='[{"title":"F3glrh6e3kithksc524ed2tojm  xxxl","description":"La vacuna contra el COVID-19 elaborada por Pfizer\/BioNTech ha demostrado ser muy eficaz. Foto: Ilustrativa.","entry_id_url":245435,"path_info":{"dirname":".","basename":"f3glrh6e3kithksc524ed2tojm__xxxl.jpg","extension":"jpg","filename":"f3glrh6e3kithksc524ed2tojm__xxxl"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/245435\/f3glrh6e3kithksc524ed2tojm__xxxl__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/245435\/f3glrh6e3kithksc524ed2tojm__xxxl__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/245435\/f3glrh6e3kithksc524ed2tojm__xxxl__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/pIvZ-iyoFsc_bJXAcKDoAgVH1G_7oDUGofVFnKFqbfM\/f3glrh6e3kithksc524ed2tojm__xxxl.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/245435\/f3glrh6e3kithksc524ed2tojm__xxxl__xxxl.jpg"}}]'></figure>
                    
                    <p class="lead--lg">
                        Una sola dosis de la vacuna elaborada por Pfizer/BioNTech puede reducir en un 75% el número de infecciones asintomáticas de COVID-19, según un estudio divulgado este viernes por la Universidad de Cambridge.
                    </p>

                                        <p class="t-info--sm"><br>Fuente: EFE</p>
                    
                    <!-- redes sociales -->
                    <div class="byline-content">
                        <ul class="tools">
                            <li>
                                <div class="addthis_inline_share_toolbox"></div>
                            </li>
                                                        <li class="hide-sm tools-item--last">
                                <p class="byline center-time">
                                    Hace 41 minutos
                                                                    </p>
                            </li>
                        </ul>
                    </div>
                </header>

                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                                <!-- entry body -->
                <div class="entry-text">
                    <p>Los datos proceden del análisis de los resultados de miles de pruebas PCR realizadas al personal sanitario del Hospital Addenbrooke de Cambridge (Inglaterra) entre el 18 y el 31 de enero.</p>

<p>Al considerar los test de aquellas personas que habían sido vacunadas frente a las que todavía no lo habían sido, los investigadores detectaron que el riesgo de hallar un contagio asintomático se reducía en un 75% a partir del decimosegundo día desde la administración de la primera dosis.</p>

<p>"Esto son grandes noticias. La vacuna de Pfizer no solo evita que se desarrolle la enfermedad a partir del SARS-CoV-2, sino que también contribuye a prevenir las infecciones, lo que reduce el potencial del virus para ser transmitido", afirmó en un comunicado Mike Weekes, especialista en enfermedades infecciosas de la Universidad de Cambridge.</p>

<p>El Gobierno británico ha sugerido esta semana que los datos que ha ido proporcionando hasta ahora el programa de vacunación en el Reino Unido indican que su decisión de retrasar tres meses la segunda dosis de la vacuna, tanto de Pfizer como de AstraZeneca, puede ser efectiva.</p>

<p> </p>

<p>El Ejecutivo tomó esa medida para tratar de maximizar cuanto antes el grado de inmunidad. </p>
                </div>
                <!-- tag_related -->
                                     <footer class="footnotes">
                        <div class="pullout--lg pullout--h">
                            <span class="section--tlr_br section-misc">&nbsp;</span>                        
                            <div class="tags-wrapper">
                                <span class="h-md--lg tags-title">Etiquetas:</span>
                                <div class="tags">
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/vacuna de pfizer" class="-no-underline">vacuna de pfizer</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/vacuna pfizer" class="-no-underline">vacuna pfizer</a>
                                    </span>
                                                                    </div>
                            </div>
                        </div>
                    </footer>
                                <!-- fb:comment -->
                <aside class="comments-content">
                    <div id="comments-una-dosis-de-la-vacuna-de-pfizer-reduce-un-75-las-infecciones-asintomaticas" class="comments-items">
                        <fb:comments href="https://www.hoy.com.py/mundo/una-dosis-de-la-vacuna-de-pfizer-reduce-un-75-las-infecciones-asintomaticas" num_posts="4" height="300" width="100%" xid="245435"></fb:comments>
                    </div>
                </aside>

                <!-- Lee También by React -->
                <section class="carousel react-related-carousel" url_title=una-dosis-de-la-vacuna-de-pfizer-reduce-un-75-las-infecciones-asintomaticas></section>

                            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-2" class="entry-main-content">
                <header class="entry-heading">
                    <div class="breadcrumb">
                                                <h4 class="section section-mundo">
                            <a href="https://www.hoy.com.py/mundo">Mundo</a>
                        </h4>
                        <p class="byline hide-lg">
                            Hace 4 horas
                        </p>
                    </div>

                    <h1 class="h-b--lg push-bottom-sm">
                        COVID-19 en Ecuador: renuncia el ministro de Salud tras el escándalo del plan de vacunación
                    </h1>

                                        <figure class="gallery react-gallery-carousel js-clickeable" data-images='[{"title":" 117314564 hi065431007","description":"Juan Carlos Zevallos es especialista en epidemiolog\u00eda.Foto: Reuters","entry_id_url":245407,"path_info":{"dirname":".","basename":"_117314564_hi065431007.jpg","extension":"jpg","filename":"_117314564_hi065431007"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/245407\/_117314564_hi065431007__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/245407\/_117314564_hi065431007__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/245407\/_117314564_hi065431007__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/6ysktLTT8UA6ORWTB9VEfZNmKyeABmBvt3HDCQf8pPE\/_117314564_hi065431007.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/245407\/_117314564_hi065431007__xxxl.jpg"}}]' images_data='[{"title":" 117314564 hi065431007","description":"Juan Carlos Zevallos es especialista en epidemiolog\u00eda.Foto: Reuters","entry_id_url":245407,"path_info":{"dirname":".","basename":"_117314564_hi065431007.jpg","extension":"jpg","filename":"_117314564_hi065431007"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/245407\/_117314564_hi065431007__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/245407\/_117314564_hi065431007__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/245407\/_117314564_hi065431007__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/6ysktLTT8UA6ORWTB9VEfZNmKyeABmBvt3HDCQf8pPE\/_117314564_hi065431007.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/245407\/_117314564_hi065431007__xxxl.jpg"}}]'></figure>
                    
                    <p class="lead--lg">
                        El ministro de Salud de Ecuador, Juan Carlos Zevallos, renunció este viernes tras el escándalo por su manejo del plan de vacunación contra el COVID-19.
                    </p>

                                        <p class="t-info--sm"><br>Fuente: BBC News Mundo</p>
                    
                    <!-- redes sociales -->
                    <div class="byline-content">
                        <ul class="tools">
                            <li>
                                <div class="addthis_inline_share_toolbox"></div>
                            </li>
                                                        <li class="hide-sm tools-item--last">
                                <p class="byline center-time">
                                    Hace 4 horas
                                                                    </p>
                            </li>
                        </ul>
                    </div>
                </header>

                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                                <!-- entry body -->
                <div class="entry-text">
                    <p>El caso estalló luego de que se publicara que familiares del ministro habían sido vacunados contra el coronavirus a finales de enero, tras lo cual la Asamblea Nacional de Ecuador exigió al presidente, Lenín Moreno, que destituyera al ministro, y pidió un juicio político.</p>

<p>Los familiares de Zevallo que recibieron la vacuna —entre ellos su madre, según medios locales— residen en un exclusivo centro geriátrico privado en Quito, y se les suministró la vacuna a través de un hospital público.</p>

<p>Zevallos, especialista en epidemiología, presentó su "renuncia irrevocable" a Moreno, quien la publicó en Twitter, mostrando su apoyo al ahora exfuncionario.</p>

<p>"Hay quienes solo ven errores. Respeto esa opinión. Yo prefiero recordar al ministro que aceptó la difícil tarea de conducir la salud del país en la peor crisis sanitaria que vive Ecuador y el mundo, y que con trabajo y sacrificio ayudó a salvar cientos de miles de vidas", comentó el mandatario.</p>

<p>En su carta, Zevallos señala que "enfrentó el desafío de contener y mitigar los efectos de un enemigo desconocido [el coronavirus]" con la "pasión propia" de su condición de médico y "transparencia".</p>

<p>También asegura que hubo "equidad" y "solidaridad" en la implementación de políticas públicas, sin hacer referencia directa al escándalo que le obligó a dejar el puesto.</p>

<h2><span>Plan de vacunación</span></h2>

<p>Zevallos asumió el cargo el 21 de marzo de 2020, recién estallada la pandemia en Ecuador.</p>

<p>En su comunicado dice que entrega "un país funcional que se anticipó a decisiones acertadas, que en muchos momentos se constituyeron en referentes para la región".</p>

<p>"Las políticas de salud permitirán que, hasta el fin de su gobierno, más de dos millones de personas estén vacunadas", añade.</p>

<p>De acuerdo con el plan de vacunación, que arrancó el 21 de enero, Ecuador ha recibido hasta el momento8.000 de las 86.000 dosis de las vacunas de Pfizer/BioNTech que, según el Ministerio de Salud, llegarán al país antes de finales de este mes.</p>

<p>Esas dosis permitirán vacunar a 43.000 personas, ya que cada paciente requiere dos de ellas.</p>

<p>El plan de vacunación de Ecuador fue fuertemente criticado por la inclusión de personas fuera de la población prioritaria (sanitarios, adultos mayores y cuidadores en geriátricos) de la fase cero.</p>

<p>La Comisión de Salud de la Asamblea Nacional esperaba hoy una comparecencia de Zevallos que no se produjo. Mientras tanto, todavía no se conoce la lista de quienes están siendo vacunados.</p>
                </div>
                <!-- tag_related -->
                                     <footer class="footnotes">
                        <div class="pullout--lg pullout--h">
                            <span class="section--tlr_br section-misc">&nbsp;</span>                        
                            <div class="tags-wrapper">
                                <span class="h-md--lg tags-title">Etiquetas:</span>
                                <div class="tags">
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/covid" class="-no-underline">covid</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/ecuador" class="-no-underline">ecuador</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/ministro de salud" class="-no-underline">ministro de salud</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/renuncia" class="-no-underline">renuncia</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/vacuna" class="-no-underline">vacuna</a>
                                    </span>
                                                                    </div>
                            </div>
                        </div>
                    </footer>
                                <!-- fb:comment -->
                <aside class="comments-content">
                    <div id="comments-covid-19-en-ecuador-renuncia-el-ministro-de-salud-tras-el-escandalo-del-plan-de-vacunacion" class="comments-items">
                        <fb:comments href="https://www.hoy.com.py/mundo/covid-19-en-ecuador-renuncia-el-ministro-de-salud-tras-el-escandalo-del-plan-de-vacunacion" num_posts="4" height="300" width="100%" xid="245407"></fb:comments>
                    </div>
                </aside>

                <!-- Lee También by React -->
                <section class="carousel react-related-carousel" url_title=covid-19-en-ecuador-renuncia-el-ministro-de-salud-tras-el-escandalo-del-plan-de-vacunacion></section>

                            </article>

            <div class="entry-break">&nbsp;</div>

                        <article id="article-3" class="entry-main-content">
                <header class="entry-heading">
                    <div class="breadcrumb">
                                                <h4 class="section section-mundo">
                            <a href="https://www.hoy.com.py/mundo">Mundo</a>
                        </h4>
                        <p class="byline hide-lg">
                            Hace 9 horas
                        </p>
                    </div>

                    <h1 class="h-b--lg push-bottom-sm">
                        Chile recibe cuarto cargamento de vacunas: llegaron 4 millones de dosis en dos días
                    </h1>

                                        <figure class="gallery react-gallery-carousel js-clickeable" data-images='[{"title":"Glfibksr5zcnji4aoccs6z6dxe","description":"El avi\u00f3n carguero con la segunda tanda de vacunas lleg\u00f3 a Chile el pasado 31 de enero. Foto: Agencia Uno.","entry_id_url":245373,"path_info":{"dirname":".","basename":"glfibksr5zcnji4aoccs6z6dxe.jpg","extension":"jpg","filename":"glfibksr5zcnji4aoccs6z6dxe"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/245373\/glfibksr5zcnji4aoccs6z6dxe__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/245373\/glfibksr5zcnji4aoccs6z6dxe__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/245373\/glfibksr5zcnji4aoccs6z6dxe__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/sqyKVjQp7a7BdVz7aaS7qahkapBrgt39sQrsMdEj1PI\/glfibksr5zcnji4aoccs6z6dxe.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/245373\/glfibksr5zcnji4aoccs6z6dxe__xxxl.jpg"}}]' images_data='[{"title":"Glfibksr5zcnji4aoccs6z6dxe","description":"El avi\u00f3n carguero con la segunda tanda de vacunas lleg\u00f3 a Chile el pasado 31 de enero. Foto: Agencia Uno.","entry_id_url":245373,"path_info":{"dirname":".","basename":"glfibksr5zcnji4aoccs6z6dxe.jpg","extension":"jpg","filename":"glfibksr5zcnji4aoccs6z6dxe"},"sizes":{"small":"https:\/\/images.hoy.com.py\/uploads\/245373\/glfibksr5zcnji4aoccs6z6dxe__small.jpg","medium":"https:\/\/images.hoy.com.py\/uploads\/245373\/glfibksr5zcnji4aoccs6z6dxe__medium.jpg","destacado":"https:\/\/images.hoy.com.py\/uploads\/245373\/glfibksr5zcnji4aoccs6z6dxe__destacado.jpg","xxxl":"https:\/\/www.hoy.com.py\/imagenes\/sqyKVjQp7a7BdVz7aaS7qahkapBrgt39sQrsMdEj1PI\/glfibksr5zcnji4aoccs6z6dxe.jpg","modal":"https:\/\/images.hoy.com.py\/uploads\/245373\/glfibksr5zcnji4aoccs6z6dxe__xxxl.jpg"}}]'></figure>
                    
                    <p class="lead--lg">
                        Esto correspondería al cuarto cargamento que recibe el país andino de vacunas Sinovac y se suma a las 2 millones de dosis recibidas el día de ayer.
                    </p>

                    
                    <!-- redes sociales -->
                    <div class="byline-content">
                        <ul class="tools">
                            <li>
                                <div class="addthis_inline_share_toolbox"></div>
                            </li>
                                                        <li class="hide-sm tools-item--last">
                                <p class="byline center-time">
                                    Hace 9 horas
                                                                    </p>
                            </li>
                        </ul>
                    </div>
                </header>

                <div class="ads ads--xl hide-lg" data-borderless id="div-gpt-ad-1527196637075-0">
                    <script>
                        if(window.innerWidth < 768) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527196637075-0'); });
                        }
                    </script>
                </div>

                                <!-- entry body -->
                <div class="entry-text">
                    <p>Un total de 2 millones de vacunas CoronaVac del laboratorio Sinovac llegarán esta mañana a Chile como parte del plan de vacunación para combatir el coronavirus.</p>

<p>Esto correspondería al cuarto cargamento que recibe el país de vacunas Sinovac. El día de ayer también llegaron otras 2 millones de dosis de esta vacuna, siendo recibidas por el Presidente Sebastián Piñera, quien aseguró que se llegará a los 8,3 millones de dosis para combatir el virus, publicó La Tercera.</p>

<p>En cuanto al proceso de vacunación, y de acuerdo al último balance entregado por el Minsal con fecha jueves 25, hasta las 17:00 horas, 79.906 personas se han inoculado contra el coronavirus, llegando a un total de 3.211.179 desde el inicio del plan de vacunación, los que corresponden al 16,5% de los habitantes del país, tomando los datos de la proyección de población del Instituto Nacional de Estadísticas (INE) 2020 en base a Censo 2017.</p>

<p> </p>

<p>De todos los vacunados, 1.860.645 personas tienen 65 años o más, correspondientes al 57,9% del total.</p>
                </div>
                <!-- tag_related -->
                                     <footer class="footnotes">
                        <div class="pullout--lg pullout--h">
                            <span class="section--tlr_br section-misc">&nbsp;</span>                        
                            <div class="tags-wrapper">
                                <span class="h-md--lg tags-title">Etiquetas:</span>
                                <div class="tags">
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/chile" class="-no-underline">chile</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/inmunización" class="-no-underline">inmunización</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/sinovac" class="-no-underline">sinovac</a>
                                    </span>
                                                                        <span class="section section-default">
                                        <a href="https://www.hoy.com.py/tags/vacuna" class="-no-underline">vacuna</a>
                                    </span>
                                                                    </div>
                            </div>
                        </div>
                    </footer>
                                <!-- fb:comment -->
                <aside class="comments-content">
                    <div id="comments-chile-recibe-cuarto-cargamento-de-vacunas-llegaron-4-millones-de-dosis-en-dos-dias" class="comments-items">
                        <fb:comments href="https://www.hoy.com.py/mundo/chile-recibe-cuarto-cargamento-de-vacunas-llegaron-4-millones-de-dosis-en-dos-dias" num_posts="4" height="300" width="100%" xid="245373"></fb:comments>
                    </div>
                </aside>

                <!-- Lee También by React -->
                <section class="carousel react-related-carousel" url_title=chile-recibe-cuarto-cargamento-de-vacunas-llegaron-4-millones-de-dosis-en-dos-dias></section>

                            </article>

            <div class="entry-break">&nbsp;</div>

                    </section>

        <!-- sidebar -->
        <section id="react-sidebar" class="sidebar column--xs"></section>

    </div>

    <div class="sticky-logo section-default js-scrolltop_link displayed hide-sm">
        <a href="#" title="Ir al cielo">
            <img src="https://www.hoy.com.py/assets/img/core/logo-hoy-light.png" alt="Hoy">
            <i class="icon"><img src="https://www.hoy.com.py/assets/img/icons/arrow-up-sm-icon.png" alt="Hoy"></i>
        </a>
    </div>
</section>

<script type="text/javascript">
    // Sidebar
    json_sidebar_items = [{"title":"Argentina env\u00eda hoy dos nuevos aviones a Mosc\u00fa para recoger m\u00e1s vacunas","url_title":"argentina-envia-hoy-dos-nuevos-aviones-a-moscu-para-recoger-mas-vacunas","category_url_title":"mundo","cat_color":"mundo"},{"title":"Una dosis de la vacuna de Pfizer reduce un 75 % las infecciones asintom\u00e1ticas","url_title":"una-dosis-de-la-vacuna-de-pfizer-reduce-un-75-las-infecciones-asintomaticas","category_url_title":"mundo","cat_color":"mundo"},{"title":"COVID-19 en Ecuador: renuncia el ministro de Salud tras el esc\u00e1ndalo del plan de vacunaci\u00f3n","url_title":"covid-19-en-ecuador-renuncia-el-ministro-de-salud-tras-el-escandalo-del-plan-de-vacunacion","category_url_title":"mundo","cat_color":"mundo"},{"title":"Chile recibe cuarto cargamento de vacunas: llegaron 4 millones de dosis en dos d\u00edas","url_title":"chile-recibe-cuarto-cargamento-de-vacunas-llegaron-4-millones-de-dosis-en-dos-dias","category_url_title":"mundo","cat_color":"mundo"}];
    var category_color = 'mundo';
</script>

<script type="text/javascript" src="https://www.hoy.com.py/assets/js/compiled/nota/vendors.js?v=1.1.2"></script>
<script type="text/javascript" src="https://www.hoy.com.py/assets/js/compiled/nota/build.js?v=1.1.2"></script>
<script type="text/javascript" src="https://www.hoy.com.py/assets/js/compiled/nota/misc.js?v=1.1.2"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async="async" src="//script.crazyegg.com/pages/scripts/0000/7773.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f0f5120bda8fcb0"></script>


    </div>

    <footer class="footer">
        <div class="footer-content">
            <ul class="footer-brands">
                <li>
                    <a href="https://www.hoy.com.py/"><img loading="lazy" class="lazyload" data-src="https://www.hoy.com.py/assets/img/core/hoy-logo-dark@1x.png" alt="Hoy Paraguay"></a>
                </li>
                <li>
                    <a href="https://www.hoy.com.py/fm-popular"><img loading="lazy" class="lazyload" data-src="https://www.hoy.com.py/assets/img/core/radio-popular-logo@1x.png?v=2.0" alt="FM Popular"></a>
                </li>
                <li>
                    <a href="#"><img loading="lazy" class="lazyload" data-src="https://www.hoy.com.py/assets/img/core/popular-logo@1x.png" alt=""></a>
                </li>
                <li>
                    <a href="https://www.hoy.com.py/fm-corazon"><img loading="lazy" class="lazyload" data-src="https://www.hoy.com.py/assets/img/core/radio-corazon-logo@1x.png" alt="FM Corazón"></a>
                </li>
                <li>
                    <a href="https://www.hoy.com.py/radio970"><img loading="lazy" class="lazyload" data-src="https://www.hoy.com.py/assets/img/core/universo-logo@1x.png" alt="Universo 970 AM"></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/SomosGEN/"><img loading="lazy" class="lazyload" data-src="https://www.hoy.com.py/assets/img/core/GEN-logo@1x.png" alt="GEN Paraguay"></a>
                </li>
            </ul>
        </div>
        <div class="footer-content">
            <nav class="footer-menu">
                <ul class="footer-menu--list">
                    <li><a href="https://www.hoy.com.py/nacionales">Nacionales</a></li>
                    <li><a href="https://www.hoy.com.py/deportes">Deportes</a></li>
                    <li><a href="https://www.hoy.com.py/espectaculos">Espectáculos</a></li>
                    <li><a href="https://www.hoy.com.py/politica">Política</a></li>
                    <li><a href="https://www.hoy.com.py/editorial">Editorial</a></li>
                    <li><a href="https://www.hoy.com.py/vida">Vida</a></li>
                    <li><a href="https://www.hoy.com.py/tecnologia">Tecnología</a></li>
                    <li><a href="https://www.hoy.com.py/negocios">Dinero &amp; Negocios</a></li>
                    <li><a href="https://www.hoy.com.py/mundo">Mundo</a></li>
					<li><a href="https://www.hoy.com.py/especiales">Especiales</a></li>
                    <li><a href="https://www.hoy.com.py/hoy-tv">Hoy Tv</a></li>
                    <li><a href="https://www.hoy.com.py/radios">Radios</a></li>
                </ul>
            </nav>
        </div>
        <div class="footer-content">
            <div class="footer-shortcut-links">
                <ul>
                    <li class="footer-social-links">
                        <a href="https://www.facebook.com/hoypy/"><img src="https://www.hoy.com.py/assets/img/icons/fb-icon.png" alt=""></a>
                        <a href="https://twitter.com/hoypy"><img src="https://www.hoy.com.py/assets/img/icons/tw-icon.png" alt=""></a>
                    </li>
                    <li><a href="https://www.hoy.com.py/uploads/pdf/Mediakit-Hoy.pdf" target="_blank">Publicitar en Hoy</a></li>
                    <li><a href="https://www.hoy.com.py/radios">Programación de Radios</a></li>
                    <li><a href="https://www.hoy.com.py/politica-privacidad">Pólitica de Privacidad</a></li>
                </ul>
            </div>
            <div class="copy">
                <p>Grupo Multimedia</p>
                <p>Avda. Mariscal López 2948 casi McArthur. Asunción, Paraguay</p>
                <p>Teléfono +595 21 603 400</p>
                <p>
                    <a href="http://teixido.co">
                        <img src="https://www.hoy.com.py/assets/img/icons/iso-teixido.png" alt="Teixidó" class="iso-txd">
                        Creado por Teixidó
                    </a>
                </p>
            </div>
        </div>
    </footer>

	<!-- MENU MOBILE EXPANDED -->
	<div id="menu-expanded" class="menu-exp--expanded">
	    <header class="menu-exp--header">
	        <div class="menu-exp-logo">
                <a href="https://www.hoy.com.py/" title="Ir al home">
                    <img src="https://www.hoy.com.py/assets/img/core/hoy-logo-mobile-alt.png" alt="Hoy Paraguay">
                </a>
	        </div>
	        <div class="menu-exp-date">
	            <p class="hide-sm">
	                viernes, 26 de febrero de 2021
	            </p>
	            <p class="hide-lg menu-exp-text-highlighted">
	            	viernes, 26.02.21
	            </p>
	        </div>
        	<div class="menu-exp-links">
				<a href="https://www.hoy.com.py/radios" class="t-info--xs">
					Escuchar Radios
					<span class="icon i-sm i-flip_h">
						<svg viewBox="0 0 20 20">
							<use xlink:href="#soundwave-sm"/>
						</svg>
					</span>
				</a>
			</div>
			<div class="menu-exp-actions">
				<span class="icon i-xxl js-search--toggle">
					<svg viewBox="0 0 30 30">
						<use xlink:href="#search-md"/>
					</svg>
				</span>
				<span class="icon i-xxl js-menu-expanded_close">
					<svg viewBox="0 0 30 30">
						<use xlink:href="#exit-md"/>
					</svg>
				</span>
			</div>
        </header>

	    <section id="panel-default" class="menu-exp-content panel-active">
	        <div class="menu-exp-row">
	            <p class="menu-exp-title">
	                Clima en Asunción ahora
	            </p>
				<div class="menu-exp-row_content">
					<div class="menu-exp-column">
						<i class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</i>
						<span class="menu-exp-featured_text">
															34°
													</span>
					</div>
					<div class="menu-exp-column">
						<span class="menu-exp-text">
							HUM
						</span>
						<span class="menu-exp-featured_text">
															43%
													</span>
					</div>
				</div>
	        </div>
	        <div class="menu-exp-row">
	            <div class="menu-exp-row_content menu-exp-swipeable">
					<div class="menu-exp-column">
						<p class="menu-exp-title">
							viernes, 26 de febrero
						</p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#sunny-md"/>
							</svg>
						</span>
						<p class="menu-exp-column_content">
							<span class="menu-exp-featured_text--s">34°</span>
							<span class="menu-exp-text">MIN</span>
						</p>
						<p class="menu-exp-column_content">
							<span class="menu-exp-featured_text--s">34°</span>
							<span class="menu-exp-text">MAX</span>
						</p>
					</div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        sábado, 27 de febrero
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#sunny-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">22°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">36°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        domingo, 28 de febrero
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#sunny-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">22°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">36°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	                <div class="menu-exp-column">
	                    <p class="menu-exp-title">
	                        lunes, 01 de marzo
	                    </p>
						<span class="icon i-xxl">
							<svg viewBox="0 0 30 30">
								<use xlink:href="#partly-cloudy-md"/>
							</svg>
						</span>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">22°</span>
	                        <span class="menu-exp-text">MIN</span>
	                    </p>
	                    <p class="menu-exp-column_content">
	                        <span class="menu-exp-featured_text--s">37°</span>
	                        <span class="menu-exp-text">MAX</span>
	                    </p>
	                </div>
	            </div>
            </div>
	        <div class="menu-exp-row menu-exp-padding">
	            <p class="menu-exp-title">
	                Cotizaciones
	            </p>
	            <div class="menu-exp-row_content menu-exp-swipeable">
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">6450/6700</span>
	                        <span class="menu-exp-text">Dolar compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">1150/1400</span>
	                        <span class="menu-exp-text">Real compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">20/70</span>
	                        <span class="menu-exp-text">Peso Ar compra/venta</span>
	                    </p>
	                </div>
						                <div class="menu-exp-column-m">
	                    <p>
	                        <span class="menu-exp-featured_text--s">7500/8200</span>
	                        <span class="menu-exp-text">Euro compra/venta</span>
	                    </p>
	                </div>
						            </div>
            </div>
	        <div class="menu-exp-row">
	            <p class="menu-exp-title">
	                Secciones
	            </p>
	            <div class="menu-exp-grid menu-exp-padding menu-exp-swipeable">
					<div class="menu-exp-grid-row">
	                	<a href="https://www.hoy.com.py/nacionales" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Nacionales</span>
	                    	<span class="overlay overlay-nacionales overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="https://www.hoy.com.py/espectaculos" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Espectaculos</span>
	                    	<span class="overlay overlay-espectaculos overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="https://www.hoy.com.py/politica" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Política</span>
	                    	<span class="overlay overlay-politica overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="https://www.hoy.com.py/deportes" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Deportes</span>
	                    	<span class="overlay overlay-deportes overlay-opaque">&nbsp;</span>
	                    </a>
	                    <a href="https://www.hoy.com.py/negocios" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Dinero &amp; Negocios</span>
	                    	<span class="overlay overlay-negocios overlay-opaque">&nbsp;</span>
	                    </a>
						<a href="https://www.hoy.com.py/investigaciones" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Investigaciones</span>
	                    	<span class="overlay overlay-nacionales overlay-opaque">&nbsp;</span>
	                    </a>
						<a href="https://www.hoy.com.py/especiales" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Especiales</span>
	                    	<span class="overlay overlay-ocio overlay-opaque">&nbsp;</span>
	                    </a>
                        <a href="https://www.hoy.com.py/hoy-tv" class="menu-exp-grid_item">
                            <span class="menu-exp-title--light">Videos</span>
                            <span class="overlay overlay-radios overlay-opaque">&nbsp;</span>
                        </a>
	                    <a href="https://www.hoy.com.py/radios" class="menu-exp-grid_item">
	                    	<span class="menu-exp-title--light">Radios</span>
	                    	<span class="overlay overlay-radios overlay-opaque">&nbsp;</span>
	                    </a>
	                </div>
	            </div>
	        </div>
        </section>

	    <section id="panel-search" class="menu-exp-content--flex panel-inactive">
	        <input type="text" class="menu-exp-input" value="" placeholder="Escribí acá" tabindex="0">
        </section>

	    <footer class="menu-exp-footer hide-lg">
	        <span href="" class="icon i-md js-search--toggle">
	        	<img src="https://www.hoy.com.py/assets/img/icons/search-icon.png" alt="">
	        </span>
	    </footer>
	</div>

	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-34148596-1']);
		_gaq.push(['_setDomainName', 'hoy.com.py']);
		_gaq.push(['_trackPageview']);

		(function() {
		  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
   </script>

	<div id="fb-root"></div>

	<script>
	  (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=297039333981256";
	  fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
		// appId=272951452818756
	</script>

	<script type='text/javascript'>
	    var _sf_async_config={};
	    /** CONFIGURATION START **/
	    _sf_async_config.uid = 40007;
	    _sf_async_config.domain = 'hoy.com.py';
	    _sf_async_config.useCanonical = true;
	    _sf_async_config.sections = "mundo";

		/** CONFIGURATION END **/
	    (function(){
	      function loadChartbeat() {
	        window._sf_endpt=(new Date()).getTime();
	        var e = document.createElement('script');
	        e.setAttribute('language', 'javascript');
	        e.setAttribute('type', 'text/javascript');
	        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	        document.body.appendChild(e);
	      }
	      var oldonload = window.onload;
	      window.onload = (typeof window.onload != 'function') ?
	         loadChartbeat : function() { oldonload(); loadChartbeat(); };
	    })();
	</script>
    <script src="https://www.hoy.com.py/assets/js/jquery/footer-scripts.min.js?v=2.0.6"></script>

	<!-- Lazy Loading for images-->
	<script>
		if ('loading' in HTMLImageElement.prototype) {
			// Si el navegador soporta lazy-load, tomamos todas las imágenes que tienen la clase
			// `lazyload`, obtenemos el valor de su atributo `data-src` y lo inyectamos en el `src`.
			// Se le asigna src ya que html nativo se encargara de hacer el lazy loading
			// Por eso no se le asigna el src al comienzo(Porque la libreria lazysize se encargara de instanciar la imagen en el caso de que no soporte el loading en html)
			const images = document.querySelectorAll("img.lazyload");
			images.forEach(img => {
				img.src = img.dataset.src;
			});
		} else {
			//https://hoy.com.py
			var base_url = window.location.origin;
			//Si el navegador no soporta lazy-load importamos dinámicamente la libreria `lazysizes` y
			//usamos esa libreria para el lazy loading
			//Que utiliza las mismas clases y el mismo data-src.
			let script = document.createElement("script");
			script.async = true;
			script.src = base_url + "/assets/js/vendors/lazysizes.min.js";
			document.body.appendChild(script);
		}
	</script>

</body>
</html>

